<!DOCTYPE html>
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#"  class="no-js">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://thewalrus.ca/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://thewalrus.ca/wp-content/themes/hitmag-pro-child/fonts/font-faces.css">
<script async src="//js-sec.indexww.com/ht/p/191969-38972089307961.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29232182-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29232182-1', { 'anonymize_ip': true });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1090834961073306'); 
fbq('track', 'PageView');
</script>
<noscript> <img class="lazy" height="1" width="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1090834961073306&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google AdWords: 975936859 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-975936859"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-975936859'); </script>  

<!-- Event snippet for signups conversion page. Call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script> function gtag_report_conversion(url) { var callback = function () { if (typeof(url) != 'undefined') { window.location = url; } }; gtag('event', 'conversion', { 'send_to': 'AW-975936859/h6ObCP3814UBENu6rtED', 'event_callback': callback }); return false; } </script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->

<!-- Darwin snowplow -->
<script>
       (function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[]; p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments) };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1; n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","https://snowplowjs.darwin.cx/3.1.4/jt4gnhkl.js","snowplow")); 
      </script>
      <script>
	snowplow('newTracker', 'sp', 'https://sp-collector-lb.darwin.cx', { appId: 'the-walrus-ca' });
      snowplow('enableActivityTracking',{ 
		minimumVisitLength: 30, 
		heartbeatDelay: 10 
	});
	snowplow('trackPageView');
	snowplow('enableLinkClickTracking');
</script>


<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Who Does Sarah Polley Think She Is? | The Walrus</title>

		<!-- All in One SEO 4.1.10 -->
		<meta name="description" content="She first gained fame as a child actor. The writer and director has been confronting the traumas of these early experiences ever since" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://thewalrus.ca/who-is-sarah-polley/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="The Walrus" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Who Does Sarah Polley Think She Is? | The Walrus" />
		<meta property="og:description" content="She first gained fame as a child actor. The writer and director has been confronting the traumas of these early experiences ever since" />
		<meta property="og:url" content="https://thewalrus.ca/who-is-sarah-polley/" />
		<meta property="og:image" content="https://walrus-assets.s3.amazonaws.com/img/Liss_Polley_1800.jpg" />
		<meta property="og:image:secure_url" content="https://walrus-assets.s3.amazonaws.com/img/Liss_Polley_1800.jpg" />
		<meta property="og:image:width" content="1600" />
		<meta property="og:image:height" content="1200" />
		<meta property="article:published_time" content="2022-05-17T16:22:30+00:00" />
		<meta property="article:modified_time" content="2022-05-17T16:22:30+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/thewalrus" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thewalrus" />
		<meta name="twitter:title" content="Who Does Sarah Polley Think She Is? | The Walrus" />
		<meta name="twitter:description" content="She first gained fame as a child actor. The writer and director has been confronting the traumas of these early experiences ever since" />
		<meta name="twitter:image" content="https://walrus-assets.s3.amazonaws.com/img/Liss_Polley_1800.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<!-- All in One SEO -->

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Feed" href="https://thewalrus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Comments Feed" href="https://thewalrus.ca/comments/feed/" />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1607085085' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pciwgas-publlic-style-css'  href='https://thewalrus.ca/wp-content/plugins/post-category-image-with-grid-and-slider/assets/css/categoryimage-public.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.1.css?ver=1.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://thewalrus.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-pro-css'  href='https://thewalrus.ca/wp-content/plugins/wppopups/pro/assets/css/wppopups.css?ver=2.1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://thewalrus.ca/wp-content/plugins/wppopups/src/assets/css/wppopups-base.css?ver=2.1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-font-awesome-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro-child/style.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<script type='text/javascript' id='if-so-js-before'>
    var nonce = "6cf3e1d1b1";
    var ajaxurl = "https://thewalrus.ca/wp-admin/admin-ajax.php";
    var ifso_page_url = "https://thewalrus.ca/who-is-sarah-polley/";
    var isAnalyticsOn = true;
    var isPageVisitedOn = 0;
    var isVisitCountEnabled = 1;
    var referrer_for_pageload = document.referrer;
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.6.2' id='if-so-js'></script>
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"anonymizeip":"0","advanced":"1","snippet_type":"none","tracking_id":"UA-29232182-1","gtm_id":"","domain":"","click_elements":[{"name":"custom_html-45","type":"id","category":"Post Footer - Support Us (B)","action":"Click","label":"Post Footer - Support Us (B)","value":"1","bounce":"false"},{"name":"custom_html-44","type":"id","category":"Post Footer - Support Us (A)","action":"Click","label":"Post Footer - Support Us (A)","value":"1","bounce":"false"},{"name":"growler-mobile","type":"class","category":"Popup - Growler Mobile","action":"Click","label":"Popup - Growler Mobile","value":"1","bounce":"false"},{"name":"spu-140993","type":"id","category":"Popup - Growler Desktop","action":"Click","label":"Popup - Growler Desktop","value":"0","bounce":"false"},{"name":"cookie-ack","type":"class","category":"Popup - Cookies","action":"Click","label":"Popup - Cookies","value":"1","bounce":"false"}],"scroll_elements":[{"name":"hp-categs1-row","type":"id","category":"HP- Categs1 block (scroll)","action":"Scroll","label":"HP- Categs1 block (scroll)","value":"","bounce":"false"},{"name":"sidebar-above-footer","type":"class","category":"Sidebar-Above-Footer (scroll)","action":"Scroll","label":"Sidebar-Above-Footer (scroll)","value":"","bounce":"false"}],"link_clicks_delay":"120","download_tracking_type":["pdf","mp3","pptx","docx"],"force_snippet":"none"};
var gaePlaceholders = {"is_front_page":"","page_title":"Who Does Sarah Polley Think She Is?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"enable_stats":"1","ua_code":"","data_sampling":"100","post_id":"146475","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wppopups/pro/assets/js/wppopups.js?ver=2.1.4.4' id='wppopups-pro-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=5.9.1' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thewalrus.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thewalrus.ca/wp-json/wp/v2/posts/146475" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewalrus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewalrus.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://thewalrus.ca/?p=146475' />
<link rel="alternate" type="application/json+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwho-is-sarah-polley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwho-is-sarah-polley%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine">
			@media screen and ( max-width : 720px ) {
				#dpsp-floating-sidebar.dpsp-hide-on-mobile.opened {
					display: none;
				}
			}
			</style><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.4";
            WP_VID_LIGHTBOX_URL="https://thewalrus.ca/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: dotted; border-color: #dddddd; color: #404040; border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; }
					  #sab-author { font-weight: 700;font-size: 18px;line-height: 22px;}
					  #sab-gravatar { }#sab-gravatar a { color: #404040;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #404040;}#sab-byline { color: #777777;font-weight: 400;font-size: 17px;line-height: 21px;text-decoration: none;text-transform: none;}
					  #sab-description { font-weight: 400;font-size: 17px;line-height: 21px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>		<style type="text/css">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</style>
	<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [
        "AnalysisNewsArticle"
    ],
    "publishingPrinciples": "https:\/\/thewalrus.ca\/sitewide-policies\/",
    "image": "https:\/\/walrus-assets.s3.amazonaws.com\/img\/Liss_Polley_1800.jpg",
    "headline": "Who Does Sarah Polley Think She Is?",
    "datePublished": "2022-05-17 12:22:30",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/thewalrus.ca\/author\/sarah-liss\/"
        ],
        "name": "Sarah Liss",
        "description": "Sarah Liss (<a href=\"https:\/\/twitter.com\/lisstless?lang=en\/\">@lisstless<\/a>) is a Toronto-based writer and editor whose work has appeared in <em>Vulture<\/em>, <em>Toronto Life<\/em>, <em>Maclean\u2019s<\/em>, <em>Hazlitt<\/em>, and the <em>Globe and Mail<\/em>. She\u2019s the author of <em>Army of Lovers<\/em>."
    }
}
</script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="spu-css-140968" class="spu-css">		#spu-bg-140968 {
			background-color: rgb(0,0,0);
		}

		#spu-140968 .spu-close {
			font-size: 25px;
			color: rgb(239, 239, 239);
			text-shadow: 0 1px 0;
		}

		#spu-140968 .spu-close:hover {
			color: ;
		}

		#spu-140968 {
			background-color: rgb(34, 34, 34);
			max-width: 55px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #474747;
				}

		#spu-140968 .spu-container {
					padding: 7px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-140968 { } and use !important when needed to override plugin rules
		*/						</style>
		<style type="text/css" id="spu-css-140964" class="spu-css">		#spu-bg-140964 {
			background-color: rgb(0,0,0);
		}

		#spu-140964 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#fff;
		}

		#spu-140964 .spu-close:hover {
			color: #000;
		}

		#spu-140964 {
			background-color: rgb(238,238,238);
			max-width: 300px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #666;
				}

		#spu-140964 .spu-container {
					border: 2px solid;
			border-color: #ffffff;
			border-radius: 0px;
			margin: 14px;
					padding: 0px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-140964 { } and use !important when needed to override plugin rules
		*/						</style>
		<style type="text/css" id="spu-css-140993" class="spu-css">		#spu-bg-140993 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-140993 .spu-close {
			font-size: 30px;
			color: rgb(58, 60, 72);
			text-shadow: 0 1px 0#000;
		}

		#spu-140993 .spu-close:hover {
			color: #000;
		}

		#spu-140993 {
			background-color: rgb(80, 178, 227);
			max-width: 100%;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  1px 0px 0px 2px #ccc;
				}

		#spu-140993 .spu-container {
					padding: 10px;
			height: calc(100% - 0px);
		}
		#spu-140993 .spu-sticky-title {    text-align: center!important;
}						</style>
		<style type="text/css" id="spu-css-140994" class="spu-css">		#spu-bg-140994 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-140994 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#000;
		}

		#spu-140994 .spu-close:hover {
			color: #000;
		}

		#spu-140994 {
			background-color: rgb(55, 195, 236);
			max-width: 650px;
			border-radius: 1px;
			
					height: auto;
					box-shadow:  1px 0px 0px 2px #ccc;
				}

		#spu-140994 .spu-container {
					padding: 10px;
			height: calc(100% - 0px);
		}
								</style>
		<style type="text/css" id="spu-css-143476" class="spu-css">		#spu-bg-143476 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-143476 .spu-close {
			font-size: 30px;
			color: rgb(255, 255, 255);
			text-shadow: 0 1px 0#000;
		}

		#spu-143476 .spu-close:hover {
			color: rgb(255, 255, 255);
		}

		#spu-143476 {
			background-color: transparent;
			max-width: 500px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #ccc;
				}

		#spu-143476 .spu-container {
					padding: 0px;
			height: calc(100% - 0px);
		}
								</style>
		<style type="text/css" id="spu-css-143475" class="spu-css">		#spu-bg-143475 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-143475 .spu-close {
			font-size: 30px;
			color: rgb(255, 255, 255);
			text-shadow: 0 1px 0#000;
		}

		#spu-143475 .spu-close:hover {
			color: rgb(255, 255, 255);
		}

		#spu-143475 {
			background-color: transparent;
			max-width: 300px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #ccc;
				}

		#spu-143475 .spu-container {
					padding: 0px;
			height: calc(100% - 0px);
		}
								</style>
		<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="32x32" />
<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
<meta name="msapplication-TileImage" content="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
		<style type="text/css" id="wp-custom-css">
			/* Collapse the original author line
.tag-proof .author {text-indent: -9999px; line-height: 0; }  */

/* override author labels 
.tag-proof  .author:after {content: "BY ELANA ROSENFELD, BRUCE MACLELLAN"; text-indent: 0;
  display: block;
  line-height: initial; margin-top: -1em;}*/
	
li.menu-item-128787 a {/*text-decoration:underline; text-decoration-color:#fb5954;*/}

/* For the active campaign pop-up test started June 28*/
#spu-140964.spu-box, #spu-140963.spu-box/*, #spu-140993 .spu-close::after*/ {	display:none !important;}
		</style>
		<style id="kirki-inline-styles">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</style>
</head>

<body class="post-template-default single single-post postid-146475 single-format-standard custom-background wp-embed-responsive has-grow-sidebar hitmag-full-width group-blog th-right-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P92WG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div id="background-skin">-->
	<div class="centerbg">
		<aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='Skin' data-size-mapping='mapping1'></div></aside>	</div>
<!--</div>-->


<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header" role="banner">

							
		<div class="header-main-area">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://thewalrus.ca/" rel="home">The Walrus</a></p>
													<p class="site-description">Fact-based journalism that sparks the Canadian conversation</p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
			</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container clearfix">
			<div class="hm-container">
				 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('2','https://thewalrus.ca/who-is-sarah-polley/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-2-general-css" href="https://thewalrus.ca/wp-content/plugins/hmenu/_frontend_files/_menu_2/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_2"><div id="hmenu_load_2" style="display:none" class="hmenu_load_menu hmenu_unique_menu_2" data-menu-id="2"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_2" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label"></div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: SEARCH --> <div class="hmenu_search_holder hmenu_hide_for_mobile" > <div class="hmenu_search_container"> <div class="hmenu_search_inner"> <div class="hmenu_search_wrap"> <div class="hmenu_search_display hmenu_search_slide"><!-- hmenu_search_classic, hmenu_search_slide, hmenu_search_full --> <div class="hmenu_search_btn hmenu_trigger_lightbox icon_hero_default_thin_e654" data-id="2" data-link="hmenu_slide_2" data-type="slide" data-width="120" data-height="40" data-search-toggle="close"></div> </div> </div> </div> </div> </div> <div class="hmenu_grp_devider"></div> <!-- END: SEARCH --> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="http://thewalrus.ca" target="_self"> <img class="logo_main lazy" alt="The Walrus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logo-1400-white-on-transparent.png"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_full_hover"><li class=""><a href="https://thewalrus.ca/donate" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e631 hmenu_nav_uni_43"><span>Support The Walrus</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a title="" href="https://thewalrus.ca/subscribe/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e609 hmenu_nav_uni_21 icon_hero_default_thin_e600"><span>Subscribe to The Walrus</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_51"><span>Renew your subscription</span></div></a></li><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_50"><span>Get our latest issue</span></div></a></li><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e632 hmenu_nav_uni_52"><span>Give a gift subscription</span></div></a></li></ul></div></li><li class=""><a title="" href="http://thewalrus.ca" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e603 hmenu_nav_uni_25 icon_hero_default_thin_e600"><span>Sections</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/hope-youre-well/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_68"><span>Hope You're Well</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/environment/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_26"><span>Environment</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/current-affairs/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_27"><span>Current Affairs</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_28"><span>Society</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/health/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_29"><span>Health</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/current-affairs/business/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_30"><span>Business</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/culture/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_31"><span>Arts & Culture</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/fiction/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_32"><span>Fiction</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/poetry/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_33"><span>Poetry</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/memoir/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_34"><span>Memoir</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/the-walrus-talks/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e60e hmenu_nav_uni_35 icon_hero_default_thin_e600"><span>Events</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/gala/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_70"><span>The Walrus Gala</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-talks/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_56"><span>The Walrus Events</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-talks-video-room/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_57"><span>The Walrus Talks Video Room</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-leadership-forums/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_58"><span>The Walrus Talks Leadership Forums</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-leadership-roundtable/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_59"><span>The Walrus Talks Leadership Roundtable</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/the-walrus-lab/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e631 hmenu_nav_uni_24 icon_hero_default_thin_e600"><span>The Walrus Lab</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/partnerships/amazon-first-novel-award/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_67"><span>Amazon Canada First Novel Award</span></div></a></li><li class=""><a href="https://thewalrus.ca/media-kit/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_65"><span>Media Kit</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_46"><span>What We Do</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_47"><span>Our Projects</span></div></a></li><li class=""><a href="https://thewalrus.ca/newsletters" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_49"><span>The Insider newsletter</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/podcasts/" target="_self" ><div class="hmenu_wrap icon_hero_default_social_e629 hmenu_nav_uni_22 icon_hero_default_thin_e600"><span>Podcasts</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/podcasts/the-deep-dive/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_69"><span>The Deep Dive</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/the-conversation-piece/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_60"><span>The Conversation Piece</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#facebook" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_66"><span>Let's Talk About the Internet</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#bandwidth" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_40"><span>Bandwidth</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#water" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_41"><span>What About Water</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#edgeofenergy" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_39"><span>The Edge of Energy</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#courage" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_42"><span>Courage Inc.</span></div></a></li></ul></div></li><li class=""><a href="https://thewalrus.ca/newsletter" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e643 hmenu_nav_uni_44"><span>&nbsp;&nbsp;Newsletters</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://thewalrus.ca/about" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e630 hmenu_nav_uni_45"><span>&nbsp;&nbsp;About The Walrus</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://store.walrusmagazine.com/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e611 hmenu_nav_uni_64"><span>Shop The Walrus</span></div></a><div class="hmenu_item_devider"></div></li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_search_holder"> <form role="search" method="get" id="searchform_mobile" class="searchform_mobile" action="https://thewalrus.ca/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="text" value="" name="s" id="s_mobile" placeholder="Search" /> <input type="submit" id="hmenu_search_submit_mobile" class="hmenu_search_submit" value="Search" /> </form> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <div class="hmenu_search_lightbox_input" id="hmenu_slide_2"> <div class="hmenu_search_lightbox_close icon_hero_default_thin_e618"></div> <div class="hmenu_lightbox_form_holder"> <form role="search" method="get" id="searchform" class="searchform" action="https://thewalrus.ca/"> <input type="text" value="" name="s" id="s_lightbox" class="hmenu_search_2" placeholder="Search"/> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="submit" id="hmenu_search_submit_lightbox" class="hmenu_search_submit" value="Search" /> </form> </div> </div> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div>				<nav id="site-navigation" class="main-navigation" role="navigation">
					
					<!--NEW-->
                    <button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"></button> 
                    <!--NEW-->
                     
                    
					<!--<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><?//php esc_html_e('Main Menu', 'hitmag-pro-child'); ?>
                    </button>-->          
                    
                    <!--NEW-->
                    <a href="/" class="mobile_logo"></a>      
                    <!--NEW-->

					 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('1','https://thewalrus.ca/who-is-sarah-polley/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-1-general-css" href="https://thewalrus.ca/wp-content/plugins/hmenu/_frontend_files/_menu_1/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro|Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_1"><div id="hmenu_load_1" style="display:none" class="hmenu_load_menu hmenu_unique_menu_1" data-menu-id="1"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_1" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label">Menu</div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_underline_hover"><li class="hmenu_mega_li "><a title=""><div class="hmenu_wrap icon_hero_default_thin_e645 hmenu_nav_uni_63 hmenu_mega_menu icon_hero_default_thin_e600"><span></span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Sections</h2><a href="https://thewalrus.ca/category/current-affairs/business/" target="_self" id="hmenu_list_item_uni_1" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Business</h3></div></a><a href="https://thewalrus.ca/category/society/environment/" target="_self" id="hmenu_list_item_uni_2" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Environment</h3></div></a><a href="https://thewalrus.ca/category/society/" target="_self" id="hmenu_list_item_uni_18" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Society</h3></div></a><a href="https://thewalrus.ca/category/current-affairs/politics/" target="_self" id="hmenu_list_item_uni_19" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Politics</h3></div></a><a href="https://thewalrus.ca/category/culture/" target="_self" id="hmenu_list_item_uni_20" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Arts &amp; Culture</h3></div></a><a href="https://thewalrus.ca/category/society/health/" target="_self" id="hmenu_list_item_uni_21" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Health</h3></div></a><a href="https://thewalrus.ca/category/fiction/" target="_self" id="hmenu_list_item_uni_22" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Fiction</h3></div></a><a href="https://thewalrus.ca/category/poetry/" target="_self" id="hmenu_list_item_uni_23" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Poetry</h3></div></a><a href="https://thewalrus.ca/category/memoir/" target="_self" id="hmenu_list_item_uni_24" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Memoir</h3></div></a><a href="https://thewalrus.ca/category/society/education/" target="_self" id="hmenu_list_item_uni_25" class="hmenu_list_item hmenu_item_9 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Education</h3></div></a><a href="https://thewalrus.ca/category/society/justice/" target="_self" id="hmenu_list_item_uni_26" class="hmenu_list_item hmenu_item_10 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Justice</h3></div></a><a href="https://thewalrus.ca/category/current-affairs/" target="_self" id="hmenu_list_item_uni_27" class="hmenu_list_item hmenu_item_11 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Current Affairs</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="2"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Special Series</h2><a href="https://thewalrus.ca/hope-youre-well/" target="_self" id="hmenu_list_item_uni_6" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Hope You're Well</h3></div></a><a href="https://thewalrus.ca/for-the-love-of-the-game/" target="_self" id="hmenu_list_item_uni_3" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>For the Love of the Game</h3></div></a><a href="https://thewalrus.ca/livingrooms" target="_self" id="hmenu_list_item_uni_4" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Living Rooms</h3></div></a><a href="https://thewalrus.ca/space/" target="_self" id="hmenu_list_item_uni_5" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>In Other Worlds</h3></div></a><a href="https://thewalrus.ca/special-series/" target="_self" id="hmenu_list_item_uni_28" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:10px"><div class="hmenu_list_content"><h3>More Special Series ⇒</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_30" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3><p style="valign: top; font-size:16px; color: white;">NEWSLETTERS</p></h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_31" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Weekly Newsletter</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_32" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Events Newsletter</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_33" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Lab Insider Newsletter</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="text" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border" style="padding-top:1px!important; padding-bottom:1px!important">Subscribe</h2><div class="hmenu_text_item" ><a href="https://thewalrus.ca/subscribe/">Get our latest issue:<br /> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20350'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/2022-06-sm.jpg" width="350px" style="padding-top:10px;"></a><br /> <a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Subscribe to The Walrus magazine</a><a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Renew or Gift a subscription</a><a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Change your address</a></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="3"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Events</h2><a href="https://thewalrus.ca/events" target="_self" id="hmenu_list_item_uni_7" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Events</h3></div></a><a href="https://thewalrus.ca/gala/" target="_self" id="hmenu_list_item_uni_45" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Gala</h3></div></a><a href="https://thewalrus.ca/the-walrus-talks-video-room/" target="_self" id="hmenu_list_item_uni_10" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Talks Video Room</h3></div></a><a href="https://thewalrus.ca/podcasts/" target="_self" id="hmenu_list_item_uni_12" class="hmenu_list_item hmenu_item_3 icon_hero_default_thin_e635" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>PODCASTS</h3></div></a><a href="https://thewalrus.ca/podcasts/the-deep-dive/" target="_self" id="hmenu_list_item_uni_44" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Deep Dive</h3></div></a><a href="https://thewalrus.ca/podcasts/the-conversation-piece/" target="_self" id="hmenu_list_item_uni_13" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Conversation Piece</h3></div></a><a href="https://thewalrus.ca/podcasts/#facebook" target="_self" id="hmenu_list_item_uni_41" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Let's Talk About the Internet</h3></div></a><a href="https://thewalrus.ca/podcasts/#bandwidth" target="_self" id="hmenu_list_item_uni_35" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Bandwidth</h3></div></a><a href="https://thewalrus.ca/podcasts/#water" target="_self" id="hmenu_list_item_uni_36" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>What About Water</h3></div></a><a href="https://thewalrus.ca/podcasts/#edgeofenergy" target="_self" id="hmenu_list_item_uni_34" class="hmenu_list_item hmenu_item_9 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Edge of Energy</h3></div></a><a href="https://thewalrus.ca/podcasts/#water" target="_self" id="hmenu_list_item_uni_37" class="hmenu_list_item hmenu_item_10 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Courage Inc.</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="4"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">The Walrus Lab</h2><a href="https://thewalrus.ca/partnerships/amazon-first-novel-award/" target="_self" id="hmenu_list_item_uni_43" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Amazon Canada First Novel Award</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" target="_self" id="hmenu_list_item_uni_14" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>What We Do</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#ourservices" target="_self" id="hmenu_list_item_uni_15" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Our Services</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" target="_self" id="hmenu_list_item_uni_16" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Our Projects</h3></div></a><a href="https://thewalrus.ca/newsletters" target="_self" id="hmenu_list_item_uni_17" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Insider Newsletter</h3></div></a><a href="#" target="_self" id="hmenu_list_item_uni_39" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3></h3></div></a><a href="https://store.walrusmagazine.com/" target="_self" id="hmenu_list_item_uni_40" class="hmenu_list_item hmenu_item_6 icon_hero_default_thin_e611" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>SHOP THE WALRUS</h3><span><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/shop.gif"></span></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class=""><a href="https://thewalrus.ca/donate/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e631 hmenu_nav_uni_61"><span>Donate</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://thewalrus.ca/subscribe/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e61e hmenu_nav_uni_62"><span>Subscribe</span></div></a><div class="hmenu_item_devider"></div></li><li class="hmenu_mega_li hmenu_remove_mega_mobile hmenu_remove_mega "><a title=""><div class="hmenu_wrap icon_hero_default_thin_e645 hmenu_nav_uni_13 hmenu_mega_menu icon_hero_default_thin_e600"><span></span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> </div> </div> <!-- END: MEGA --> </li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_search_holder"> <form role="search" method="get" id="searchform_mobile" class="searchform_mobile" action="https://thewalrus.ca/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="text" value="" name="s" id="s_mobile" placeholder="Search" /> <input type="submit" id="hmenu_search_submit_mobile" class="hmenu_search_submit" value="Search" /> </form> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="http://thewalrus.ca" target="_self"> <img class="logo_main lazy" alt="The Walrus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logo-1400-white-on-transparent.png"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: SEARCH --> <div class="hmenu_search_holder hmenu_hide_for_mobile" > <div class="hmenu_search_container"> <div class="hmenu_search_inner"> <div class="hmenu_search_wrap"> <div class="hmenu_search_display hmenu_search_slide"><!-- hmenu_search_classic, hmenu_search_slide, hmenu_search_full --> <div class="hmenu_search_btn hmenu_trigger_lightbox icon_hero_default_thin_e654" data-id="1" data-link="hmenu_slide_1" data-type="slide" data-width="120" data-height="40" data-search-toggle="close"></div> </div> </div> </div> </div> </div> <div class="hmenu_grp_devider"></div> <!-- END: SEARCH --> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <div class="hmenu_search_lightbox_input" id="hmenu_slide_1"> <div class="hmenu_search_lightbox_close icon_hero_default_thin_e618"></div> <div class="hmenu_lightbox_form_holder"> <form role="search" method="get" id="searchform" class="searchform" action="https://thewalrus.ca/"> <input type="text" value="" name="s" id="s_lightbox" class="hmenu_search_1" placeholder="Search"/> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="submit" id="hmenu_search_submit_lightbox" class="hmenu_search_submit" value="Search" /> </form> </div> </div> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div>					
										
				</nav><!-- #site-navigation -->
			</div><!-- .hm-container -->
		</div><!-- .hm-nav-container -->

		
		<div class="hm-header-sidebar"><aside id="doubleclick_widget-2" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='LB' data-size-mapping='mapping2'></div></aside></div>	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">

</div>
<!-- .hm-container -->


	
	<div class="th-hero-container hm-post-style-6 " >
       

		<header class="entry-header hm-img-post-header">
            <div id="hero_image_holder">
                <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Liss_Polley_1800.jpg" alt="Portrait of Sarah Polley against a bluish-grey background.">
             
            </div>
            
            <figcaption class="aside_wp_caption_text"><div></div></figcaption>   
            
            <div id="hero_title_holder">
            <div class="hm-header-content">
				<div class="cat-links"><a href="https://thewalrus.ca/category/culture/" rel="category tag">Arts &amp; Culture</a> / <a href="https://thewalrus.ca/category/issues/2022-06/" rel="category tag">June 2022</a></div><h1 class="entry-title">Who Does Sarah Polley Think She Is?</h1><p>She first gained fame as a child actor. The writer and director has been confronting the traumas of these early experiences ever since</p>			<div class="entry-meta">
			<span class="posted-on"><a href="https://thewalrus.ca/who-is-sarah-polley/" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-17T12:22:30-04:00">May 17, 2022</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thewalrus.ca/author/sarah-liss/">Sarah Liss</a></span></span><a href="https://thewalrus.ca/author/sarah-liss/" title="Posts by Sarah Liss" rel="author">Sarah Liss</a><br >Photography by 			<a href="https://thewalrus.ca/author/christopher-wahl/">Christopher Wahl</a><span class="authors last">, </span>
		<span class='datepublished'>Published 12:22, May. 17, 2022</span>
                </div>
                <!-- .entry-meta -->
					
								</div>
            <!--/hm-header-content-->
            
            </div>
            <!--/hero_title_holder-->         
		</header>
	</div>
    <!-- .th-hero-container .post-style-6 -->

	<div class="hm-container">


	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-146475" class="hitmag-single post-146475 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-2022-06 tag-acting tag-activism tag-actor tag-books tag-road-to-avonlea tag-sarah-polley tag-trauma tag-writing type-of-work-analysis grow-content-body">

	
	
	
	<div class="entry-content">
		<p><span class="dropcap">I</span><span class="smallcaps">n the mid-1980s</span>, a sea of bowl-cut seven-year-olds sat on the carpet in a North York classroom, listening intently as their teacher, Beverley Panikkar, told them a story about a rabbit. All the busywork&mdash;the pattern blocks, the crayons, those cubes that let you count your way through math problems&mdash;had been abandoned; the kids were transfixed while Panikkar, perched in a rocking chair, read. “Of what use was it to be loved and lose one’s beauty and become Real if it all ended like this? And a tear, a real tear, trickled down his little shabby velvet nose and fell to the ground.”</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&6285283EA4D00&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode --></div>

<p><em>The Velveteen Rabbit</em> was a favourite of Panikkar’s. She must have read it dozens of times. Even so, surrounded by her grade two students, she found herself overcome by emotion. As tears trickled down the rabbit’s shabby snout, Panikkar’s own eyes welled up. And then, from the carpet, came a voice. “Aw, Bev&mdash;come on and sit down. I’ll finish the book!” Ceding the chair, the teacher found a spot at the back and listened with the rest of the class, rapt as Sarah Polley&mdash;elf-like in the adult-sized rocker&mdash;made her way through the story.</p>
<p>“For a seven-year-old to be able to sense that it wasn’t just the tears, that my heart was breaking in reading the story?” says Panikkar, still incredulous after more than thirty years. “She knew she had to do something about it. Years later, I gave her the book as a gift and told her how much it meant to me that she was able to do that. But, you see, that’s Sarah.”</p>
<p>There are different ways to interpret this episode in Polley’s life: even at seven, she had an uncanny ability to intuit the needs and feelings of others; her love of stories&mdash;reading them, telling them, absorbing them&mdash;started early; she felt compelled to step up and play the role of an adult; the kid was born to direct.</p>
<p>Looking back on this memory at forty-three, Polley has a different take. “I just loved and admired Bev so much, and I think I saw she could use a minute!” she says. “The environment she created was so extraordinary, and the agency she gave kids was so unusual&mdash;we knew our place in that class was everywhere, including in her chair.”</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-3" class="widget widget_doubleclick_widget widget-shortcode area-in-content1 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content' data-size-mapping='mapping3'></div></div><!-- /Widget Shortcode --></div>

<p>The reality is that all those things are true&mdash;and each of them is only a part of the truth, a note in a chord, a strand in a braid. That innate complexity has, over time, guided Polley’s work as an artist. As one of Canada’s most celebrated directors, writers, and performers, she’s made a career of studying character with intense curiosity and capacious empathy. And, more recently, she has been applying that same rigour to herself, diving into the wreck of her past and gathering what fragments she can to reassemble for an audience. But, you see, that’s Sarah.</p>
<ul class="related">
<li><a href="https://thewalrus.ca/meredith-macneill-has-funny-bones/">Meredith MacNeill Has Funny Bones</a></li>
<li><a href="https://thewalrus.ca/the-making-of-margaret-atwood/">The Making of Margaret Atwood</a></li>
<li><a href="https://thewalrus.ca/lillian-allen-dub-poet/">The Influence of Dub Poet Lillian Allen Runs Deep</a></li>
</ul>
<p><span class="dropcap">S</span><span class="smallcaps">arah Polley grew up</span> trying to fit herself into characters other people had written. As a child actor, she became inextricably linked with Sara Stanley, the plucky, straw-hatted heroine of <em>Road to Avonlea</em>, a CBC series based on books by L. M. Montgomery. She later embodied Beverly Cleary’s precocious firecracker Ramona Quimby on television, vanished through the looking glass to play Alice onstage at Stratford, and as a young woman starring in films like <em>Exotica</em>, <em>Guinevere</em>, and <em>The Sweet Hereafter</em>, added layers to roles that, on paper, might have been reduced to muse or martyr.</p>
<p>Beyond the parts she played for work, she found herself reckoning with another character: “Sarah Polley,” the person she was perceived to be by fans, by the media, by peers. In 2017, she tried to describe that experience to an interviewer from <em>The Cut</em>. “When you are written about since you were little, you sort of feel like&mdash;when someone pins down an identity for you then it’s almost like you have to make some kind of a statement to just be who you are, which is complex and not only that one thing.”</p>
<p>It’s no great wonder, then, that, as soon as she could swing it, Polley stopped playing other people’s characters and started figuring out her own. By that, I don’t mean therapy&mdash;though it’s true that she has spent at least half her life in psychoanalysis and psychotherapy, attempting to make sense of her working childhood and her family dynamics, among other things. It’s more that she found a way, like most interesting artists, to use her work to untangle essential truths about herself, even when she wasn’t entirely sure what those truths were.</p>
<p>Polley hasn’t solved that riddle yet, but this year&mdash;after endless months of weathering a pandemic with three small kids&mdash;marks the culmination of two projects that, in their own ways, tease out major clues. She’s currently in post-production on <em>Women Talking</em>, the first feature she has directed in a decade. The film, adapted from Miriam Toews’s bestselling novel about women in a cloistered Mennonite colony debating how to tackle a colossal betrayal, will be out this fall. And, in early March, she published her first book, <em>Run Towards the Danger</em>, six essays that, taken together, reflect her ongoing efforts to understand who the heck she really is.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping4'></div></div><!-- /Widget Shortcode --></div>

<p>The book’s subtitle is <em>Confrontations with a Body of Memory</em>; to call this collection a memoir is to awkwardly cram that body into a too-small box. Electrifying, gutting, and ruefully funny, it offers glimpses into Polley’s life more or less from birth to the present. She invites the reader into the hushed, bleary-eyed chaos of the NICU after the harrowing birth of her first child. We stumble with Polley through the fog that descends after a traumatic brain injury. She also uses these personal experiences as jumping-off points to explore broader systemic breakdowns, from #MeToo and the lack of support for survivors of sexual violence to the film industry’s exploitation of workers.</p>
<p>Typically, this kind of project&mdash;a celebrity grappling with her past&mdash;would come across as self-mythologization. As Polley herself once wrote, commenting on <em>Stories We Tell</em>, her acclaimed 2012 documentary about her family and her hazy origins, “Personal documentaries have always made me a bit squeamish.&thinsp;.&thinsp;.&thinsp;.&thinsp;They often push the boundaries of narcissism and can feel more like a form of therapy than actual filmmaking.” <em>Run Towards the Danger</em> feels like the opposite, an exercise in undoing myths. Each essay hinges on a kind of landmine in Polley’s life: an incident freighted with fear or pain that she’s kept buried. Here, in a collection of controlled explosions, she surveys the aftermath.</p>
<p>“One of the things that binds together the essays in the book is the sense of a story&mdash;the way you told it in the past, when it happened, and the story you tell yourself now, and the capacity that you have as a human being to change what that story is,” Polley tells me over Zoom, each of us framed by an awkward business-card-size glimpse into our respective homes. She pauses. “Does that make sense, that answer?”</p>
<p>This approach is reminiscent of a line from Roger Ebert’s review of <em>The Sweet Hereafter</em> (in which Polley played, with unsettling grace, a small-town teenager left paraplegic by a bus accident, grappling with a heavy secret). She knows, on a visceral level, that the real story “isn’t about the beginning and end of the plot, but about the beginning and end of the emotions.”</p>
<p><span class="dropcap">Y</span><span class="smallcaps">ou could say</span> Polley fell into the habit of acting. Her parents were in the business: her father, Michael, was an actor who found more stable work in insurance after his kids were born (though he appeared, in small roles, in various shows Polley worked on); her mother, Diane, was a casting director who also acted. (As Polley wryly notes in her Twitter bio, “My Mom was one of the 30 Helens on Kids In The Hall. And yet Twitter STILL won’t verify me.”)</p>
<p>Polley was already working by the time she stood up in class and finished <em>The Velveteen Rabbit</em>. In 1985, the year she started second grade, she could be seen lying in a hospital bed, pale and angelic, on an episode of the cult Canadian cop drama <em>Night Heat</em> in which she played the ailing daughter of a man who’d stop at nothing&mdash;<em>nothing!</em>&mdash;to get his little girl the organ transplant she desperately needed. That same year, she had a small role in the Disney movie <em>One Magic Christmas</em>. Panikkar, Polley’s teacher, insisted that the school go out and support her, so they booked the theatre at the Bayview Village Shopping Centre. (Polley has described the experience of being watched in one scene, on the toilet, on the big screen, by her entire school, as “a rocky start.”)</p>
<p>Even then, Polley knew that being on camera wasn’t her life’s goal. A few years later, in an interview on the CBC’s <em>Midday</em>, the ten-year-old grimaced at the idea of acting as a long-term career prospect. “Definitely not.&thinsp;.&thinsp;.&thinsp;.&thinsp;I want to win Wimbledon&mdash;that’s my ambition,” she said, sliding into a self-conscious laugh. “And I want to do something with dogs because they’re my favourite animal.” But that wasn’t entirely right either. For as long as she can remember, Polley has wanted to be a writer. In Panikkar’s class, she would make contracts with her teacher: she’d spend fifteen minutes working on math, or commit to participating in the social studies discussion after lunch, if she could spend the rest of her time writing. <em>Run Towards the Danger</em> is dedicated not just to Polley’s three children but to Panikkar too.</p>
<p>Books have been one of the great joys of Polley’s life. Growing up in the Toronto suburbs with four quick-witted siblings, the youngest by far, she debated literature around the table as a child; as an adolescent, she pored over texts in the middle of the night, in a fog of insomnia and cigarette smoke with her father. Roald Dahl was a favourite when she was young, she says, “particularly his grim poems. They felt subversive&mdash;like he was getting away with something alongside his child readers, something that the adults just couldn’t stop if they tried.”</p>
<p>When she sifts through the murk of her early acting memories, one of the rare bright spots is starring, at age seven, in the Canadian-made series <em>Ramona</em>, based on the iconic stories by Beverly Cleary. “I loved those books, and I really saw myself in them,” she says. Getting to play a character with whom she identified so fiercely was her first inkling of what it felt like to get <em>inside</em> a text and embody it.</p>
<p><em>Ramona</em> was also an outlier because, unlike most of the sets on which Polley spent her childhood, the people running the production seemed genuinely invested in creating quality content for kids&mdash;and creating a positive environment for the children working on the show. Those memories had been buried, she says, until Cleary died, in 2021, at the age of 104, and <em>People</em> magazine asked for a comment. “And I was like, ‘You know what? That wasn’t shitty!’ In general, I think the experience of being a child actor is not a healthy one. But, as those experiences go, they don’t get much better than that one.”</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping5'></div></div><!-- /Widget Shortcode --></div>

<p>Around 1988, just as Polley’s career was building momentum, the dull rumble of ambivalence in the back of her mind was already growing louder. There were reasons for this. Polley adored Panikkar and her other teachers, and every project meant more time away from school and more distance between her and her peers. In grade four, she was accepted to the Claude Watson School for the Arts, North York’s elementary-age answer to New York’s LaGuardia (a.k.a. the real-life version of the school in <em>Fame</em>), where, she says, “I <em>loved</em> school. I’m unclear if I ever felt the same kind of joy on film sets as I did in everyday life.”</p>
<p>She’d also just made it through shooting Terry Gilliam’s <em>The Adventures of Baron Munchausen</em>, during which she survived explosions, dodged terrified horses, and ran through crumbling edifices. Polley has tried to dissect her traumatic experience on this film in various places&mdash;in emails to the director, in a 2005 open letter to Gilliam published in the <em>Toronto Star</em>, and now, in <em>Run Towards the Danger</em>. In her essay “Mad Genius,” Polley amplifies the abject horror of the situation by anchoring her experience in precise sensory details. A lack of union oversight on set meant that, at age eight, she was sometimes working epic hours and sneaking coffee from the craft truck. “My heart might beat too fast,” she writes, “but at least I wouldn’t fall asleep standing up.” One particularly vivid moment sticks out: to muffle the din of the constant, terrifying detonations, Polley shoves cotton balls deeper and deeper into her ears, making it hard to retrieve all the remnants. “I came to love the sound, so loud in my ears, of the tiny threads left behind by the cotton balls as they were pulled out,” she writes, “and I would compulsively fish around in my ears for them, even when they weren’t there.”</p>
<p>In Polley’s retelling, she fills in the subtle and not-so-subtle ways that she was compelled to behave like an adult&mdash;to experience things as an adult&mdash;while playing the role of a kid. That is: her child self was the thing she was expected to turn on and off for the purposes of a script.</p>
<p>In her media appearances around that time, it’s jarring to see how these demands seeped into the rest of her life. In that same CBC interview from 1989, the interviewer asks Polley about the time a horse accidentally detonated a bomb in her face while making <em>Baron Munchausen</em>. Poised and self-contained, the ten-year-old offers a wan smile. “Well, I sort of couldn’t hear for an hour and a half. They took me to the hospital. I was fine.” Later, she’s asked about attention from fans. “I like the fact that people appreciate what I do, but I don’t like the autographs, because it’s sort of scary when people are all around you like that. It’s a bit much.” In the archival interview, Polley breaks off into a tense, choked laugh. “I can’t always sign all of them. I always feel so guilty after that. I feel as though I’m being such a snob. But I do as much as I can, I guess.” In the backdrop of these memories, there’s another layer: during the <em>Baron Munchausen</em> shoot in Italy, unbeknownst to Polley, her mother, who was with her at the time, fell ill. It was, Polley writes, “the first waves of the cancer that would take her life three years later.” Another submerged bomb.</p>
<p><span class="dropcap">A</span> <span class="smallcaps">few years after</span> <em>Baron Munchausen</em>, on a perfect summer evening in the early 1990s, a handsome sailboat made its way along the Saint Lawrence River, floating lazily past stone outcroppings and scrubby pines. While the adults on board went below to prepare the bunks for the evening, two kids sat up on deck as the sun set over the Thousand Islands. Polley’s mother died two days after her eleventh birthday. In the wake of this loss, her father effectively fell apart, and various adults in her life stepped in to help out. One of them was Manfred Guthe, a cinematographer on <em>Road to Avonlea</em>&mdash;he and his partner, Suzanna, had whisked Polley away for a weekend on the water with Zachary Bennett, who co-starred on the show.</p>
<p>An animal lover, Polley refused to hurt any living being, so she sat there at dusk, getting eaten alive by mosquitoes that she wouldn’t slap. “It was very, very, very pretty,” says Bennett, who recalls a misguided effort to express his undying love for his castmate by humming “Kiss the Girl,” Sebastian the Crab’s romantic ballad from <em>The Little Mermaid</em>. “We were just two very close friends, cozied up, watching the sunset.” For once, Bennett says, “we were entirely our age.”</p>
<p>For a long time, the trauma of her mother’s death occupied a foundational place in Polley’s life. It wasn’t that she was consumed by it,  but the loss was tethered to her, just out of reach. At eight, she’d known her mother was sick. She even found a sort of perverse thrill in the attention showered on the children of terminal patients. But she hadn’t really confronted the reality of the situation. One of the first times Polley cried about her mom was on camera, on the set of <em>Road to Avonlea</em>. She says several hastily written episodes required her character to tearfully mourn her own long-dead mother&mdash;an attempt, she thinks, to exploit her genuine loss for the camera. “I feel like that really interrupted a grief cycle, which I’m sure would have been complex anyway,” Polley says.</p>
<p>Bennett, a year younger than Polley, was also a Claude Watson student. When <em>Avonlea</em> started filming, the two were nearly always away from school; in the rare moments they returned to class, they felt like superstars. But that aura faded quickly. In <em>Run Towards the Danger</em>, Polley recounts, with a tween’s unfiltered anguish, the injustice of having to turn down a choice part in the school play because she’d landed the role of Sara Stanley. “I think Sarah and I both missed school, and we bonded over the isolation of being working children,” says Bennett. “We worked together recently, and we started talking about our past over lunch, and she lovingly referred to it as venturing into the trauma cave.”</p>
<p>The hours on <em>Avonlea</em> were relentless, Polley says, and the tone on set was harsh at best. In one essay, “Dissolving the Boundaries,” Polley describes the casual cruelty inflicted on kids in smaller roles, crew members working past the point of exhaustion, and one person on set who developed a sickening obsession with her. Nobody intervened. “I look back and realize I was being chastised by people who didn’t know how to accept that I was a child in the workplace,” says Bennett. He and Polley both queasily recall the sexual tension that was rampant on set, the leering conversations, the inappropriate massages. “It’s like they assumed we didn’t have ears,” he says.</p>
<p>“I think we all got very good at seeming wise beyond our years, but inside we were still very young and incredibly confused,” Polley says. “With a lot of former child actors, you see a kind of precocious play-acting at being an adult, which tragically doesn’t always fall away in adulthood, and inside there’s something that got stunted and was never allowed to grow up [because of] all the energy the performance of adulthood took up.”</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping6'></div></div><!-- /Widget Shortcode --></div>

<p>In <em>Run Towards the Danger</em>, Polley describes being haunted by this period of her life on a family trip to PEI with her three kids. Back on the island, she confronts memories of a promotional visit during which she was swarmed by fans. Polley is both relieved and slightly shaken to realize that now, decades later, nobody recognizes her. (She’s even more shaken to realize that her middle child, who has a big voice and a commanding presence, might be a natural performer.) “I think I’ve always been so desperate for a normal life,” she says. “I had the luxury of not being that ambitious. That can seem like an elegant, grounded quality, but it’s also one born out of privilege, right? I was surrounded by the arts growing up; I had a career before I could imagine that I wanted one. I think that quality in me can seem more admirable than it is. It’s one that comes from having been in a privileged position of yearning to escape something that a lot of people would want.”</p>
<p><span class="dropcap">D</span><span class="smallcaps">epending on the school</span> of psychoanalytic thought, trauma can be read either as something that the traumatized person was unable to respond to in the moment and that recurs throughout her life (Sigmund Freud) or as a kind of origin story that permanently brands the traumatized person, something unexpected that smashes the surface of meaning and leaves her fumbling to find the right words (Jacques Lacan). Both interpretations can be applied to Polley’s artistic process in <em>Run Towards the Danger</em>, in which each piece is loosely based on a traumatic incident.</p>
<p>She has been reworking many of these essays for years, even decades, and there’s a kaleidoscopic trick at work throughout the collection. “Alice, Collapsing,” which details the debilitating stage fright she developed while performing <em>Alice through the Looking Glass</em> onstage at Stratford, is also about Polley’s relationship with her father, her mother’s death, learning to pay attention to her body’s subliminal messages, Lewis Carroll’s suspected pedophilia, undergoing surgery for scoliosis, <em>Goodfellas</em>, and the comfort of being cared for, among other things. The piece is “almost like a collaboration between four people,” she says. “There are snippets of my voice as an eighteen-year-old, a twenty-nine-year-old, a thirty-five-year-old, and a forty-year-old in there.” Revisiting such a heavy period was taxing: Polley says this was the hardest essay to write and the hardest one to record for the audiobook. Like “Mad Genius” with its cotton wisps, “Alice, Collapsing” is animated by skin-prickling details: the suffocating cinch of Velcro straps on a back brace; the icy sting of a peppermint crunched between molars.</p>
<p>At the centre of the collection’s title essay is a freak accident. In 2015, at a downtown Toronto YMCA, an industrial-sized fire extinguisher collided with Polley’s head. In the wake of this injury, she spent nearly four years staggering into and out of a weakened, discombobulated state. She eventually regained her equilibrium with the help of a brash American concussion specialist whose unorthodox advice&mdash;to actively engage with the things that caused her pain&mdash;became a kind of guiding principle. This experience was profound: for much of her life, Polley has grappled with chronic and often debilitating physical ailments that were largely invisible to those around her. Even when she was a child, this was the case: due in part to severe scoliosis, her body was compressed and padded, disguised and warped, until it conformed to what was required by the folks calling the shots. (As a metaphor for the experience of puberty, it’s stupidly on the nose.) To finally be believed, validated, and restored was a kind of psychological alchemy. As the lingering effects of her brain injury have dissipated, Polley has become more invested not just in paying attention to what her body is trying to tell her but in questioning her interpretation of those signals: Is something wrong or is it just anxiety? Is discomfort really a worrying sign or is it a signal to poke harder?</p>
<p>Her essay collection, which manages to evoke, at different times, Lydia Davis, Zadie Smith, and David Rakoff, revolves around these sorts of moments. They are the ones, Polley says, that she didn’t have a grasp on at the time but that continued to have a hold on her just the same. Here, “truth” is less a moving target than it is a hall of funhouse mirrors. In this way, her book is an extension of a project Polley began with <em>Stories We Tell</em>, the film in which she unravels the truth behind her parentage&mdash;unbeknownst to Michael, the father who loved and raised her, Polley’s birth was the result of an affair between her mother and a Montreal film producer.</p>
<p>In both that documentary and her book, she centres bracingly intimate revelations while troubling the idea that any one narrative can reflect reality. As she puts it, “There’s this sense that, just when you think you have the story, another one comes up through the cracks and declares itself, rendering what you think you know unstable.” In <em>Stories We Tell</em>, Polley focused on her interviewees, always keeping herself just outside the frame. “That film was about all the conflicting and complementary narratives singing alongside each other. Mine was out of harmony with them,” she says. “The book, on the other hand, is only my voice. Which is a terrifying thing to contemplate when you’ve become used to telling other people’s versions of your own stories.”</p>
<p>In the weeks after <em>Run Towards the Danger</em> was published, this spring, one of its six essays generated a disproportionate amount of attention. In “The Woman Who Stayed Silent,” Polley recounts how, in 2014, when Jian Ghomeshi was on trial for sexual assault, she struggled with whether to come forward about her own sexual encounter with the disgraced radio personality, which she says took place when he was around twenty-eight and she was sixteen. All but one of the many lawyers in Polley’s immediate family and friend group told her that speaking up would be damaging for herself and damaging for the case&mdash;advice, she says, that she wishes “hadn’t been so accurate, but it was.” In the essay, she cross-examines and interrogates herself&mdash;about what happened during the encounter, the fallout, her decision not to come forward, and Ghomeshi’s trial, all with measured, devastating frankness.</p>
<p>“I don’t know if what happened that night would have resulted in a conviction,” she writes. “My guess is no. My memory may be unreliable on some of the details; my story has likely changed in increments I don’t even notice over the years. But I know that he hurt me and I didn’t want him to. I know that I asked him not to. I know that he didn’t listen for a while, but I don’t remember how long that while was. I know that I spent time trying to pry his hands off my neck and it didn’t work until I was in a lot of pain, I know that I was a teenager and that he was much older. I know that I didn’t call it assault at the time, or for years later, and neither did anyone else. I know that I was nice to him, always, after it happened, even ingratiating, and to watch my interviews with him in the following years is a humiliation.”</p>
<p>It was this story that caused her the most anxiety about releasing her book into the world. Not because she felt she had anything to hide but because she was so apprehensive about the idea of the essay becoming news&mdash;of other people manipulating and reshaping her story before she had a chance to tell it herself. “One sentence can undo five years of thought about how to tell the story responsibly,” she says. “And then <em>that</em> can become the story.”</p>
<p><span class="dropcap">T</span><span class="smallcaps">here&#8217;s a thing that happens</span>, Polley has found, with people who haven’t experienced much trauma. They have this idea that anyone who has been through the wringer is damaged, that they can’t move forward, that brokenness becomes part of them. “I think I’m finally articulating to myself that, unless you’ve experienced and had to process trauma, I don’t know if you’re whole,” she says. “I don’t think people should look for trauma! But, if it happens, I don’t think it’s a harbinger of permanent damage. I think that, if a person has processed it in any meaningful way, it might make them more fully human, more capable, and on their way to becoming more whole.”</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping7'></div></div><!-- /Widget Shortcode --></div>

<p>For Polley, that state of wholeness can be deeply, even horrifyingly funny. The thing people most often get wrong about her, she says, is that “I can’t be overly serious for more than five minutes. I think the impression I give publicly is that I am a very dour, earnest person who I wouldn’t personally be interested in being trapped with for very long. Not sure how or why I do this, but it seems to be a character I just can’t shake in interviews! And she bugs the shit out of me.”</p>
<p>In Polley’s house growing up, provocative humour was the connective tissue that could bridge gaps and provide a buffer against hard truths. Today, it’s a disinfectant slathered on shared wounds. A while back, before the concussion, before <em>Stories We Tell</em>, her brother Mark set up a social media profile for their mother. On paper, it might seem like a digital gravestone in an internet cemetery; in practice, it encapsulates the family ethos. Out of the ether, Polley’s dead mom “poked” her, then sent her a friend request. Once the shock wore off, she laughed and laughed. “God, that was a good one,” she says now.</p>
<p>It may have started as a macabre joke, but the virtual incarnation of Diane Polley has evolved into something weirdly profound. Polley’s first message to her dead mom, in the fall of 2007, reads like an open letter: “dear mum,” she begins, “sorry about the way mark turned out.&thinsp;.&thinsp;.&thinsp;.&thinsp;love you a lot. we miss you every day in one way or another. been finding out a lot about you lately. you were very interesting. it’s nice writing to you. other people are going to find this very creepy. i did. now it feels like kind of a good idea.”</p>
<p>Later, she shares political updates (“mum, the ndp is doing so well in the polls! Can’t believe you don’t get to see this!”), introduces her future husband, asks for stroller advice. Other relatives chime in. Every so often, Diane herself makes an appearance. “Died 20 years ago today,” she proclaimed on January 10, 2010. “How bout them apples?”</p>
<p>Somewhere between a wake, a fairy tale, and a group therapy session, it’s a manifestation of that old <em>Velveteen Rabbit</em> trick&mdash;through love, the imaginary can become real, even if just for a moment. “I think it’s a way for the people in her life to talk about her without talking about her or to talk to her without believing she is anywhere,” Polley says. “It’s all wrapped in a joke, but it contains a lot of love and grief and life.” It’s also an example of how stories can help fill in some of the blanks.</p>
<p><span class="dropcap">I</span><span class="smallcaps">f there&#8217;s a through line</span> in Polley’s career, it’s the notion that truth can be a multivalent, contradictory thing, that sometimes you need to fumble toward something even if it will always remain just beyond your grasp. This applies to <em>Stories We Tell</em>, of course, and to her 2011 feature <em>Take This Waltz</em>, an uneasy, ambivalent romance disguised as a love letter to Toronto. But it’s especially apparent in the books Polley chooses to adapt.</p>
<p>At seventeen, she started a years-long campaign to secure the rights to Margaret Atwood’s <em>Alias Grace</em>, about a young woman accused of murder whose only power lies in her own narrative. <em>Away from Her</em>, her 2006 film based on a short story by Alice Munro, touches on Polley’s recollections of her grandmother’s experience losing some of her memory and of her father grieving his wife. In the wake of the Ghomeshi trial, she optioned Zoe Whittall’s 2016 novel <em>The Best Kind of People</em>, about the aftermath of a beloved teacher being accused of rape. “In each one of them, something provokes a question that I can’t even articulate but which goes down to my gut,” Polley says.</p>
<p>With her next project, <em>Women Talking</em>, the book came to Polley. Frances McDormand, who also acts in the film, optioned Miriam Toews’s based-on-real-events novel about a group of Mennonite women who learn that the men of their colony are responsible for a string of sexual assaults committed with the aid of animal tranquilizers under cover of night. The women gather, rage, mourn, and debate what to do next. Toews, who was consulted on the production, gave her emphatic blessing when McDormand and the producers suggested Polley. “I was like, <em>Holy shit</em>!” says Toews. “I mean, she’s brilliant. Her work draws you in emotionally, but it’s not sentimental. I don’t know what the word is, but her heart and her mind and her eye&mdash;and her profound integrity. Her activism, her politics, her feminism. All of that. She was the obvious choice.”</p>
<p>The production of <em>Women Talking</em> bookended Polley’s work on <em>Run Towards the Danger</em>, and she found the two projects crossing over in unexpected ways. When I ask whether there was any specific part of Toews’s text that inspired her to dig deeper into her own, she thinks for a second. “There’s a moment where the character Ona says, ‘Would it be useful, instead of just talking about the pros and cons of staying and fighting, to talk about what we would be fighting for?’ There’s something about the paradigm shift that she offers in that moment&mdash;‘What are you trying to build?’ as opposed to ‘What are you trying to tear down?’&mdash;that was interesting. What’s the way through trauma, as opposed to just revisiting or immersing yourself in the past? What now? What next?”</p>
<p>Toews says she was floored by many aspects of Polley’s process&mdash;her humility, her agility in adapting the text, her open communication. But one of the things that most impressed her was the environment Polley created on set. “She’ll be checking on her kids, sending a text, sitting in front of the monitor, talking to her cinematographer, asking the production assistants to turn the wind down&mdash;and then she’ll turn to me, while making these split-second decisions, and say, ‘How are your kids? How was your night?’” Polley’s close friend Kate Robson, who first met her on set more than a decade ago, says the filmmaker’s commitment to “radical care” was the first thing she noticed. “I was really struck by how she was paying such close attention to so many things going on around her&mdash;what was happening on the set but also what was happening with and to the people all around her.”</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping8'></div></div><!-- /Widget Shortcode --></div>

<p>After her earliest working experiences, Polley could have chosen any number of paths forward, paths that might have veered closer to the normal life she craved. She’s been an activist since her teens, showing up for protests against austerity and campaigning for housing and education. Even now, she muses about eventually dedicating more time to politics, though what form that will take is uncertain. “For some reason, age fifty-seven is planted in my brain as the year I’ll make a more concerted move in that direction,” she says. “Maybe because my youngest will be eighteen by then. But I also feel like I have fifteen years of reading and listening and learning to do before I’d feel ready to jump into that arena.” For now, she has returned to the film set, to the site of so much childhood trauma, and deliberately reimagined how it could’ve been.</p>
<p>To be fair, her vision hasn’t always unfolded as planned. Polley remains adamant that being a professional actor is almost always a toxic thing for a kid, but complications developed last summer, when she had her children appear in the background of a few scenes in <em>Women Talking</em>. She says that COVID-19 precautions meant it was the only way they could visit her on set. The kids were delighted, and a nightmare scenario ensued: her eldest is now fixated on entering the business.</p>
<p>There’s a parallel, too, with <em>Run Towards the Dange</em>r, in which she holds up some of her darkest moments as she determines how to rearrange them into something new. Through the act of writing and rewriting, she has treated her own story the same way she would approach a book she was hoping to adapt: she stepped inside the narrative and tried to answer the questions that resonated down in her gut.</p>
<p>When you’re moored in your past or driven by something you don’t want to look at, Polley says, “once you’ve let it burn you a bit, you can become something else, something that’s not being commanded by this unconscious thing. I think there’s some almost clichéd hopeful way forward.” So: What now? What next? </p>
<div class="spu-placeholder" style="display:none"></div><!-- AI CONTENT END 1 -->
		<section id="sexy_author_bio_widget-2" class="widget widget_sexy_author_bio_widget"><div id="sexy-author-bio" style="margin:10px 0;" class="sarah-liss"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Sarah Liss",
					 		  "url" : "https://thewalrus.ca/author/sarah-liss/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/sarah-liss/" title="Sarah Liss" target="_top">Sarah Liss</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/sarah-liss/" target="_top"><img alt='Sarah Liss' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/83c980f45b97c678387fec9b589d9fd8?s=70&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/83c980f45b97c678387fec9b589d9fd8?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo lazy' height='70' width='70' loading='lazy'/></a></div><div id="sab-description">Sarah Liss (<a href="https://twitter.com/lisstless?lang=en/">@lisstless</a>) is a Toronto-based writer and editor whose work has appeared in <em>Vulture</em>, <em>Toronto Life</em>, <em>Maclean’s</em>, <em>Hazlitt</em>, and the <em>Globe and Mail</em>. She’s the author of <em>Army of Lovers</em>.</div></div><div id="sexy-author-bio" style="margin:10px 0;" class="christopher-wahl"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Christopher Wahl",
					 		  "url" : "https://thewalrus.ca/author/christopher-wahl/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/christopher-wahl/" title="Christopher Wahl" target="_top">Christopher Wahl</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/christopher-wahl/" target="_top"><img alt='Christopher Wahl' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/6c0abd93d21ad7559584431708704eaa?s=70&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/6c0abd93d21ad7559584431708704eaa?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo lazy' height='70' width='70' loading='lazy'/></a></div><div id="sab-description">Christopher Wahl is a Toronto-based portrait photographer who has shot photos of Barack Obama, Neil Young, and Queen Elizabeth II.</div></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Widget Shortcode --><div id="custom_html-45" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><h4 class="widget-title">Join our community</h4>
<div class="su-animate" style="opacity:0;-webkit-animation-duration:1s;-webkit-animation-delay:0s;animation-duration:1s;animation-delay:0s;" data-animation="fadeInDown" data-duration="1" data-delay="0"></div>
<style>
#custom_html-44 {background: #f5f5f5; padding-left: 22px; padding-right: 22px; padding-bottom: 50px; border-color: #fb5954; border-width: 2px;text-align: left;max-width: 990px; margin: 0 auto;margin-top: 25px;}

</style>
<h4 style="color:#fb5954;font-size:20px;">Here’s why illustrator and designer Lauren Tamaki wants you to support The Walrus:</h4>
<span style="line-height:32px; font-style: italic; font-size: 22px; font-family: PT Serif;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Lauren-Tamaki.jpg" alt="Black and white photo of Lauren Tamaki" width="150px" align="left" style="padding-right:10px;">"My latest work for The Walrus was a portrait that accompanied a review of Sheila Heti's new book, <strong>Pure Color</strong>. I love collaborating with the art directors at The Walrus because I always know the result will be spectacular." - Lauren Tamaki<br></span><br>
For only $5 per month, you can support the work of The Walrus online. All supporters will receive a complimentary tote bag, gain access to exclusive updates, and join the community that powers the work we do.<br><br>
<h5 style="color:#fb5954;">Be part of The Walrus.</h5>
<em>Monthly donations receive a charitable tax receipt. </em><br><br>

<button onclick="window.location.href='https://secure.thewalrus.ca/M1OFGPW'" style="text-transform: none;">Become a Supporter</button></div></div><!-- /Widget Shortcode --><div class="spu-placeholder" style="display:none"></div><!-- AI CONTENT END 2 -->
</div></section>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://thewalrus.ca/tag/acting/" rel="tag">Acting</a><a href="https://thewalrus.ca/tag/activism/" rel="tag">activism</a><a href="https://thewalrus.ca/tag/actor/" rel="tag">Actor</a><a href="https://thewalrus.ca/tag/books/" rel="tag">books</a><a href="https://thewalrus.ca/tag/road-to-avonlea/" rel="tag">Road to Avonlea</a><a href="https://thewalrus.ca/tag/sarah-polley/" rel="tag">Sarah Polley</a><a href="https://thewalrus.ca/tag/trauma/" rel="tag">trauma</a><a href="https://thewalrus.ca/tag/writing/" rel="tag">writing</a></span>	</footer><!-- .entry-footer -->

		
</article><!-- #post-## -->

        <div class="hm-related-posts">
        
        <div class="wt-container">
            <h4 class="widget-title">Related Posts</h4>
        </div>

        <div class="hmrp-container">

            
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/why-success-in-canada-means-moving-to-america/" rel="bookmark" title="Why Success in Canada Means Moving to America">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Isen_SomeOfMyBestFriends_1800-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="An illustration of a blue backpack covered in patches—including a Canadian maple leaf—left in a waiting area." data-srcset="https://walrus-assets.s3.amazonaws.com/img/Isen_SomeOfMyBestFriends_1800-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Isen_SomeOfMyBestFriends_1800-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Isen_SomeOfMyBestFriends_1800-1536x1024.jpg 1536w, https://walrus-assets.s3.amazonaws.com/img/Isen_SomeOfMyBestFriends_1800-1200x800.jpg 1200w, https://walrus-assets.s3.amazonaws.com/img/Isen_SomeOfMyBestFriends_1800.jpg 1600w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/why-success-in-canada-means-moving-to-america/" rel="bookmark" title="Why Success in Canada Means Moving to America">
                                Why Success in Canada Means Moving to America                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2022-05-10T12:57:29-04:00">May 10, 2022</time><time class="updated" datetime="2022-05-10T20:32:37-04:00">May 10, 2022</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/ai-poetry/" rel="bookmark" title="Robots Are Writing Poetry, and Many People Can&#8217;t Tell the Difference">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Starnino_RobotPoetry_1800-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="A robot composes lines of analog code with a pencil and sheet of paper" loading="lazy" data-srcset="https://walrus-assets.s3.amazonaws.com/img/Starnino_RobotPoetry_1800-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Starnino_RobotPoetry_1800-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Starnino_RobotPoetry_1800-1536x1024.jpg 1536w, https://walrus-assets.s3.amazonaws.com/img/Starnino_RobotPoetry_1800-1200x800.jpg 1200w, https://walrus-assets.s3.amazonaws.com/img/Starnino_RobotPoetry_1800.jpg 1600w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/ai-poetry/" rel="bookmark" title="Robots Are Writing Poetry, and Many People Can&#8217;t Tell the Difference">
                                Robots Are Writing Poetry, and Many People Can&#8217;t Tell the Difference                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2022-05-05T04:35:17-04:00">May 5, 2022</time><time class="updated" datetime="2022-05-13T16:10:31-04:00">May 13, 2022</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/good-mom-on-paper/" rel="bookmark" title="Screaming and Watercolours: I Turned My Toddler’s Tantrums into Art">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Wong_Tantrum_1200-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="A toddler screams while rolling around on the floor." loading="lazy" data-srcset="https://walrus-assets.s3.amazonaws.com/img/Wong_Tantrum_1200-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Wong_Tantrum_1200-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Wong_Tantrum_1200.jpg 1200w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/good-mom-on-paper/" rel="bookmark" title="Screaming and Watercolours: I Turned My Toddler’s Tantrums into Art">
                                Screaming and Watercolours: I Turned My Toddler’s Tantrums into Art                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2022-05-03T12:05:26-04:00">May 3, 2022</time><time class="updated" datetime="2022-05-03T12:08:14-04:00">May 3, 2022</time></p>
                    </div>
                
                
        </div>
        </div>

        
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thewalrus.ca/carbon-footprint-internet/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Ask an Environmental Expert: What’s the Carbon Footprint of the Internet?</span></a></div><div class="nav-next"><a href="https://thewalrus.ca/s3e23-candice-shaw-the-conversation-piece/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Colonialism Creates Poverty By Design</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	<div class="theiaStickySidebar">

		
		<section id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Our Latest Issue</h4><div class="textwidget custom-html-widget"><div class="latest-issue-widget"><table>
<tbody>
<tr>
	<td width="50%"><a href="https://thewalrus.ca/subscribe"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/2022-06-sm.jpg" align="left" alt="Cover of the June issue of The Walrus magazine." style="border: 1px solid #ececec; width: 200px; height: 250px; align: top;"/></a></td>
<td class="magazine-sidebar-text" style="padding-left: 10px; font-size: 1rem; line-height: 1.2; text-align: left;"><strong class="issue-title">June 2022</strong><br>
The legacy of Canadian soldiers in Ukraine, how credit scores can ruin lives, the superficial diversity of Canadian TV, and the story of Sarah Polley.
</td>
</tr>
</tbody>
</table>
<a href="https://thewalrus.ca/subscribe/"><button target="blank" class="issue-button" style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px;min-width: 100%;min-width: 200px;margin-left: 0%; margin-right: 0%; margin-top: 40px;width: 100%;text-align: left;font-family:'Source Sans Pro';font-weight: 600; font-size: 1rem;" background="#f5f5f5">Start my subscription today</button></a><a href="https://secure.indas.on.ca/care/wls/login.php"><button style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px; min-width: 200px;margin-left: 0%; margin-right: 0%;width: 100%;text-align: left;font-family:'Source Sans Pro'; font-weight: 600; font-size: 1rem;"  target="blank" class="issue-button">Your Account</button></a>
</div></div></section><section id="custom_html-53" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><div class="su-animate" style="opacity:0;-webkit-animation-duration:1s;-webkit-animation-delay:1s;animation-duration:1s;animation-delay:1s;" data-animation="slideInDown" data-duration="1" data-delay="1"><a href="https://twitter.com/i/spaces/1MYGNmlvYYnKw" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20350'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/TwitterSpaces-600x600-1.jpg" width="350px" alt="BB Ad for Twitter spaces event on Sept. 17, 2021"></a></div><hr></div></section><section id="doubleclick_widget-11" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='BB' data-size-mapping='mapping9'></div></section><section id="custom_html-57" class="widget_text widget widget_custom_html"><h4 class="widget-title">Part of The Trust Project</h4><div class="textwidget custom-html-widget"><div class="su-accordion su-u-trim"><div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Read more about The Trust Project and how this article fits in it</div><div class="su-spoiler-content su-u-clearfix su-u-trim"><style>/*.trust-indicators-mark, */.su-spoiler  h2.widgettitle {display:none;}</style><!-- Widget Shortcode --><div id="trust_indicators_trustproject-2" class="widget trust_indicators_trustproject widget-shortcode area-arbitrary "><h2 class="widgettitle">Part of The Trust Project</h2><div class="trust-indicators-mark"><a href="http://thetrustproject.org/" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://thewalrus.ca/wp-content/plugins/trust-indicators-master/includes/Trust-Logo-Stacked.svg" style="display:block;"> <div class="trust-indicators-title-wrap"></div></a></div><p>The Trust Project is a collaboration among news organizations around the world. Its goal is to create strategies that fulfill journalism’s basic pledge: to serve society with a truthful, intelligent and comprehensive account of ideas and events.</p><a href="http://thetrustproject.org/" target="_blank" rel="noopener">Learn more.</a></div><!-- /Widget Shortcode --><strong>Behind The Story</strong><!-- Widget Shortcode --><div id="trust_indicators_article-3" class="widget trust_indicators_article widget-shortcode area-arbitrary "><h2 class="widgettitle">Behind The Story</h2><p><strong>Type</strong>: Analysis</p><p>Analysis: Based on factual reporting, although it incorporates the expertise of the author/producer and may offer interpretations and conclusions.</p>
</div><!-- /Widget Shortcode --></div></div>
</div><br/></div></section><section id="custom_html-56" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><h4 class="widget-title">Editorial Policies</h4><div class="textwidget custom-html-widget">Read more about our editorial policies <a href="/sitewide-policies">here</a>.</div></section><section id="doubleclick_widget-15" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='BB-lower' data-size-mapping='mapping10'></div></section>
			</div>

</aside><!-- #secondary -->
	</div><!-- .hm-container -->
	</div><!-- #content -->

			<div class="sidebar-above-footer">
			<div class="hm-container">
				<aside id="custom_html-54" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div class="su-row"><div class="su-column su-column-size-1-5"><div class="su-column-inner su-u-clearfix su-u-trim">
<a href="https://thewalrus.ca/subscribe"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/tusks_notification3.jpg" align="left" alt="" height="30px"/></a></div></div>
<div class="su-column su-column-size-4-5"><div class="su-column-inner su-u-clearfix su-u-trim"><!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&6285283EB4955&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode -->
</div></div>
</div><br></div></aside>			</div>
		</div><!-- .sidebar-above-footer -->
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-37" class="widget widget_text">			<div class="textwidget"><style>
  .invert {
    background-color: white;
    filter: invert(87%);
  }
</style>
<p><img loading="lazy" class="wp-image-102038 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20197%2034'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/TusksConvo-logo.png" alt="Walrus logo with tusks and Canada's Conversation" width="197" height="34" /><div class="su-spacer" style="height:2px"></div></p>
<p style="color:#fff; line-height: 1.3rem;">​​The Walrus is located within the bounds of Treaty 13 signed with the Mississaugas of the Credit. This land is also the traditional territory of the Anishnabeg, the Haudenosaunee, and the Wendat peoples.<br /> Read more on our <a href="https://thewalrus.ca/about/" style="text-decoration: underline">About Us page</a>.</p>
<p class="invert"><a href="http://facebook.com/thewalrus" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-FB.jpg" width="40px"></a><a href="http://twitter.com/thewalrus" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-Twitter.jpg" width="40px"></a><a href="http://instagram.com/thewalrus" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-instagram.jpg" width="40px"></a><a href="https://www.tiktok.com/@thewalrusca" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-TikTok.png" width="40px"></a><a href="https://www.linkedin.com/company/the-walrus/" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-LinkedIn.jpg" width="40px"></a><a href="https://www.youtube.com/c/thewalrus/featured" rel="noopener" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-YouTube.jpg" width="40px"></a></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="footer-widget-title">About The Walrus</h4><div class="menu-footer-about-us-container"><ul id="menu-footer-about-us" class="menu"><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="https://thewalrus.ca/about/">About Us</a></li>
<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://thewalrus.ca/about/our-staff/">Our Staff</a></li>
<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://thewalrus.ca/about/contact/">Contact</a></li>
<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
<li id="menu-item-95913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95913"><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
<li id="menu-item-123574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123574"><a href="https://thewalrus.ca/media-kit/">Advertise with us</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-48" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><h4 class="footer-widget-title">The Walrus Lab</h4><div class="textwidget custom-html-widget"><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" style="text-decoration: none;">What we do</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourservices" style="text-decoration: none;">Our Services</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" style="text-decoration: none;">Our Projects</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourclients" style="text-decoration: none;">Our Clients</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#intouch" style="text-decoration: none;">Get in touch</a></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="footer-widget-title">The Walrus Lab</h4><div class="menu-footer-the-lab-container"><ul id="menu-footer-the-lab" class="menu"><li id="menu-item-143229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143229"><a href="https://thewalrus.ca/partnerships/amazon-first-novel-award/">Amazon Canada First Novel Award</a></li>
<li id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139486"><a href="https://thewalrus.ca/the-walrus-lab/">What we do</a></li>
<li id="menu-item-139487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139487"><a href="https://thewalrus.ca/the-walrus-lab/#ourservices">Our Services</a></li>
<li id="menu-item-139488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139488"><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects">Our Projects</a></li>
<li id="menu-item-139489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139489"><a href="https://thewalrus.ca/the-walrus-lab/#ourclients">Our Clients</a></li>
<li id="menu-item-139490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139490"><a href="https://thewalrus.ca/the-walrus-lab/#intouch">Get in Touch</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->	
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="footer-widget-title">Subscribe</h4><div class="menu-footer-subscribe-container"><ul id="menu-footer-subscribe" class="menu"><li id="menu-item-132765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132765"><a href="https://thewalrus.ca/subscribe">Magazine Subscription</a></li>
<li id="menu-item-132766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132766"><a href="https://thewalrus.ca/about/newsletters/">Weekly Newsletter</a></li>
<li id="menu-item-132767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132767"><a href="https://thewalrus.ca/about/newsletters/">Events Newsletter</a></li>
<li id="menu-item-132768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132768"><a href="https://thewalrus.ca/podcasts/the-conversation-piece">The Conversation Piece Podcast</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-4" class="extendedwopts-hide extendedwopts-mobile widget widget_nav_menu"><h4 class="footer-widget-title">More</h4><div class="menu-footer-more-container"><ul id="menu-footer-more" class="menu"><li id="menu-item-132775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132775"><a href="https://thewalrus.ca/the-walrus-talks/">The Walrus Talks @Home</a></li>
<li id="menu-item-132769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132769"><a href="https://thewalrus.ca/books">The Walrus Books</a></li>
<li id="menu-item-132770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132770"><a href="https://thewalrus.ca/podcasts">The Walrus Podcasts</a></li>
<li id="menu-item-132771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132771"><a href="https://thewalrus.ca/category/issues/">Magazine Archives</a></li>
<li id="menu-item-132772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132772"><a href="https://thewalrus.ca/policies-and-standards">Policies and Standards</a></li>
<li id="menu-item-132773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132773"><a href="https://thewalrus.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-132774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132774"><a href="https://thewalrus.ca/cookie-policy">Cookie Policy</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->										
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					© 2022 The Walrus. All Rights Reserved. <br /> Charitable Registration Number:
No. 861851624-RR0001<br /> <br /> 				</div>

				
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

		
</div><!-- #page -->

<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '26297670');
    vgo('setTrackByDefault', true);
    vgo('process');
</script>
<div id="mv-grow-data" data-settings='{&quot;floatingSidebar&quot;:{&quot;stopSelector&quot;:false},&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:146475,&quot;categories&quot;:[{&quot;ID&quot;:1955},{&quot;ID&quot;:23947}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true}'></div><aside id="dpsp-floating-sidebar" aria-label="social sharing sidebar" class="dpsp-shape-circle dpsp-size-small dpsp-bottom-spacing  dpsp-hide-on-mobile dpsp-position-left dpsp-button-style-8 dpsp-animation-2" data-trigger-scroll="false">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthewalrus.ca%2Fwho-is-sarah-polley%2F&amp;t=Who%20Does%20Sarah%20Polley%20Think%20She%20Is%3F" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Who%20Does%20Sarah%20Polley%20Think%20She%20Is%3F&amp;url=https%3A%2F%2Fthewalrus.ca%2Fwho-is-sarah-polley%2F&amp;via=thewalrus" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-linkedin">
	<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthewalrus.ca%2Fwho-is-sarah-polley%2F&amp;title=Who%20Does%20Sarah%20Polley%20Think%20She%20Is%3F&amp;summary=She%20first%20gained%20fame%20as%20a%20child%20actor.%20The%20writer%20and%20director%20has%20been%20confronting%20the%20traumas%20of%20these%20early%20experiences%20ever%20since&amp;mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
	</span>
	</a></li>
</ul></aside>
<div class="wppopups-whole" style="display: none"><div class="spu-box spu-animation-slide spu-position-top-bar spu-animation-animated spu-push-content" id="spu-140968" data-id="140968" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;top-bar&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;&quot;,&quot;sticky_title_size&quot;:&quot;&quot;,&quot;sticky_title_bg&quot;:&quot;&quot;,&quot;push_content&quot;:&quot;1&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slide&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgb(0,0,0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(34, 34, 34)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;cover&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(239, 239, 239)&quot;,&quot;close_hover_color&quot;:&quot;&quot;,&quot;close_shadow_color&quot;:&quot;&quot;,&quot;close_size&quot;:&quot;25&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;55&quot;,&quot;padding&quot;:&quot;7&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#474747&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-140968 { } and use !important when needed to override plugin rules\r\n\t\t*\/&quot;},&quot;id&quot;:&quot;140968&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;13374&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;69886&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;105712&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;76152&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_6&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Popups Cookies&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_103885&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_103885&quot;,&quot;closing_cookie_duration&quot;:&quot;30&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;2&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p style="font-size: 13px!important; font-family:PT Sans; color: #ececec; font-style: italic;">The Walrus uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://thewalrus.ca/cookie-policy/" style="color: #ececec;">Learn more</a> or change your cookie preferences.</p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceIn spu-position-centered spu-animation-animated" id="spu-140964" data-id="140964" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;&quot;,&quot;sticky_title_size&quot;:&quot;&quot;,&quot;sticky_title_bg&quot;:&quot;&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceIn&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgb(0,0,0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(238,238,238)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#fff&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;300px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;solid&quot;,&quot;border_color&quot;:&quot;#ffffff&quot;,&quot;border_width&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-140964 { } and use !important when needed to override plugin rules\r\n\t\t*\/&quot;},&quot;id&quot;:&quot;140964&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;same_site&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;125297&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;115025&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;99448&quot;},&quot;rule_6&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;},&quot;rule_7&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;thank&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Visitors + Newsletter (AC PopUp)&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_newslet_july12&quot;,&quot;conversion_cookie_duration&quot;:&quot;90&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_newslet_closing_july12&quot;,&quot;closing_cookie_duration&quot;:&quot;90&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;45&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=23&6285283EBD3A7&nostyles=0&preview=0'></script>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceInUp spu-position-bottom-bar spu-animation-animated" id="spu-140993" data-id="140993" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-bar&quot;,&quot;sticky_title&quot;:&quot;For just $5 a month, you can help keep our journalism available to all.&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;18px&quot;,&quot;sticky_title_bg&quot;:&quot;rgb(255, 229, 0)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInUp&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(80, 178, 227)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(58, 60, 72)&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;100%&quot;,&quot;padding&quot;:&quot;10&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;180px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;1&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;1&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;2&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;#spu-140993 .spu-sticky-title {    text-align: center!important;\r\n}\r\n&lt;!-- #spu-140993 .spu-close:after {  content: &#039;v&#039;; background: \/*rgb(192, 199, 247)*\/ rgb(255, 229, 0); position: absolute; right: .1rem; top: .2rem; font-size: smaller; font-family: arial; color: rgb(15, 15, 15);\r\n}\r\n#spu-140993 a.spu-close{    transform: rotate(180deg);\r\n    transform-origin: bottom;\r\n}\r\n#spu-140993.spu-sticky-open a.spu-close {    transform: rotate(0);\r\n}\r\n#spu-140993.spu-sticky-open a.spu-close, #spu-140993 .spu-close {    color: \/*rgb(192, 199, 247)*\/ rgb(255, 229, 0);\r\n    text-shadow: none;\r\n} --&gt;\r\n&quot;},&quot;id&quot;:&quot;140993&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;visited_n_pages&quot;,&quot;operator&quot;:&quot;&gt;&quot;,&quot;value&quot;:&quot;1&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Growler (browser) ID#140993&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_140993&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_140993&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;percentage&quot;,&quot;value&quot;:&quot;45&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><center></p>
<p style="font-size:24px; margin-left:initial !important; margin-right: initial !important;">Do you believe a healthy society relies on informed citizens? For only $5, help us keep our journalism available to all.  <button onclick="window.open('https://secure.thewalrus.ca/M25CDGW','_blank')">Become a supporter</button></p>
<p style="color:#fff; margin-left:initial !important; margin-right: initial !important;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logotype1.png" width="200px"  align="middle">   Exclusive updates, a free tote, and more!  </p>
<p></p>
<h3></h3>
<p></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceInUp spu-position-bottom-bar spu-animation-animated" id="spu-140994" data-id="140994" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-bar&quot;,&quot;sticky_title&quot;:&quot;\ud83d\udda4 Like what you see? Become a supporter for $5 a month&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;18px&quot;,&quot;sticky_title_bg&quot;:&quot;rgb(204, 207, 248)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInUp&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(55, 195, 236)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;650px&quot;,&quot;padding&quot;:&quot;10&quot;,&quot;radius&quot;:&quot;1&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;160px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;1&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;2&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;140994&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Growler (mobile) ID# 140994&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_140993&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_140993&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;percentage&quot;,&quot;value&quot;:&quot;60&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><center><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logotype1.png" width="250px"  align="middle"></p>
<p>Do you believe a healthy society relies on informed citizens? For only $5, help us keep our journalism available to all.</p>
<p><button class="growler-mobile" onclick="window.location.href='https://secure.thewalrus.ca/M25CMGW'">Become a supporter</button></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-bg " id="spu-bg-143476"></div><div class="spu-box spu-animation-bounceInLeft spu-position-centered spu-animation-animated" id="spu-143476" data-id="143476" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;Mobile Square Membership&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInLeft&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_hover_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;500px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;400px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;143476&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;lab&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/the-walrus-talks\/&quot;},&quot;rule_6&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;},&quot;rule_7&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;wood&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Browser Square on-exit (ID #143476)&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;0&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_143475&quot;,&quot;conversion_cookie_duration&quot;:&quot;1&quot;,&quot;conversion_cookie_type&quot;:&quot;h&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_143475&quot;,&quot;closing_cookie_duration&quot;:&quot;1&quot;,&quot;closing_cookie_type&quot;:&quot;h&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;exit&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><center><a href="https://secure.thewalrus.ca/M24FGPW"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Exit_PopUp_Apr25.jpg" width="500px"></a></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-bg " id="spu-bg-143475"></div><div class="spu-box spu-animation-bounceInLeft spu-position-centered spu-animation-animated" id="spu-143475" data-id="143475" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;Mobile Square Membership&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInLeft&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_hover_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;300px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;300px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;143475&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/donate&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/subscribe&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;woods&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Mobile Square on-exit&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_143475&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_143475&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;exit&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><a href="https://secure.thewalrus.ca/M24FGPW"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Exit_PopUp_Apr25.jpg" width="300px"></a></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div><script type="text/javascript" data-cfasync="false">
					var hmenu_ajax_url = "https://thewalrus.ca/wp-admin/admin-ajax.php";
					var hmenu_url = "https://thewalrus.ca/wp-content/plugins/hmenu/";
				</script><script type="text/javascript" data-cfasync="false">
					var hmenu_ajax_url = "https://thewalrus.ca/wp-admin/admin-ajax.php";
					var hmenu_url = "https://thewalrus.ca/wp-content/plugins/hmenu/";
				</script><link rel='stylesheet' id='hmenu_userstyles-css'  href='https://thewalrus.ca/wp-content/plugins/hmenu/assets/css/frontend_styles.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hmenu_backendiconsocial-css'  href='https://thewalrus.ca/wp-content/plugins/hmenu/_static_fonts/hero_static_fonts.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://thewalrus.ca/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='trust-project-partner-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-master/assets/widget.css?ver=1.4.0-rc1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/animatecss/animate.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php","pid":"146475","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/thewalrus.ca","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wppopups/src/assets/js/wppopups.js?ver=2.1.4.4' id='wppopups-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26297670,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.9.1' id='site_tracking-js'></script>
<script type='text/javascript' async data-noptimize src='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.1.js?ver=1.20.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theme.min.js?ver=5.9.1' id='hitmag-min-scripts-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/jquery.sticky.min.js?ver=5.9.1' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/custom-sticky-menu.js?ver=5.9.1' id='hitmag-pro-sticky-menu-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theia-sticky-sidebar.min.js?ver=5.9.1' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='hitmag-front-js-extra'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/hitmag-front.js' id='hitmag-front-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/hmenu/assets/js/frontend_script.js?ver=5.9.1' id='hmenu_user-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/hmenu/assets/js/frontend_dimensions.js?ver=5.9.1' id='hmenu_userdimentions-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"12347108","network_code":"12347108","mappings":{"mapping1":[{"browser":[768,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[480,1],"ad_sizes":[[320,50]]},{"browser":[768,1],"ad_sizes":[[728,90],[970,90],[970,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}]},"targeting":{"Page":["single"],"inURL":["who-is-sarah-polley"],"Category":["culture","2022-06"],"Tag":["acting","activism","actor","books","road-to-avonlea","sarah-polley","trauma","writing"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/jquery-inview/jquery-inview.js?ver=1.1.2' id='jquery-inview-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.12.0' id='su-shortcodes-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-table table, .su-table table td, table, th, td {
    border: none !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://thewalrus.ca/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 300/1541 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Lazy Loading
Minified using disk

Served from: thewalrus.ca @ 2022-05-18 13:09:18 by W3 Total Cache
-->