<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://thewalrus.ca/wp-content/themes/hitmag-pro-child/fonts/font-faces.css">
<script async src="//js-sec.indexww.com/ht/p/191969-38972089307961.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '412420552559426'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=412420552559426&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1090834961073306'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1090834961073306&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google AdWords: 975936859 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-975936859"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-975936859'); </script>  

<!-- Event snippet for signups conversion page. Call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script> function gtag_report_conversion(url) { var callback = function () { if (typeof(url) != 'undefined') { window.location = url; } }; gtag('event', 'conversion', { 'send_to': 'AW-975936859/h6ObCP3814UBENu6rtED', 'event_callback': callback }); return false; } </script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>What Astronauts Can Teach Us about Mental Health and Isolation | The Walrus</title>
<script>var nonce = 'ac9c2875f0';</script><script>var ajaxurl = 'https://thewalrus.ca/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/';</script>
<!-- All In One SEO Pack 3.4.3[3484,3572] -->
<meta name="description"  content="We&#039;re learning what members of space missions have known for decades: it&#039;s hard to live in a confined space for long periods of time" />

<link rel="canonical" href="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What Astronauts Can Teach Us about Mental Health and Isolation | The Walrus" />
<meta property="og:description" content="We&#039;re learning what members of space missions have known for decades: it&#039;s hard to live in a confined space for long periods of time" />
<meta property="og:url" content="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/" />
<meta property="og:site_name" content="The Walrus" />
<meta property="og:image" content="https://s3.amazonaws.com/walrus-assets/img/sean-lewis_walrus_final.jpg" />
<meta property="article:published_time" content="2020-05-19T15:20:49Z" />
<meta property="article:modified_time" content="2020-05-20T21:44:56Z" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/walrus-assets/img/sean-lewis_walrus_final.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@walrusmagazine" />
<meta name="twitter:title" content="What Astronauts Can Teach Us about Mental Health and Isolation | The W" />
<meta name="twitter:description" content="We&#039;re learning what members of space missions have known for decades: it&#039;s hard to live in a confined space for long periods of time" />
<meta name="twitter:image" content="https://s3.amazonaws.com/walrus-assets/img/sean-lewis_walrus_final.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Feed" href="https://thewalrus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Comments Feed" href="https://thewalrus.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Walrus &raquo; iCal Feed" href="https://thewalrus.ca/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; What Astronauts Can Teach Us about Mental Health and Isolation Comments Feed" href="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29232182-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29232182-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewalrus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://thewalrus.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://thewalrus.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pciwgas-publlic-style-css'  href='https://thewalrus.ca/wp-content/plugins/post-category-image-with-grid-and-slider/assets/css/categoryimage-public.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://thewalrus.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://thewalrus.ca/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://thewalrus.ca/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/inc/kirki/assets/css/kirki-styles.css?ver=3.0.35.3' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://thewalrus.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thewalrus.ca","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.5'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.4.9.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://thewalrus.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewalrus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewalrus.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why Peter MacKay Is the Wrong Choice' href='https://thewalrus.ca/should-conservatives-trust-peter-mackays-leadership/' />
<link rel='next' title='&#x1f3a7; Episode 9: Why we Need Art to Rebuild' href='https://thewalrus.ca/the-conversation-piece-podcast/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9LjbZ-xSS' />
<link rel="alternate" type="application/json+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-astronauts-can-teach-us-about-mental-health-and-isolation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-astronauts-can-teach-us-about-mental-health-and-isolation%2F&#038;format=xml" />
<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.9";
            WP_VID_LIGHTBOX_URL="https://thewalrus.ca/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://thewalrus.ca"><link rel="https://theeventscalendar.com/" href="https://thewalrus.ca/wp-json/tribe/events/v1/" /><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: dotted; border-color: #dddddd; color: #404040; border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; }
					  #sab-author { font-weight: 700;font-size: 18px;line-height: 22px;}
					  #sab-gravatar { }#sab-gravatar a { color: #404040;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #404040;}#sab-byline { color: #777777;font-weight: 400;font-size: 17px;line-height: 21px;text-decoration: none;text-transform: none;}
					  #sab-description { font-weight: 400;font-size: 17px;line-height: 21px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			

            .post-navigation .post-title:hover {
                color: #fb5954;
            }

            .responsive-mainnav li a:hover,
            .responsive-topnav li a:hover {
                background: #fb5954;
            }

            .nav-links .current {
                background: #fb5954;
            }

            .elementor-widget-container h5,
            .widget-title {
                border-bottom: 2px solid #fb5954;
            }

            .footer-widget-title {
                border-bottom: 2px solid #fb5954;
            }

            .widget-area a:hover {
                color: #fb5954;
            }

            .site-info a:hover {
                color: #fb5954;
            }

            .hmb-entry-title a:hover {
                color: #fb5954;
            }

            .hmb-entry-meta a:hover,
            .hms-meta a:hover {
                color: #fb5954;
            }

            .hms-title a:hover {
                color: #fb5954;
            }

            .hmw-grid-post .post-title a:hover {
                color: #fb5954;
            }

            .hm-tabs-wdt .ui-state-active {
                border-bottom: 2px solid #fb5954;
            }

            #hitmag-tags a,
            .widget_tag_cloud .tagcloud a {
                background: #fb5954;
            }

            .site-title a {
                color: #fb5954;
            }

            .hitmag-post .entry-title a:hover {
                color: #fb5954;
            }

            .hitmag-post .entry-meta a:hover {
                color: #fb5954;
            }

            .cat-links a {
                color: #fb5954;
            }

            .hitmag-single .entry-meta a:hover {
                color: #fb5954;
            }

            .hitmag-single .author a:hover {
                color: #fb5954;
            }

            .hm-author-content .author-posts-link {
                color: #fb5954;
            }

            .hm-tags-links a:hover {
                background: #fb5954;
            }

            .hm-tagged {
                background: #fb5954;
            }

            .hm-edit-link a.post-edit-link {
                background: #fb5954;
            }

            .arc-page-title {
                border-bottom: 2px solid #fb5954;
            }

            .srch-page-title {
                border-bottom: 2px solid #fb5954;
            }

            .hm-post-style-2.th-hero-container .cat-links,
            .hmig-post .cat-links,
            .hm-slider-details .cat-links {
                background: #fb5954;
            }

            .hm-rel-post .post-title a:hover {
                color: #fb5954;
            }

            .comment-author a {
                color: #fb5954;
            }

            .comment-metadata a:hover,
            .comment-metadata a:focus,
            .pingback .comment-edit-link:hover,
            .pingback .comment-edit-link:focus {
                color: #fb5954;
            }

            .comment-reply-link:hover,
            .comment-reply-link:focus {
                background: #fb5954;
            }

            .required {
                color: #fb5954;
            }

            blockquote {
                border-left: 3px solid #fb5954;
            }

            .hmajax-btn:hover {
                background: #fb5954;
                border: 1px solid #fb5954;
            }

            .hmw-spinner > div {
                 background: #fb5954;
            }

            .comment-reply-title small a:before {
                color: #fb5954;
            }
            
            .woocommerce ul.products li.product h3:hover,
            .woocommerce-widget-area ul li a:hover,
            .woocommerce-loop-product__title:hover {
                color: #fb5954;
            }

            .woocommerce-product-search input[type="submit"],
            .woocommerce #respond input#submit, 
            .woocommerce a.button, 
            .woocommerce button.button, 
            .woocommerce input.button,
            .woocommerce nav.woocommerce-pagination ul li a:focus,
            .woocommerce nav.woocommerce-pagination ul li a:hover,
            .woocommerce nav.woocommerce-pagination ul li span.current,
            .woocommerce span.onsale,
            .woocommerce-widget-area .widget-title,
            .woocommerce #respond input#submit.alt,
            .woocommerce a.button.alt,
            .woocommerce button.button.alt,
            .woocommerce input.button.alt {
                background: #fb5954;
            }
            
            .wp-block-quote,
            .wp-block-quote:not(.is-large):not(.is-style-large) {
                border-left: 3px solid #fb5954;
            }		</style>
	<link rel="pingback" href="https://thewalrus.ca/xmlrpc.php"><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/thewalrus.ca\/sitewide-policies\/",
    "image": "https:\/\/s3.amazonaws.com\/walrus-assets\/img\/sean-lewis_walrus_final.jpg",
    "headline": "What Astronauts Can Teach Us about Mental Health and Isolation",
    "datePublished": "2020-05-19 11:20:49",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/thewalrus.ca\/author\/elizabeth-howell\/"
        ],
        "name": "Elizabeth Howell",
        "description": "Elizabeth Howell is a science and space journalist based in Ottawa. Her work appears regularly in publications such as CBC News, Space.com and <em>Forbes<\/em>. Her upcoming book about the Canadian astronaut program, <em>Canadarm and Collaboration<\/em>, will be published in October 2020."
    }
}
</script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}

			
				.site-branding {
					display: none;
				}

					
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://s3.amazonaws.com/walrus-assets/img/favicon1.ico" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/walrus-assets/img/favicon1.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3.amazonaws.com/walrus-assets/img/favicon1.ico" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/walrus-assets/img/favicon1.ico" />
			<style type="text/css" id="wp-custom-css">
				li.menu-item-128787 a {text-decoration:underline; text-decoration-color:#fb5954;}


span.small-caps {font-variant:small-caps !important;}

span.small-caps-numeric {font-variant-numeric: lining-nums;} 
			</style>
		
</head>

<body class="post-template-default single single-post postid-130254 single-format-standard custom-background tribe-no-js hitmag-full-width group-blog th-right-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P92WG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div id="background-skin">-->
	<div class="centerbg">
		<aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='Skin' data-size-mapping='mapping1'></div></aside>	</div>
<!--</div>-->


<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header" role="banner">

							
		<div class="header-main-area">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://thewalrus.ca/" rel="home">The Walrus</a></p>
													<p class="site-description">Fact-based journalism that sparks the Canadian conversation</p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
			</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container clearfix">
			<div class="hm-container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					
					<!--NEW-->
                    <button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"></button> 
                    <!--NEW-->
                     
                    
					<!--<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><?//php esc_html_e('Main Menu', 'hitmag-pro-child'); ?>
                    </button>-->          
                    
                    <!--NEW-->
                    <a href="/" class="mobile_logo"></a>      
                    <!--NEW-->

					<div class="menu-new-menu-july-2019-container"><ul id="primary-menu" class="menu"><li id="menu-item-114404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114404"><a href="https://thewalrus.ca/">home</a></li>
<li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-114370"><a href="http://thewalrus.ca/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-114386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114386"><a href="https://thewalrus.ca/special-series/">Special Series</a>
	<ul class="sub-menu">
		<li id="menu-item-118432" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-118432"><a href="https://thewalrus.ca/common-ground/">Common Ground</a></li>
		<li id="menu-item-118431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-118431"><a href="https://thewalrus.ca/corruption/">Dirty Money: Seven Cases of Global Corruption</a></li>
		<li id="menu-item-116856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-116856"><a href="https://thewalrus.ca/the-beauty-conversation/">The Beauty Conversation</a></li>
		<li id="menu-item-114387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114387"><a href="https://thewalrus.ca/death/">The End: How We Die Now</a></li>
		<li id="menu-item-114389" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114389"><a href="https://thewalrus.ca/sex-ed-beyond-the-classroom2/">Sex Ed: Beyond the Classroom</a></li>
		<li id="menu-item-114390" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114390"><a href="https://thewalrus.ca/opioids/">Opioids: A Public Health Crisis</a></li>
	</ul>
</li>
	<li id="menu-item-114371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114371"><a href="https://thewalrus.ca/category/society/environment/">Environment</a></li>
	<li id="menu-item-114372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114372"><a href="https://thewalrus.ca/category/current-affairs/business/">Business</a></li>
	<li id="menu-item-114373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114373"><a href="https://thewalrus.ca/category/society/health/">Health</a></li>
	<li id="menu-item-114374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114374"><a href="https://thewalrus.ca/category/current-affairs/politics/">Politics</a></li>
	<li id="menu-item-114376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114376"><a href="https://thewalrus.ca/category/culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-114377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114377"><a href="https://thewalrus.ca/category/society/">Society</a></li>
</ul>
</li>
<li id="menu-item-128787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128787"><a href="https://thewalrus.ca/covid-19/">COVID-19</a></li>
<li id="menu-item-114420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114420"><a href="https://thewalrus.ca/the-walrus-talks/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-114423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114423"><a href="https://thewalrus.ca/the-walrus-talks/">The Walrus Talks</a></li>
	<li id="menu-item-124409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124409"><a href="https://thewalrus.ca/the-walrus-talks-video-room/">The Walrus Talks Video Room</a></li>
	<li id="menu-item-114424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114424"><a href="https://thewalrus.ca/the-walrus-leadership-dinners/">The Walrus Leadership Dinners</a></li>
	<li id="menu-item-116446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116446"><a href="https://thewalrus.ca/gala/">The Walrus Gala 2021</a></li>
	<li id="menu-item-114428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114428"><a href="https://thewalrus.ca/sponsors-and-partners/">The Walrus Events Sponsors &#038; Partners</a></li>
</ul>
</li>
<li id="menu-item-114378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114378"><a href="https://thewalrus.ca/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-114395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114395"><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=r">Renew your subscription</a></li>
	<li id="menu-item-114397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114397"><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=a">Change your address</a></li>
	<li id="menu-item-114605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-114605"><a href="https://thewalrus.ca/category/issues/">Magazine Issues</a></li>
	<li id="menu-item-114396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114396"><a href="https://thewalrus.ca/about/newsletters/">Newsletters</a></li>
	<li id="menu-item-128471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128471"><a href="https://thewalrus.ca/podcasts/the-conversation-piece/">The Conversation Piece</a></li>
</ul>
</li>
<li id="menu-item-114379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114379"><a href="https://store.walrusmagazine.com/">Shop</a></li>
<li id="menu-item-114380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114380"><a href="http://thewalrus.ca/the-walrus-lab">The Walrus Lab</a>
<ul class="sub-menu">
	<li id="menu-item-116477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116477"><a href="https://www.thewalrus-factchecking.com/">The Walrus Fact Checking</a></li>
</ul>
</li>
<li id="menu-item-114382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114382"><a href="https://thewalrus.ca/donate/">Donate</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="https://thewalrus.ca/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
															
				</nav><!-- #site-navigation -->
			</div><!-- .hm-container -->
		</div><!-- .hm-nav-container -->

		
		<div class="hm-header-sidebar"><aside id="doubleclick_widget-2" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='LB' data-size-mapping='mapping2'></div></aside></div>	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">

</div>
<!-- .hm-container -->


	
	<div class="th-hero-container hm-post-style-6 " >
       

		<header class="entry-header hm-img-post-header">
            <div id="hero_image_holder">
                <img src="https://s3.amazonaws.com/walrus-assets/img/sean-lewis_walrus_final.jpg">
             
            </div>
            
            <figcaption class="aside_wp_caption_text"><div></div></figcaption>   
            
            <div id="hero_title_holder">
            <div class="hm-header-content">
				<div class="cat-links"><a href="https://thewalrus.ca/category/issues/2020-06/" rel="category tag">June 2020</a> / <a href="https://thewalrus.ca/category/current-affairs/science/" rel="category tag">Science</a></div><h1 class="entry-title">What Astronauts Can Teach Us about Mental Health and Isolation</h1><p>We’re learning what members of space missions have known for decades: it’s hard to live in a confined space for long periods of time</p>			<div class="entry-meta">
			<span class="posted-on"><a href="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/" rel="bookmark"><time class="entry-date published" datetime="2020-05-19T11:20:49-04:00">May 19, 2020</time><time class="updated" datetime="2020-05-20T17:44:56-04:00">May 20, 2020</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thewalrus.ca/author/elizabeth-howell/">Elizabeth Howell</a></span></span><a href="https://thewalrus.ca/author/elizabeth-howell/" title="Posts by Elizabeth Howell" rel="author">Elizabeth Howell</a><br >Illustration by 			<a href="https://thewalrus.ca/author/sean-lewis/">Sean Lewis</a><span class="authors last">, </span>
		<span class='datepublished'> Updated 17:44, May. 20, 2020&nbsp;|&nbsp;Published 11:20, May. 19, 2020</span><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_sharing_toolbox addthis_tool"></div><!-- End of short code snippet -->
                </div>
                <!-- .entry-meta -->
					
								</div>
            <!--/hm-header-content-->
            
            </div>
            <!--/hero_title_holder-->         
		</header>
	</div>
    <!-- .th-hero-container .post-style-6 -->

	<div class="hm-container">


	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-130254" class="hitmag-single post-130254 post type-post status-publish format-standard has-post-thumbnail hentry category-2020-06 category-science tag-instagram tag-international-space-station tag-isolation tag-mental-health tag-nasa tag-social-distancing tag-space">

	
	
	
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/"></div><p><span class="dropcap">A</span><span class="smallcaps">fter spending</span> 328 days in space, astronaut Christina Koch had another ambitious goal: to walk on the beach. In February, the forty-one-year-old returned to Earth after living aboard the International Space Station for almost a year and working a strenuous schedule that involved hundreds of science experiments and six spacewalks. (Koch was lucky: spacewalks are rare, and only some astronauts get to go outside during their missions.) </p>
<p>Astronauts often struggle with even the most routine physical activities, including walking, after experiencing the weightlessness of space. Some have returned from much shorter sojourns than Koch’s feeling so physically weak they collapsed during press conferences. Some have also struggled to ease back into everyday life after the thrill of a space mission. To improve the transition, every astronaut follows a tailored rehabilitation program when they return; in Koch’s case, that probably involved sixty days of training&mdash;split between <span class="smallcaps">nasa</span>’s Johnson Space Center, in Houston, and her home&mdash;to readjust to Earth’s gravity. The beach wouldn’t mark the end of Koch’s training, but her coach knew that it would offer a mental health boost and that the astronaut’s desire to see the water again would get her through the first few days of exercises. A week after landing, Koch tweeted a picture of herself standing on a beach, arms outstretched in triumph. </p>
<p>In many ways, space can be just as hard on the mind as it is on the body. For astronauts, the isolation, the confinement, and, at times, the uncertainty of space travel can be crushing even though they often spend years preparing for their missions. And, as researchers continue to establish mental health supports for spacebound crews and study travellers who have returned, they’re finding that there’s still much to learn about the long-term psychological effects of these journeys. </p>
<ul class="related">
<li><a href="https://thewalrus.ca/canadas-first-private-spaceport/">Can the New Space Race Save Small Towns?</a></li>
<li><a href="https://thewalrus.ca/the-science-of-loneliness/">The Science of Loneliness</a></li>
<li><a href="https://thewalrus.ca/how-canadian-scientists-are-leading-the-hunt-for-extraterrestrial-life/">How Canadian Scientists Are Leading the Hunt for Extraterrestrial Life</a></li>
</ul>
<p>Koch had been preparing for her return to Earth while still in space. She told reporters she experienced no serious mental health issues during the mission, in part due to a personal commitment to “always focusing on what I had and not the things I didn’t have.”  She also had regular check-ins with a psychologist. </p>
<p>Over the past several decades, space programs have gotten better at recognizing the role of astronauts’ mental health in the success of their missions, this after at least a handful of trips were almost derailed due to concerns related to mental health. In 1968, the Apollo 7 crew experienced such uncomfortable conditions, including dealing with bad colds onboard, that they dismissed requests from ground control and even refused to wear helmets during the dangerous phase of reentering Earth’s atmosphere; the astronauts were not allowed to fly again. In 1973, the Skylab 4 crew, which spent eighty-four days in space, took a day off from in-flight research in the face of unrealistic deadlines and against the wishes of mission control; some went so far as to call this behaviour a “mutiny.” And American astronauts, such as Jerry Linenger, complained of isolation due to cultural disconnection while working on the Russian-run Mir space station in the 1990s&mdash;Linenger spoke little Russian, and his cosmonaut colleagues didn’t speak English. As <span class="smallcaps">nasa</span> and the Russian space agency continued to work together, they included more language and cultural training for crew members.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-3" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content' data-size-mapping='mapping3'></div></section></div>

<p>Some astronauts experienced breakdowns after coming back to Earth. Apollo 11 astronaut Buzz Aldrin fell into alcoholism and depression shortly after returning from his 1969 moon landing. To program directors, it became clear that some astronauts might feel a sense of emptiness after completing something as monumental as a space mission. “There was no possible way of setting a goal that would match the goals already achieved,” Aldrin wrote of his depression in his memoir, Return to Earth. The typical astronaut today tends to be a bit older than Aldrin was at the time of his mission (thirty-nine), and that often means they’ve spent more time preparing.</p>
<p>But there’s still a lot we don’t know. While researchers believe that, under certain circumstances, space travel can negatively affect mental health, they can’t say for sure whether astronauts suffer more than ordinary people who’ve never left Earth do. And everything we’ve learned about mental health in space so far applies only to travels close to home&mdash;to the International Space Station and to the moon. <span class="smallcaps">nasa</span>’s current aim to land astronauts on Mars in the mid-2030s&mdash;a voyage that would likely be restricted to a small crew and could take years&mdash;raises new questions. Could even the most skilled crews learn to tolerate one another for so long in such cramped quarters, travelling farther from home than any human has ever gone, without losing their minds? </p>
<p>Meanwhile, aspects of that experience might feel less distant to the millions back on Earth practising physical distancing, isolating in their homes, or living under strict lockdowns due to the <span class="smallcaps">covid-19</span> pandemic. And, while the circumstances differ significantly&mdash;staying home but being able to go on occasional walks, as some of us can, isn’t the same as being on a months-long space mission—there’s no doubt that many of us have become deeply familiar with something astronauts have known for decades: it’s hard to live in a confined space for an extended period of time.</p>
<p><span class="dropcap">F</span><span class="smallcaps">ewer than</span> 600 people have made the journey to space. That’s one of the reasons it’s so hard to get a comprehensive sense of the mental health impacts of space travel on humans. Just a dozen people fly to space annually due to limited room aboard the Russian Soyuz spacecraft that brings most crews to orbit from Baikonur, Kazakhstan. </p>
<p>But we can learn from groups on Earth that, like those operating in space, work in isolated and often dangerous conditions, says Lawrence Palinkas, a medical anthropologist at the University of Southern California. Since the 1980s, he’s studied crews in polar environments; many of his subjects have experienced depression, feelings of social isolation, and even a sort of psychological torpor or sleepiness that sets in after a few months of working during the long polar nights or twilights. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping4'></div></section></div>

<p>California-based cultural anthropologist Jack Stuster, who has also studied polar and space crews, shared anecdotes of cold-weather crews using unusual strategies to pass the time. One pair, confined to a two-metre-by-three-metre space for nine months as they waited out winter, eventually began sleeping seventeen hours a day because “there was nothing to do,” Stuster says. </p>
<p>In light of such research, Palinkas’s work advocates for “coping strategies” for spacebound crews. Team-building training, for example, “enables them to identify points of tension and conflict and work through conflict resolution strategies,” Palinkas says. (Similarly, relationship therapists say couples in isolation should plan ahead for when things get stressful.) <span class="smallcaps">nasa</span>, meanwhile, regularly sends astronauts on mini-expeditions in remote areas on Earth, including under water, to help them learn how to work together in isolated conditions. Canadian astronauts also occasionally accompany university researchers on far-flung geologic field expeditions. </p>
<p>Astronauts are closely monitored during training, which can take years. With regular medical and psychological screenings, the long wait should give space agencies enough time to assess psychological problems before flight, says Canadian Space Agency flight surgeon Raffi Kuyumjian, who acts as a physician for Canadian astronauts from the ground. In orbit, astronauts remotely check in with their assigned flight surgeon about once a week and with a psychologist about twice a month. </p>
<p>The outcome of those sessions could range from a simple thumbs-up to interventions to improve the astronaut’s well-being, Kuyumjian says. This could mean reducing their workload or giving the astronaut some extra time with family (at a distance, of course). Astronauts also sometimes get surprises, such as care packages in spacecraft deliveries or even a conversation with a celebrity, like the one that Canadian astronaut Chris Hadfield had publicly with <em>Star Trek</em>’s William Shatner in 2013. (Usually these conversations are private, but Hadfield, who famously entertained global audiences with guitar playing and a rendition of David Bowie’s “Space Oddity” from space, opted to livestream the discussion.)</p>
<p>But Palinkas warns that there have not been any systematic studies regarding how well these psychological interventions work. Meanwhile, a study at the University of British Columbia aims to create guidelines to help astronauts get ready for the long trip to Mars. Twelve astronauts have been given questionnaires at various points before and after their space missions, focusing especially on any “space culture” crews develop to promote cohesion. Data collection is expected to wrap up this year.</p>
<p>Another stream of research, looking into how being in space affects our cognitive skills, is comparing the health and processing abilities of twin brothers, one in space and one on Earth. Scott Kelly, who spent 340 consecutive days in space, was found to have noticeable drops in cognitive performance compared to his brother Mark, who had also been an astronaut but had retired before the study. In other words, returning from an almost year-long stint in space could potentially affect brain function.</p>
<p>Is this unique to Scott Kelly, or is it something astronauts on lengthy missions can expect? With a single test subject, it’s hard to say for sure, and studies comparing the Kelly twins are not yet complete. <span class="smallcaps">nasa</span> plans to send about ten more astronauts for lengthy sojourns on the International Space Station in the next five or six years; each of their missions could add to the small but growing body of knowledge about the human brain in space.</p>
<p>Mars missions aside, tracking the progress of astronauts may also offer insight into how our minds work back on Earth; we don’t need to go too far to feel isolated, overwhelmed, or homesick. In March, as many of us adapted to the realities of social distancing and life in quarantine, Hadfield posted a YouTube video in which he offers viewers tips on self-isolating&mdash;including starting fresh projects and learning new skills. “Take care of your spaceship,” he concludes. “And I wish everybody happy landings.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		<section id="sexy_author_bio_widget-2" class="widget widget_sexy_author_bio_widget"><div id="sexy-author-bio" style="margin:10px 0;" class="elizabeth-howell"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Elizabeth Howell",
					 		  "url" : "https://thewalrus.ca/author/elizabeth-howell/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/elizabeth-howell/" title="Elizabeth Howell" target="_top">Elizabeth Howell</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/elizabeth-howell/" target="_top"><img alt='Elizabeth Howell' src='https://secure.gravatar.com/avatar/bfd697c2d4ca164de01ebfb7bc250862?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bfd697c2d4ca164de01ebfb7bc250862?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><div id="sab-description">Elizabeth Howell is a science and space journalist based in Ottawa. Her work appears regularly in publications such as CBC News, Space.com and <em>Forbes</em>. Her upcoming book about the Canadian astronaut program, <em>Canadarm and Collaboration</em>, will be published in October 2020.</div></div><div id="sexy-author-bio" style="margin:10px 0;" class="sean-lewis"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Sean Lewis",
					 		  "url" : "https://thewalrus.ca/author/sean-lewis/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/sean-lewis/" title="Sean Lewis" target="_top">Sean Lewis</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/sean-lewis/" target="_top"><img alt='Sean Lewis' src='https://secure.gravatar.com/avatar/0bb6a6f7d6bba3c389c4ffe039c9660c?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0bb6a6f7d6bba3c389c4ffe039c9660c?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><div id="sab-description">Sean Lewis is a Toronto-based illustrator.</div></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="at-above-post addthis_tool" data-url="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/"></div><!-- Widget Shortcode --><div id="custom_html-44" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><h4 class="widget-title">Like What You’re Reading?</h4>
<div class="su-animate" style="visibility:hidden;-webkit-animation-duration:1s;-webkit-animation-delay:0s;animation-duration:1s;animation-delay:0s;" data-animation="fadeInDown" data-duration="1" data-delay="0"></div>
<style>
#custom_html-44 {background: #f5f5f5; padding-left: 22px; padding-right: 22px; padding-bottom: 50px; border-color: #fb5954; border-width: 2px;text-align: left;max-width: 990px; margin: 0 auto;margin-top: 25px;}

</style>
<h4 style="color:#fb5954;">Fact-based journalism is our passion and your right.</h4>
We’re asking readers like you to support The Walrus so we can continue to lead the Canadian conversation. This past year has seen some serious changes in Canada, from the mainstreaming of cannabis to the fallout of the SNC-Lavalin affair to our response to COVID-19. <br><br>We feature Canadian voices and expertise on stories that travel beyond our shores, and we firmly believe that this reporting can change the world around us. The Walrus covers it all with originality, depth, and thoughtfulness, bringing diverse perspectives to bear on essential conversations while setting the highest bar for fact-checking and rigour.<br><br>
<b>None of this would be possible without you.</b><br><br>
As a nonprofit, we work hard to keep our costs low and our team lean, but this is a model that requires individual support to pay our contributors fairly and maintain the strength of our independent coverage.<br>
<em>Donations of $20 or more will receive a charitable tax receipt. </em><br>
<h5 style="color:#fb5954;">Every contribution makes a difference.<br>
Support The Walrus from as little as $2. Thank you.</h5>


<div style="float: left !important;width: 100%;" id='product-component-1579639345743'></div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
  var scriptURL = 'https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js';
  if (window.ShopifyBuy) {
    if (window.ShopifyBuy.UI) {
      ShopifyBuyInit();
    } else {
      loadScript();
    }
  } else {
    loadScript();
  }
  function loadScript() {
    var script = document.createElement('script');
    script.async = true;
    script.src = scriptURL;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);
    script.onload = ShopifyBuyInit;
  }
  function ShopifyBuyInit() {
    var client = ShopifyBuy.buildClient({
      domain: 'walrus.myshopify.com',
      storefrontAccessToken: '2bdd2c4d896f73c1570974194345c475',
    });
    ShopifyBuy.UI.onReady(client).then(function (ui) {
      ui.createComponent('product', {
        id: '4387451797562',
        node: document.getElementById('product-component-1579639345743'),
        moneyFormat: '%24%7B%7Bamount%7D%7D',
        options: {
  "product": {
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "calc(25% - 20px)",
          "margin-left": "20px",
          "margin-bottom": "50px"
        }
      }
    },
    "buttonDestination": "checkout",
    "contents": {
      "img": false,
      "title": false,
      "price": false
    },
    "text": {
      "button": "Support The Walrus"
    }
  },
  "productSet": {
    "styles": {
      "products": {
        "@media (min-width: 601px)": {
          "margin-left": "-20px"
        }
      }
    }
  },
  "modalProduct": {
    "contents": {
      "img": false,
      "imgWithCarousel": true,
      "button": false,
      "buttonWithQuantity": true
    },
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "100%",
          "margin-left": "0px",

          "margin-bottom": "0px"
        }
      }
    },
    "text": {
      "button": "Support The Walrus"
    }
  },
  "cart": {
    "text": {
      "total": "Subtotal",
      "button": "Checkout"
    }
  }
},
      });
    });
  }
})();
/*]]>*/
</script> 
<br>
<button style="background: #78b657; padding:5px 40px; margin-top: 25px; height: 42px;display:none;" target="popup"  type="button" class="ro-subscribe-btn" 			onclick="MyWindow=window.open('https://walrus.myshopify.com/tools/checkout/buy_button/add_to_cart?p=23716298769&v=13973827190842&g=125870&fn=1&ft=3&dp=$15.00&rdp=1&rup=1500','MyWindow','width=600,height=300'); return false;">Donate Monthly</button>  




</div></div><!-- /Widget Shortcode --><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div></section>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://thewalrus.ca/tag/instagram/" rel="tag">instagram</a><a href="https://thewalrus.ca/tag/international-space-station/" rel="tag">international space station</a><a href="https://thewalrus.ca/tag/isolation/" rel="tag">isolation</a><a href="https://thewalrus.ca/tag/mental-health/" rel="tag">Mental Health</a><a href="https://thewalrus.ca/tag/nasa/" rel="tag">NASA</a><a href="https://thewalrus.ca/tag/social-distancing/" rel="tag">social distancing</a><a href="https://thewalrus.ca/tag/space/" rel="tag">space</a></span>	</footer><!-- .entry-footer -->

		
</article><!-- #post-## -->

        <div class="hm-related-posts">
        
        <div class="wt-container">
            <h4 class="widget-title">Related Posts</h4>
        </div>

        <div class="hmrp-container">

            
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/covid-19-couplets/" rel="bookmark" title="COVID-19 Couplets">
                            <img width="348" height="232" src="https://s3.amazonaws.com/walrus-assets/img/JASONGURIEL-1-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="Image of the poet, Jason Guriel, a man with dark hair and glasses staring into the camera and smiling slightly. The photo is black and white; the background behind him is blue." srcset="https://s3.amazonaws.com/walrus-assets/img/JASONGURIEL-1-348x232.jpg 348w, https://s3.amazonaws.com/walrus-assets/img/JASONGURIEL-1.jpg 735w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/covid-19-couplets/" rel="bookmark" title="COVID-19 Couplets">
                                <span class="smallcaps">COVID-19</span> Couplets                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published updated" datetime="2020-05-23T10:56:49-04:00">May 23, 2020</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/stranded-by-the-climate-crisis/" rel="bookmark" title="Stranded by the Climate Crisis">
                            <img width="348" height="232" src="https://s3.amazonaws.com/walrus-assets/img/FEA_Thompson_Ahmed-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="Photograph of a man kneeling on a woven mat in front of an orange wall." srcset="https://s3.amazonaws.com/walrus-assets/img/FEA_Thompson_Ahmed-348x232.jpg 348w, https://s3.amazonaws.com/walrus-assets/img/FEA_Thompson_Ahmed-735x490.jpg 735w, https://s3.amazonaws.com/walrus-assets/img/FEA_Thompson_Ahmed-1536x1024.jpg 1536w, https://s3.amazonaws.com/walrus-assets/img/FEA_Thompson_Ahmed-1200x800.jpg 1200w, https://s3.amazonaws.com/walrus-assets/img/FEA_Thompson_Ahmed.jpg 1600w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/stranded-by-the-climate-crisis/" rel="bookmark" title="Stranded by the Climate Crisis">
                                Stranded by the Climate Crisis                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2020-05-20T15:26:44-04:00">May 20, 2020</time><time class="updated" datetime="2020-05-20T17:52:32-04:00">May 20, 2020</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/your-brain-on-covid-19/" rel="bookmark" title="Your Brain on COVID-19">
                            <img width="348" height="232" src="https://s3.amazonaws.com/walrus-assets/img/Covid-anixiety-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="Illustration of two people wearing leopard-print jackets and running down the aisles of a supermarket. The woman is pushing a cart." srcset="https://s3.amazonaws.com/walrus-assets/img/Covid-anixiety-348x232.jpg 348w, https://s3.amazonaws.com/walrus-assets/img/Covid-anixiety-735x490.jpg 735w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/your-brain-on-covid-19/" rel="bookmark" title="Your Brain on COVID-19">
                                Your Brain on COVID-19                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2020-05-06T11:03:55-04:00">May 6, 2020</time><time class="updated" datetime="2020-05-14T13:23:02-04:00">May 14, 2020</time></p>
                    </div>
                
                
        </div>
        </div>

        
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thewalrus.ca/should-conservatives-trust-peter-mackays-leadership/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Why Peter MacKay Is the Wrong Choice</span></a></div><div class="nav-next"><a href="https://thewalrus.ca/the-conversation-piece-podcast/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">&#x1f3a7; Episode 9: Why we Need Art to Rebuild</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h3 class="comments-title">
			4 Comments on &ldquo;What Astronauts Can Teach Us about Mental Health and Isolation&rdquo;
		</h3><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-37041" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='http://rollingbuzz.com/what-astronauts-can-teach-us-about-mental-health-and-isolation/' rel='external nofollow ugc' class='url'>What Astronauts Can Teach Us About Mental Health and Isolation &#8211; Rolling Buzz</a> 			</div>
		</li><!-- #comment-## -->
		<li id="comment-37298" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='http://www.wackynews.site/we-can-learn-some-things-about-mental-health-from-astronauts/' rel='external nofollow ugc' class='url'>We Can Learn Some Things About Mental Health From Astronauts &#8211; Wacky News</a> 			</div>
		</li><!-- #comment-## -->
		<li id="comment-37299" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wackynews.info/news/index.php/2020/05/24/we-can-learn-some-things-about-mental-health-from-astronauts/' rel='external nofollow ugc' class='url'>We Can Learn Some Things About Mental Health From Astronauts &#8211; wackynews.info</a> 			</div>
		</li><!-- #comment-## -->
		<li id="comment-37315" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='http://wackynewstories.info/news/index.php/2020/05/24/we-can-learn-some-things-about-mental-health-from-astronauts/' rel='external nofollow ugc' class='url'>We Can Learn Some Things About Mental Health From Astronauts &#8211; wackynewstories.info</a> 			</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		<p class="no-comments">Comments are closed.</p>
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	<div class="theiaStickySidebar">

		
		<section id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Our Latest Issue</h4><div class="textwidget custom-html-widget"><div class="latest-issue-widget"><table>
<tbody>
<tr>
	<td width="50%"><a href="https://thewalrus.ca/subscribe"><img src="https://s3.amazonaws.com/walrus-assets/img/2020-07-sm.jpg" align="left" alt="Cover of the July/Auguse issue of The Walrus magazine." style="border: 1px solid #ececec;"/></a></td>
<td class="magazine-sidebar-text" style="padding-left: 10px; font-size: 1rem; line-height: 1.2; text-align: left;"><strong class="issue-title">July/August 2020</strong><br><br>
Our summer reading issue for the times we live in.<br><br>PLUS: how to lift a lockdown, and remembering the Air India attack.<br>
</td>
</tr>
</tbody>
</table>
<a href="https://thewalrus.ca/subscribe/"><button target="blank" class="issue-button" style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px;min-width: 100%;min-width: 200px;margin-left: 0%; margin-right: 0%; margin-top: 40px;width: 100%;text-align: left;font-family:'Source Sans Pro';font-weight: 600; font-size: 1rem;" background="#f5f5f5">Start my subscription today</button></a><a href="https://secure.indas.on.ca/care/wls/login.php"><button style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px; min-width: 200px;margin-left: 0%; margin-right: 0%;width: 100%;text-align: left;font-family:'Source Sans Pro'; font-weight: 600; font-size: 1rem;"  target="blank" class="issue-button">Your Account</button></a>
</div></div></section><section id="custom_html-32" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><h4 class="widget-title">Upcoming events</h4><div class="textwidget custom-html-widget"><a href="https://thewalrus.ca/event/the-walrus-talks-curiosity/"><img src="https://s3.amazonaws.com/walrus-assets/img/placeholder-curiosiyu-events.png"></a>
<br><br>
<a href="https://thewalrus.ca/events">View all events</a></div></section><section id="doubleclick_widget-11" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='BB' data-size-mapping='mapping7'></div></section><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr> 
<!-- Newsletter signup -->
<center><div style="width: 300px;" class="embedded-signup-form" id="mc_embed_signup"> 
<form style="background: url(https://s3.amazonaws.com/walrus-assets/img/tusks_notification.jpg);background-color:black;background-repeat: no-repeat;height: 370px;background-size: 150px;background-position: 90% 5%;" action="https://mailchi.mp/walrusmagazine/newsubscribers" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

<h2 style="color: white;margin-left: 10px;">
Stay in <br>Touch. <br> Get The Newsletter.
	</h2>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<input style="margin-left: 20px;width: 75%;float: left;" type="email" placeholder="Enter your email here" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="/*position: absolute; left: -5000px;*/display:none;" aria-hidden="true"><input type="text" name="b_cb06f147b3_1d37e6494f" tabindex="-1" value=""></div>

<div class="clear"><input style="background: #fb5954; margin-left: 20px;" type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<!--End mc_embed_signup-->
</center>
<p style="" class="newsletter-disclaimer">By signing up you agree to receive email about events, articles, offers, and the impact of The Walrus in your community. You can unsubscribe at any time.</p>

<!-- End of newsletter signup -->
<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuuwm', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
 
</div></section><section id="trust_indicators_trustproject-2" class="widget trust_indicators_trustproject"><h4 class="widget-title">Part of The Trust Project</h4><div class="trust-indicators-mark"><a href="http://thetrustproject.org/" target="_blank"><img src="https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/includes/Trust-Logo-Stacked.svg" style="display:block;"> <div class="trust-indicators-title-wrap"></div></a></div><p>The Trust Project is a collaboration among news organizations around the world. Its goal is to create strategies that fulfill journalism’s basic pledge: to serve society with a truthful, intelligent and comprehensive account of ideas and events.</p><a href="http://thetrustproject.org/" target="_blank">Learn more.</a></section><section id="trust_indicators_article-3" class="widget trust_indicators_article"><h4 class="widget-title">Behind The Story</h4></section><section id="trust_indicators_sitewide-5" class="widget trust_indicators_sitewide"><h4 class="widget-title">Editorial Policies</h4><p></p><button class="trust-indicators-button">Read Our Policies</button><div id="trust-indicators-modal" class="trust-indicators-overlay" style="display:none;"><div id="trust-indicators" class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Editorial Policies</h3><br /><ul><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="2003-09-12" target="_blank">Founding Date</a></li><li class="enabled"><a href="https://thewalrus.ca/about/our-team/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><div class="at-above-post addthis_tool" data-url="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/"></div><p>This policy can be found <a href="https://thewalrus.ca/sitewide-policies/" target="_blank">on this page</a>.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://thewalrus.ca/what-astronauts-can-teach-us-about-mental-health-and-isolation/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div><div class="trust-indicators-close">X</div></div></div></section>
			</div>

</aside><!-- #secondary -->
	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-37" class="widget widget_text">			<div class="textwidget"><p><img class="wp-image-102038 alignleft" src="https://s3.amazonaws.com/walrus-assets/img/TusksConvo-logo.png" alt="Walrus logo with tusks and Canada's Conversation" width="197" height="34" /><br />
<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_follow_toolbox addthis_tool"></div><!-- End of short code snippet --></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="footer-widget-title">About The Walrus</h4><div class="menu-footer-about-us-container"><ul id="menu-footer-about-us" class="menu"><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="https://thewalrus.ca/about/">About Us</a></li>
<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://thewalrus.ca/about/our-staff/">Our Staff</a></li>
<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://thewalrus.ca/about/contact/">Contact</a></li>
<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
<li id="menu-item-95913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95913"><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
<li id="menu-item-123574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123574"><a href="https://thewalrus.ca/advertise-with-the-walrus/">Advertise with us</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					<aside id="text-13" class="widget widget_text"><h4 class="footer-widget-title">The Walrus Lab</h4>			<div class="textwidget"><ul>
<li style="font-size: 15px;"><a class="footer-menu-walrus-lab" href="https://thewalrus.ca/the-walrus-lab/">The Walrus Lab</a> creates customized solutions to help our clients meet their promotional needs.</li>
</ul>
</div>
		</aside>				</div><!-- .footer-sidebar -->	
				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Subscribe</h4><div class="textwidget custom-html-widget"><ul>
	<li><a href="/subscribe/">Magazine</a></li>
	<li><a href="/about/newsletters/">Weekly newsletter</a></li>
	<li><a href="/about/newsletters/">Events newsletter</a></li><li><a href="/podcasts/the-conversation-piece/">The Conversation Piece Podcast</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->
				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">More</h4><div class="textwidget custom-html-widget"><ul>
	<li><a href="https://thewalrus.ca/books">The Walrus Books</a></li>
	<li><a href="https://thewalrus.ca/podcasts">The Walrus Podcasts</a></li>
<li><a href="https://thewalrus.ca/category/issues/">Magazine Archives<br></a></li>
			<li><a href="https://thewalrus.ca/policies-and-standards">Policies & Standards</a></li>
	<li><a href="https://thewalrus.ca/privacy-policy">Privacy Policy</a></li>
	<li><a href="https://thewalrus.ca/cookie-policy">Cookie Policy</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->										
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					© 2020 The Walrus. All Rights Reserved. <br /> Charitable Registration Number:
No. 861851624-RR0001				</div>

				
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

		
</div><!-- #page -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">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</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"walrusmagazine"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-29232182-1","data_ga_social":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e02e953fca8db6aa500d29bacd165ec6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://thewalrus.ca/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='trust-project-partner-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thewalrus.ca/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/animatecss/animate.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/thewalrus.ca\/?spu_action=spu_load","pid":"130254","is_front_page":"","is_category":"","site_url":"https:\/\/thewalrus.ca","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theme.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/jquery.sticky.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/custom-sticky-menu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theia-sticky-sidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/hitmag-front.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-504a76b04beacbc9'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/inc/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Open Sans:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'PT Serif:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Source Sans Pro:600:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Lato:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"12347108","network_code":"12347108","mappings":{"mapping1":[{"browser":[768,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[480,1],"ad_sizes":[[320,50]]},{"browser":[768,1],"ad_sizes":[[728,90],[970,90],[970,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}]},"targeting":{"Page":["single"],"inURL":["what-astronauts-can-teach-us-about-mental-health-and-isolation"],"Category":["2020-06","science"],"Tag":["instagram","international-space-station","isolation","mental-health","nasa","social-distancing","space"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/jquery-inview/jquery-inview.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.8.1'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-table table, .su-table table td, table, th, td {
    border: none !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'144262219',post:'130254',tz:'-4',srv:'thewalrus.ca'} ]);
	_stq.push([ 'clickTrackerInit', '144262219', '130254' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: thewalrus.ca @ 2020-05-25 08:35:17 by W3 Total Cache
-->