<!doctype html>
<html class="no-js" lang="en-CA" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>The Rise of Junk Science | The Walrus</title>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="4A2g0Wl20kQHBQ40d20jYdUoKCFM_AirKNDyAkHT-XQ" />

<script>var nonce = 'd36790a5bd';</script><script>var ajaxurl = 'https://thewalrus.ca/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://thewalrus.ca/the-rise-of-junk-science/';</script>
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[115,159] -->
<meta name="description"  content="Fake publications are corrupting the world of research—and influencing real news" />

<link rel="canonical" href="https://thewalrus.ca/the-rise-of-junk-science/" />
<meta property="og:title" content="The Rise of Junk Science | The Walrus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thewalrus.ca/the-rise-of-junk-science/" />
<meta property="og:image" content="https://s3.amazonaws.com/walrus-assets/img/Walrus_main_WEB_01-740x755.jpg" />
<meta property="og:site_name" content="The Walrus" />
<meta property="og:description" content="Fake publications are corrupting the world of research—and influencing real news" />
<meta property="article:published_time" content="2019-05-27T18:01:30Z" />
<meta property="article:modified_time" content="2019-05-28T15:18:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@walrusmagazine" />
<meta name="twitter:title" content="The Rise of Junk Science | The Walrus" />
<meta name="twitter:description" content="Fake publications are corrupting the world of research—and influencing real news" />
<meta name="twitter:image" content="https://s3.amazonaws.com/walrus-assets/img/Walrus_main_WEB_01-740x755.jpg" />
<meta itemprop="image" content="https://s3.amazonaws.com/walrus-assets/img/Walrus_main_WEB_01-740x755.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />

    <meta property="og:title" content="The Rise of Junk Science"/>
    <meta property="og:description" content="Fake publications are corrupting the world of research—and influencing real news"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://thewalrus.ca/the-rise-of-junk-science/"/>
    <meta property="og:site_name" content="The Walrus"/>
    <meta property="og:image" content="https://s3.amazonaws.com/walrus-assets/img/Walrus_main_WEB_01.jpg"/>
    <meta property="fb:admins" content="EKFq+qvze32"/>

<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29232182-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29232182-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewalrus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://thewalrus.ca/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://thewalrus.ca/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://thewalrus.ca/wp-content/themes/roots/assets/css/main.min.css?e30caffcc7234c53e409be26fa43405b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thewalrus.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' async="async" src='https://code.jquery.com/jquery-3.3.1.min.js'></script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/thewalrus.ca","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.6.1'></script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-content/plugins/if-so/public/js/if-so-public.js?ver=2.0.8'></script>
<link rel='https://api.w.org/' href='https://thewalrus.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewalrus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewalrus.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='My Father, the Secret Pornographer' href='https://thewalrus.ca/my-father-the-secret-pornographer/' />
<link rel='next' title='The Walrus Talks The Future of Consumerism' href='https://thewalrus.ca/the-walrus-talks-the-future-of-consumerism/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p9LjbZ-tsD' />
<link rel="alternate" type="application/json+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fthe-rise-of-junk-science%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fthe-rise-of-junk-science%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [
        "AnalysisNewsArticle"
    ],
    "publishingPrinciples": "https:\/\/thewalrus.ca\/sitewide-policies\/",
    "image": "https:\/\/s3.amazonaws.com\/walrus-assets\/img\/Walrus_main_WEB_01.jpg",
    "headline": "The Rise of Junk Science",
    "datePublished": "2019-05-27 14:01:30",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/thewalrus.ca\/author\/alex-gillis\/"
        ],
        "name": "Alex Gillis",
        "description": "Alex Gillis is a journalist and author whose work has appeared in <em>Maclean\u2019s<\/em>, the <em>Toronto Star,<\/em> and <em>University Affairs<\/em>."
    }
}
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css" id="wp-custom-css">
				
/* .home .content, .single-format-standard .content, .archive.category .content, .home #pre-header {max-width: 1000px;}
.single-format-standard section#body-text {max-width:60rem !important;}
.category-events.category-4239 .content {width: 100% !important;}
.event_header .event_header_inner h1, .event_header .event_header_inner p {max-width:1000px;} */

			</style>
		
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300italic,400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="The Walrus Feed" href="https://thewalrus.ca/feed/">
<link rel="shortcut icon" href="https://s3.amazonaws.com/walrus-assets/img/favicon.ico" />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://thewalrus.ca/wp-content/themes/roots/assets/fonts/font-faces.css">

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '412420552559426'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=412420552559426&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1090834961073306'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1090834961073306&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!--begin scripts-->

<!--dynamic header-->
<script>
$(window).scroll(function() {
if($(document).scrollTop() > 400){
    $('.masthead').addClass('classy');
}
if($(document).scrollTop() < 400){
    $('.masthead').removeClass('classy');
  }
});
</script>

<!--post cleaner-->
<script>
$(document).ready(function(){
$('p:empty').remove();
});
</script>
<!--inline responsive css-->
<script>
$(document).ready(function(){
if ($(window).width() < 760) {
    $('body').addClass('mobile');
}
if ($(window).width() > 759 && $(window).width() < 1170 ) {
    $('body').addClass('tablet');
}
if ($(window).width() > 1169) {
    $('body').addClass('desktop');
}
});
</script>

<!-- Global site tag (gtag.js) - Google AdWords: 975936859 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-975936859"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-975936859'); </script>  

<!-- Event snippet for signups conversion page. Call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script> function gtag_report_conversion(url) { var callback = function () { if (typeof(url) != 'undefined') { window.location = url; } }; gtag('event', 'conversion', { 'send_to': 'AW-975936859/h6ObCP3814UBENu6rtED', 'event_callback': callback }); return false; } </script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->


</head>

<body class="post-template-default single single-post postid-113251 single-format-aside the-rise-of-junk-science sidebar-primary" itemscope itemtype="http://schema.org/WebSite">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P92WG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="masthead" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	<a href="https://thewalrus.ca/" class="wordplate" aria-hidden="true">
		<h1 class="hidden">The Walrus</h1>
	</a>

	<section id="accessibility-menu" class="hidden">
		<header>
			<h2>Accessibility Tools</h2>
		</header>
		<ul>
						<li><a href="#body-text">Skip to content</a></li>
						<li><a href="#dropdown-menu">Skip to complete menu</a></li>
			<li><a href="#dropdown-search">Skip to search field</a></li>
			<li><a href="#dropdown-social">Skip to sharing options</a></li>
			<li><a href="#dropdown-user">Skip to sign in/signup options</a></li>
		</ul>
	</section>
	
	<a onclick="$('body').toggleClass('menu-open');" class="button-header" id="button-menu" role="presentation" aria-hidden="true">
		<i class="icon icon-menu"></i>
	</a>


	<a onclick="$('body').toggleClass('search-open');" class="button-header" id="button-search" role="presentation" aria-hidden="true">
		<i class='icon icon-search'></i>
	</a>

	<a href="/donate" class="button-header" id="button-donate" >
		<i class='icon icon-donate'></i>
	</a>

		<!--
	<div onclick="$('body').toggleClass('signin-open')"id="button-login" class="user_pref_activate_signin dyn-link-forsignin button-header">
		<div class="user_pref_activate_signup dyn-link-forsignup"> 
					</div>
	</div>-->
	
	<a onclick="$('body').toggleClass('social-open');" class="button-header" id="button-share" role="presentation" aria-hidden="true">
		<i class="icon icon-share"></i>
	</a>

	<span class="headline" role="presentation" aria-hidden="true"><span class="hidden">Page title: </span>The Rise of Junk Science</span>
		<a onclick="$('body').removeClass('social-open');$('body').removeClass('menu-open');$('body').removeClass('user-open');" id="close-all" role="presentation" aria-hidden="true"></a>
</header>

      <main class="content" role="main">

		<aside class="top-ad"></aside>
		

		<article itemscope itemtype='http://schema.org/NewsArticle' id='featured-article 113251'>					  	<header class="articleHead">

  			
  			  			  			<figure class="cover">
			<div class="feature vertical" id="hero" itemtype="http://schema.org/ImageObject" role="presentation" style="background-image: url('https://s3.amazonaws.com/walrus-assets/img/Walrus_main_WEB_01.jpg')"></div>
			<figcaption class="feature-credit">
						<span>
						</span>
			</figcaption>
			</figure>
						<div class="articleHeadWrap">
		  	<div class="articleHeadInner">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/feature/cover-story/" title="Cover Story">Cover Story</a></p>				<h1 itemprop='headline name'>The Rise of Junk Science</h1>
								<p>Fake publications are corrupting the world of research—and influencing real news</p>
				<p class='author' itemprop='author'><p class='author'>BY  <a href="https://thewalrus.ca/author/alex-gillis/" title="Posts by Alex Gillis" class="author url fn" rel="author">Alex Gillis</a></p> <p class="co-author">Illustration by <a href="https://thewalrus.ca/author/sodavekt/">Sodavekt</a></p><time itemprop='datePublished' style='clear:left; text-transform:capitalize !important;'>Updated 11:18, May. 28, 2019&nbsp;|&nbsp;Published 14:01, May. 27, 2019</time></p></p><br /></p>				<div class="social-truncated">
					<h3 class="hidden">Share this page</h3>
					<ul>
						<li>
							<a class="facebook-icon social-icon-truncated addthis_button_facebook">
								<span class="hidden">Share this page on Facebook</span>
								<i class="fa fa-facebook"></i>
							</a>
						</li>
						<li>
							<a class="twitter-icon social-icon-truncated addthis_button_twitter">
								<span class="hidden">Share this page on Twitter</span>
								<i class="fa fa-twitter"></i>
							</a>
						</li>
						<li>
							<a class="email-icon social-icon-truncated addthis_button_email">
								<span class="hidden">Email a link to this page</span>
								<i class="fa fa-envelope"></i>
							</a>
						</li>
						<li aria-hidden="true">
							<a onclick="$('body').toggleClass('social-open');" class="more-icon social-icon-truncated">
								<span class="hidden">More sharing options</span>
							</a>
						</li>
						<li aria-hidden="true">
							<a onclick="$('#body-text').toggleClass('big-text');" class="font-icon social-icon-truncated">
								<span class="hidden">Adjust text size</span>
							</a>
						</li>
					</ul>
				</div>
							</div>
			</div>
	 	</header>
		<main id="article-body">
			
		<section id="body-text">
		  <p><span class="dropcap">I</span><span class="smallcaps">n early 2017</span>, Eduardo Franco, a professor in the Faculty of Medicine at McGill University, sent an email to his colleagues, warning them of a global “epidemic” of scams by academic journals that was corrupting research and, in effect, endangering the public. As head of the oncology department, where he oversees approximately 230 people, Franco promised to comb through every CV and annual evaluation in the department to flag any colleagues’ resumés that listed journals and conferences that weren’t reputable or, in some cases, even real. He didn’t spell out the consequences, but the implication was clear: the faculty members would be held accountable.</p>
<p>A scholar for forty years, Franco has followed the rise of junk publishers for about a decade. He has seen them go from anomalous blights on academics’ credentials to widespread additions on scholarly resumés, nearly indistinguishable from legitimate work. Now, he says, “there’s never been a worse time to be a scientist.” Typically, when a scholar completes work they want to see published, they submit a paper to a reputable journal. If the paper is accepted, it undergoes a rigorous editing process&mdash;including peer review, in which experts in the field evaluate the work and provide feedback. Once the paper is published, it can be cited by others and inspire further research or media attention. The process can take years. Traditionally, five publishers have dominated this $25 billion industry: Wiley-Blackwell, Springer, Taylor &amp; Francis, <span class="smallcaps">RELX</span> Group (formerly Reed Elsevier), and Sage. But, before the turn of the century, a new model of online publishing, “open access,” began opening doors for countless academics&mdash;and for thousands of scams in the process.</p>
<p>The new online model created an opportunity for profits: the more papers publishers accepted, the more money they generated from authors who paid to be included&mdash;$150 to $2,000 per paper, if not more, and often with the support of government grants. Researchers also saw substantial benefits: the more studies they posted, the more positions, promotions, job security, and grant money they received from universities and agencies. Junk publishers&mdash;companies that masquerade as real publishers but accept almost every submission and skip quality editing&mdash;elbowed their way in.</p>
<p>At the most benign level of the junk industry are papers, published in journals with no effective screening process, that are obvious nonsense&mdash;about Martians being supermanagers on Mars, chocolate being a “superfood,” or even just the sentence “get me off your fucking mailing list” repeated 863 times. But beyond these papers, in journals with varying standards and reputations, are far more dangerous, flawed studies, including misleading reports about safe drinking water, fake “proof” that humans aren’t responsible for climate change, or bogus research that vaccines cause autism. Many of these are written by scholars who benefit by seeing their research published with minimal effort, thereby padding their academic CVs. And, in some cases, corporations and activists are able to push specific agendas by funding shoddy research published in junk journals that finds coverage in popular media.</p>
<p>These companies have become so successful, Franco says, that for the first time in history, scientists and scholars worldwide are publishing more fraudulent and flawed studies than legitimate research&mdash;maybe ten times more. Approximately 10,000 bogus journals run rackets around the world, with thousands more under investigation, according to Cabell’s International, a publishing-services company. “We’re publishing mainly noise now,” Franco laments. “It’s nearly impossible to hear real signals, to discover real findings.”</p>
<p>Outside of university departments, very few people know about the scale of the problem; Franco is one of a few scholars in North America who are sounding the alarm. In 2017, two engineers in the US, Marc A. Edwards and Siddhartha Roy, published a paper (in a reputable journal) about how researchers are implicated in junk-publishing scams: otherwise honest scholars cut corners and engage in junk publishing to further their careers without paying mind to the detrimental and sometimes dangerous effects on their fields of research. “If a critical mass of scientists become untrustworthy,” Edwards and Roy concluded, “a tipping point is possible in which the scientific enterprise itself becomes inherently corrupt and public trust is lost, risking a new dark age with devastating consequences to humanity.”</p>
<p>That dark age may already be here. Increasingly, journalists, politicians, and the general public are&mdash;sometimes inadvertently, sometimes not&mdash;relying on fraudulent and flawed research to guide major decisions. Edwards exposed, for example, the “scientifically indefensible” studies that contributed to the drinking-water crises in Washington, DC, in 2004, and Flint, Michigan, in 2015&mdash;in which 9,000 children were exposed to lead in part from improperly maintained pipes in the drinking-water service lines&mdash;by underplaying possible causes for concern. In 2018, evidence from a lawsuit against Monsanto (now part of Bayer), then one of the world’s largest seed companies, showed that it had been funding junk studies that discredited legitimate research about its cancer-causing herbicide, Roundup.</p>
<p>Fake and flawed studies are so pervasive that the presumed authority of an expert or researcher in a scholarly journal is no longer what it used to be. Because so many universities focus on output and funding, and because junk companies can prey on academics whose ambition trumps integrity, the traditional knowledge-sharing process has been corrupted. Away from the public eye, scientists and academics are facing a crisis of legitimacy, and they’re partly to blame.</p>
<p><span class="dropcap">B</span><span class="smallcaps">efore the</span> advent of online, open-access publishing, scholars in the developing world had long blamed North American and European publishers for difficulties in accessing academic journals. Back then, the major publishers received free content from scholars, recruited peers to review the content without pay, and sold it to university libraries at outlandish prices&mdash;an average of $1,660 (US) for an economics-journal subscription in 2001 and up to $1.1 million (US) for a bundle of subscriptions in 2009, for example. On top of that, the peer-review process for papers, which maintained the journals’ credibility and industry standards, also led to accusations of bias and elitism. “Academics everywhere were genuinely pissed off,” Franco says. The rigour of academic publishing had made it so expensive and inaccessible for universities that it effectively hampered the flow of information&mdash;and it restricted which scholars and scientists were able to get their work published in the first place.</p>
<p>So they rebelled. As the internet took off, tens of thousands of academics fled to online journals that accepted more papers, conducted faster peer reviews, and sped up publication&mdash;and made published studies available for free on the internet, something that traditional publishers had often refused to do. The open-access model democratized and globalized a process that had been considered elitist and exploitative by many researchers. Now, in 2019, more than half of new research is available online for free, but it has come at a cost.</p>
<p>In a sense, the new open-access model offered a licence to print money&mdash;and studies&mdash;for unscrupulous entrepreneurs. “Instantaneously, fly-by-night operators set up shop,” says Madhukar Pai, director of McGill’s Global Health Programs. Junk publishers, such as India-based Omics International and Turkey-based World Academy of Science, Engineering, and Technology (<span class="smallcaps">WASET</span>), threw up websites, ditched proper peer reviews, and promised fast publication. Over time, other companies that have been flagged as junk publishers, such as Scientific Research Publishing (<span class="smallcaps">SCIRP</span>), Baishideng Publishing Group (<span class="smallcaps">BPG</span>), and the Canadian Center of Science and Education, also launched journals.</p>
<p>Srinubabu Gedela, the owner of Omics International, has been particularly effective at reaping the benefits of open access. In the early 2000s, while studying biology at Andhra University in India, he would travel 700 kilometres to Hyderabad once or twice a month to access the journals he needed. In 2007, after realizing the potential of open-access publishing, he founded Omics&mdash;one of the largest junk publishers in the world today. Gedela’s company has thousands of employees and claims to run 700 journals and 3,000 conferences worldwide. It has also become a Joker in the academic world, disguising itself as Pulsus Group, Andrew John Publishing, iMedPub, Conference Series, and a dozen other companies based in Canada, the US, the UK, and Singapore. “Omics makes $45 to $50 million [US] a year,” Gedela claimed when I spoke to him (though, according to Bloomberg Businessweek, Omics’s annual revenue in 2016 was $11.6 million [US]), most of it from conferences for European and North American academics. In Canada, soon after he quietly bought two legitimate publishers (Pulsus and Andrew John), he began using them to hawk conferences, including one that Franco avoided after spotting a red flag: the International Conference on Sexually Transmitted Diseases bizarrely featured a nuclear-defence specialist as a speaker.</p>
<p><span class="dropcap">T</span><span class="smallcaps">wo months</span> after sending the warning email to his McGill colleagues, Franco told faculty leaders that he’d discovered the names of 220 professors who seemed to be involved with Omics. The company’s website claimed they were among its “editors, contributors and speakers.” Franco knew that Omics sometimes plagiarized academics’ biographies. How many of the 220 were victims and how many were colluding out of self-interest? It was practically impossible to know, and Franco was overwhelmed. Elsewhere on its website, the company listed academics from most of Canada’s ninety-five universities.</p>
<p>Journals published by the likes of Omics are relatively easy for Franco to spot. But there are thousands of publishers, especially newer ones, that sit in a “grey zone,” as Lucy Lee, dean of the Faculty of Science at the University of the Fraser Valley, calls it. The editing processes of these mediocre journals mimic those of legitimate journals, but with flawed standards. While junk journals are outright frauds, the mediocre ones, such as those run by Hindawi (based in Egypt) and Frontiers and <span class="smallcaps">MDPI</span> (both based in Switzerland), publish credible papers alongside questionable work&mdash;and sometimes allow authors to manipulate their own peer reviews.</p>
<p>These journals’ distorted standards make the epidemic of scams nearly impossible to contain. It can be difficult for an outsider to navigate the populous landscape of journals with wildly variant editorial practices: even veteran researchers struggle to identify which publishers are legitimate. Often, when she opens her email, Lee deals with aggressive requests from mediocre publishers asking her to submit an article or become an editor. And the junk industry is successful only because some academics are willing to participate. It’s hard to know how many are doing it out of ambition and how many, especially less experienced scholars, have simply been duped. Lee tells her students to be wary of any unsolicited requests for publication in a journal or attendance at a conference.</p>
<p>Scholarly events are supposed to be organized by professional or academic societies, not by publishers. But, after receiving an invitation by a junk publisher, an academic might be fooled into paying to present at a conference they don’t realize is fake. Other academics participate in the same conference, knowing the event is bogus, as a way to beef up CVs or take paid vacations. In a presentation Franco gives to colleagues on the dangers of junk publishers, he tells the story of someone who flew to a supposed conference on oncology only to discover that the people listed as organizers and several scheduled speakers weren’t in attendance. No more than fifteen people were present at any given time, and a volunteer chairperson started an impromptu “let’s hear from the audience” session to pass the time. When Franco’s colleague later asked the company for a refund, it refused and blamed the attendees for the event’s failure.</p>
<p>Junk journals and conferences are skyrocketing in popularity. In 2015, a study from Finland by Cenyu Shen and Bo-Christer Björk suggested that academics around the world had published 420,000 articles in junk journals in 2014, up from 53,000 in 2010&mdash;an eightfold jump in only four years. The two researchers identified 966 junk publishers overall, more than all the serious academic publishers combined.</p>
<p>Some of the big players in the publishing industry are pharmaceutical companies, whose flawed health studies can have serious political and social consequences. A recent article in <em>Bloomberg Businessweek </em>revealed that Pfizer, AstraZeneca, Bristol-Myers Squibb, Gilead Sciences, and Merck regularly use junk journals to communicate about their drugs for chronic back pain, diabetes, arthritis, <span class="smallcaps">HIV</span>, and other conditions. Some doctors trust these studies&mdash;and many patients trust their doctors. “It’s downright dangerous,” says Carly Brockington, managing editor of the <em>Canadian Journal of Respiratory Therapy</em>, which once fought off a buyout from a junk journal. “What would happen with patients if someone reads an article and takes its advice?”</p>
<p>Because of Franco’s repeated warnings about these and other issues, many McGill professors approached him with questions. “I didn’t blame some of my colleagues,” he says. “I realized they were getting duped.” Junk journals plagiarize or copy legitimate publications in every academic field, so it’s easy to get confused. For example, ScienceVier (a junk publisher) sounds like Elsevier (a real publisher). <em>The Journal of Depression and Anxiety</em> (peddled by Omics) sounds nearly identical to the established <em>Depression and Anxiety</em> (published by Wiley-Blackwell, a legitimate company). And authentic publishers have since created open-access journals to compete with their bogus alter egos. <em>Preventive Medicine</em> (which Franco edits), published by Elsevier, launched an open-access version of itself, <em>Preventive Medicine Reports </em>(which Franco also edits), to compete with other open-access publications&mdash;one of which is named <em>Journal of Preventive Medicine,</em> owned by iMed Pub, a subsidiary of Omics.</p>
<p>Though Franco feels most people in the oncology department supported his efforts, his warnings at McGill didn’t always go over well. In 2017, he says, three senior department heads challenged his efforts, downplaying the dangers associated with junk studies. “I got someone who was very offended and wrote back to me and said, ‘These people have every right to be in the business,’” Franco says. That year, McGill’s dean of medicine praised Franco as “the champion in our faculty in dealing with this problem.” But junk publishing is still growing across the country.</p>
<p><span class="dropcap">O</span><span class="smallcaps">ne of many</span> junk studies that still disturbs Franco appeared in 2016 in <em>Scientific Reports</em>, an open-access journal from Springer, a reputable publisher, that accepts a range of high- and low-quality papers. The study suggested that the vaccine for the human papillomavirus (<span class="smallcaps">HPV</span>) can cause neurological damage: scientists had injected the vaccine into twenty-four mice and found changes in two parts of the mice’s brains. Franco is an expert in cancer epidemiology, including that of cancers associated with <span class="smallcaps">HPV</span>, and he’s familiar with the <span class="smallcaps">HPV</span> vaccine, which has been proven to prevent cervical cancer in women. He spied the flaws in the paper immediately&mdash;though a casual reader might never have noticed them.</p>
<p>The mice in the experiment had been given 1,000 times more vaccine than the maximum allowable for a child. Even when factoring in a mouse’s faster metabolism, the doses were at least eighty times more powerful than what a typical vaccine would contain for a human, explains Dave Hawkes, a virologist in Australia. And, in spite of the high doses, the effects on the mice were still unclear due to other problems in the study, including ambiguity about what additional substances the mice were given and why the thickness of one tissue section was measured as a concentration (similar to saying a piece of wood is 6 percent thick).</p>
<p>Sharon Hanley, a professor at the Hokkaido University Graduate School of Medicine, in Japan, demonstrated the power of bad science and antivaccine sentiment and lobbying in the country, where an antivaccination movement has bloomed. Because people with difficult-to-diagnose disorders blamed the <span class="smallcaps">HPV</span> vaccine for their illnesses&mdash;and because the media quoted from flimsy research&mdash;Japan stopped recommending the vaccine in 2013. Two years later, Hanley and three colleagues published a paper in <em>The Lancet</em>, a reputable journal, showing that new <span class="smallcaps">HPV</span> vaccinations in Sapporo, Japan, had plummeted from 70 percent of girls in 2013 to less than 1 percent in 2014.</p>
<p>Franco had collaborated with Hanley and others on the situation there. After reading the <span class="smallcaps">HPV</span> study, he alerted many of his colleagues to the outlandishness of the content, and he was part of an international group of epidemiologists that asked <em>Scientific Reports</em> to retract the paper&mdash;which it did, seventeen months later. “The problem is, the paper will likely find another home somewhere,” Franco says. “We’ll need to play Whac-a-Mole again.”</p>
<p><span class="dropcap">J</span><span class="smallcaps">effrey Beall</span>, a former librarian at the University of Colorado Denver, was one of the first people to show the bizarre and disturbing relationships between academics and junk publishers, coining the term “predatory publishers.” A few years ago, Franco invited him to speak in Montreal, where Beall told his audience that the situation was “a recipe for corruption.” He’d been warning academics since 2012 via Beall’s List, an online blacklist, which he says received more than 15,000 daily page views before he deleted it last year.</p>
<p>Beall was particularly successful in revealing how companies and academics support the “garbage,” as he puts it. In 2013, for example, Springer formed an alliance with Frontiers, a publisher on Beall’s List. And, in 2017, Kamla-Raj Enterprises, also on Beall’s List, announced that it had signed an agreement with Taylor &amp; Francis, a real publisher, to copublish fifteen of Kamla’s journals. One of those fifteen, <em>Studies of Tribes and Tribals</em>, states its aim as “understanding human beings especially aboriginals, backwards and minorities.”</p>
<p>Revealing the corruption of junk, mediocre, and real publishers created a great deal of stress for Beall. His own university launched a misconduct case against him in early 2017, after an angry publisher complained that he’d fabricated information about it (the publisher had appeared on his blacklist). Beall won the case&mdash;it was “baseless,” he says&mdash;but he retired early and deleted his blog in part because of personal attacks in academic circles. “I couldn’t take it anymore,” he says.</p>
<p>An economics professor at Thompson Rivers University, in BC, has experienced similar stress. In 2017, Derek Pyne, whom Beall calls “another hero,” published a study about the university’s School of Business and Economics indicating that many of his colleagues (thirty-eight in total) wrote for junk journals that were on Beall’s List. Pyne wrote that “the school has adopted a research metric that counts predatory publications equally with real publications.” He found a direct connection between padded CVs and higher salaries and promotions. Mike Henry, the school’s dean, says that a committee is updating the school’s promotion and tenure standards. Meanwhile, Pyne, whose story was widely covered in the media, says the entire experience was bizarre.</p>
<p>Pyne says Thompson Rivers banished him from the campus in May 2018, suspended him in July, and allowed him back on campus in December. He says he was threatened with medical leave if he didn’t agree to a “psychological evaluation.” When I asked the associate dean for a comment, he said the issue was a “personnel matter” and hung up on me. The Canadian Association of University Teachers is now investigating whether Pyne’s academic freedom was violated.</p>
<p>Franco has tried to avoid similar situations. “Even though I do mention Omics in my lectures, I never publish individual names,” he says. Still, Franco, Pyne, and Lee are three of the most prominent academics in Canada tackling the problem of corruption in academic publishing; by speaking out, they’re trying to keep faculties accountable and calling attention to the publish-or-perish culture that’s incentivizing researchers to be dishonest. They argue that, at the very least, universities should avoid rewarding academics who work with junk publishers. Even better, their employers should reorient faculty interests and money toward scholars who are doing legitimate work related to vaccines, drinking water, food production, and climate change, among other important topics that are especially vulnerable to bad science.</p>
<p>The biggest challenge for universities is to find a way to differentiate between junk research and real work. But a variety of tools have been invented in the past few years to help. Cabell’s International, for example, has expanded Beall’s original Beall’s List and published a Journal Whitelist of 11,000 legitimate journals and a Journal Blacklist of 10,000 deceptive journals. Subscriptions to these lists, though expensive, in the tens of thousands of dollars, could help faculties identify trustworthy publications on CVs and performance reports and guide their hiring decisions. But only around fifteen institutions or individuals in Canada have subscribed so far.</p>
<p>Canada’s big granting agencies could also do their part, some academics say. The Natural Sciences and Engineering Research Council (<span class="smallcaps">NSERC</span>), the Social Sciences and Humanities Research Council (<span class="smallcaps">SSHRC</span>), and the Canadian Institutes of Health Research (<span class="smallcaps">CIHR</span>) provide approximately $3 billion in grants to academics and institutions every year, but they’ve never taken action against university departments or academics who use junk journals or attend bogus conferences. Even though the three agencies know their research dollars are being used in these ways, “there’s no policy on predatory journals,” says Kevin Fitzgibbons, executive director of corporate planning and policy at <span class="smallcaps">NSERC</span>. “It’s not our job,” he says.</p>
<p>In August 2016, the US Federal Trade Commission filed a lawsuit against India-based Omics and its owner, Gedela. “Consumers have suffered and will continue to suffer substantial injury” because of Omics’s deceptive practices, such as misrepresenting its journals’ reputations and failing to disclose significant fees, the <span class="smallcaps">FTC</span> stated. The next year, a temporary injunction was placed against Omics. Gedela responded that the <span class="smallcaps">FTC</span> had not yet proven any allegations. In March 2019, the <span class="smallcaps">FTC</span> won a summary judgment from a Nevada court, which ordered a fine in the amount of $50,130,810 (US). This is the amount the <span class="smallcaps">FTC</span> had estimated as the consumer injury caused by Omics’s “unlawful publication and conference practices” between 2011 and 2017.</p>
<p>Meanwhile, in 2018, Eduardo Franco reviewed 150 CVs and annual evaluations of academics in his McGill department. He looked for references to outright junk journals and bogus conferences. “I didn’t find a single one,” he says. This is the first year he’s found nothing&mdash;a result of his efforts and of a growing general awareness of the problem. McGill’s Faculty of Medicine also now includes a paragraph in all letters of appointment and reappointment that calls on employees to work only with “well-established and credible” journals and conferences.</p>
<p>Franco is happy that the worst has disappeared from his department. But he says that many of his colleagues across Canada still include mediocre journals on their CVs and evaluations&mdash;because some scholars still work in the grey zone between junk and real science, between ambition and integrity. “I’m sixty-five and happy to be getting old,” he says, “because this is the worst time in history to enter the world of science.” Franco’s department may have made improvements for now, but around the world, junk studies are increasingly drowning out real research&mdash;not the other way around. He is grateful for the courageous work of colleagues such as Lee, Pyne, Beall, Hanley, and Hawkes who are trying to change that reality. “There’s a nobility in generating knowledge to advance the world.” He hopes that more academics feel the same way. </p>
</p>		</section>
		</main>
		<footer id='credit'>
			<section>
			  <header class='hidden'><h2>About the Author(s)</h2></header>
			  <p>Alex Gillis is a journalist and author whose work has appeared in <em>Maclean’s</em>, the <em>Toronto Star,</em> and <em>University Affairs</em>.</small></p><p><small>Sodavekt is the studio of award-winning graphic artist Andrew Gibbs. His work reflects his passion for modernist logos, icons and nature.</small></p></p>

			<section><section class=" dynamic-widget widget text-3 widget_text">			<div class="textwidget"><table style="width:100%">
  <tr>
    <th><a href="https://thewalrus.ca/donate/?utm_source=Button%20at%20the%20bottom%20of%20a%20post&utm_medium=Link&utm_campaign=Donate%20Button%20at%20the%20Bottom%20of%20a%20Post"><img src="https://s3.amazonaws.com/walrus-assets/img/bottom-of-article-donate.jpg"></a></th>
    <th><a href="https://thewalrus.ca/subscribe/?utm_source=Button%20at%20the%20bottom%20of%20a%20post&utm_medium=Link&utm_campaign=Subscribe%20Button%20at%20the%20Bottom%20of%20a%20Post"><img src="https://s3.amazonaws.com/walrus-assets/img/bottom-of-article-subscribe.jpg"></a></th>
  </tr>
</table> 
<br>
<hr>
<section id='newsletter'>
<header>
<h2 class="hidden">Never Miss a Story</h2>
<p><strong>SIGN UP FOR OUR NEWSLETTER.</strong> Get the weekly roundup from The Walrus, a collection of our best stories, delivered to your inbox. <a href='/newsletter/'>Learn More »</a></p>
</header>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form action="//thewalrus.us1.list-manage.com/subscribe/post?u=cb06f147b3&#038;id=6b62b082af" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label class="hidden">Enter your email here: </label><input type="email" placeholder="Enter your email here" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><label>Ignore this field: </label><input type="text" name="b_cb06f147b3_1d37e6494f" tabindex="-1" value=""></div>
<div class="clear"><label class="hidden">Click here to sign up: </label><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><!--End mc_embed_signup--><br />
</section>

</div>
		</section></section>						
					</footer>
	  </article>
		
  
  <section id="articleFooter">
	  <section id='related'>
	<header><h2>Recommended &amp; Related</h2></header><ul>
		
				<li>
		<article class="droplet" itemscope itemtype="http://schema.org/NewsArticle">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="https://thewalrus.ca/do-breast-cancer-screenings-do-more-harm-than-good/" role="presentation" aria-hidden="true">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/breastcancerletters-900x600.jpg" alt="Do Breast Cancer Screenings Do More Harm Than Good?" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<section class="display">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/society/health/" title="Health">Health</a></p>								<h3 itemprop="headline name"><a href="https://thewalrus.ca/do-breast-cancer-screenings-do-more-harm-than-good/" title="Do Breast Cancer Screenings Do More Harm Than Good?">Do Breast Cancer Screenings Do More Harm Than Good?</a></h3>
				<p>Doctors debate with author Renée Pellerin on the evidence of whether mammograms save lives</p>
				<p class='author'>BY  <a href="https://thewalrus.ca/author/the-walrus-staff/" title="Posts by The Walrus Staff" class="author url fn" rel="author">The Walrus Staff</a></p>							</section>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype="http://schema.org/NewsArticle">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="https://thewalrus.ca/can-science-bring-extinct-animals-back-to-life/" role="presentation" aria-hidden="true">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/passenger-pigeon-900x600.jpg" alt="Can Science Bring Extinct Animals Back to Life?" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<section class="display">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/current-affairs/science/" title="Science">Science</a></p>								<h3 itemprop="headline name"><a href="https://thewalrus.ca/can-science-bring-extinct-animals-back-to-life/" title="Can Science Bring Extinct Animals Back to Life?">Can Science Bring Extinct Animals Back to Life?</a></h3>
				<p>The world&#8217;s last passenger pigeon died in 1914. Now a team of scientists wants to resurrect the species</p>
				<p class='author'>BY  <a href="https://thewalrus.ca/author/julia-z/" title="Posts by Julia Zarankin" class="author url fn" rel="author">Julia Zarankin</a></p>							</section>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype="http://schema.org/NewsArticle">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="https://thewalrus.ca/why-is-an-icicle-like-an-icicle/" role="presentation" aria-hidden="true">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/FOB_Pattern_03-900x600.jpg" alt="Why Is an Icicle Shaped Like an Icicle?" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<section class="display">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/current-affairs/science/" title="Science">Science</a></p>								<h3 itemprop="headline name"><a href="https://thewalrus.ca/why-is-an-icicle-like-an-icicle/" title="Why Is an Icicle Shaped Like an Icicle?">Why Is an Icicle Shaped Like an Icicle?</a></h3>
				<p>One physicist thinks if he can understand the patterns that form on ice, he can understand the universe</p>
				<p class='author'>BY  <a href="https://thewalrus.ca/author/patchen-barss/" title="Posts by Patchen Barss" class="author url fn" rel="author">Patchen Barss</a></p>							</section>
		</article>
		</li>
	

</section>

<section id='latest'>
	<header><h2>Elsewhere on TheWalrus.ca</h2></header><ul>


				<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="https://thewalrus.ca/my-father-the-secret-pornographer/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/WEB_Duclos_dad_art-900x600.jpg" alt="My Father, the Secret Pornographer" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/society/first-person/" title="First Person">First Person</a></p>								<h3 itemprop="headline name"><a href="https://thewalrus.ca/my-father-the-secret-pornographer/">My Father, the Secret Pornographer</a></h3>
			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="https://thewalrus.ca/are-university-campuses-where-free-speech-goes-to-die/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/FEA_Semley_JUN19_Art-01-1-900x600.jpg" alt="Are University Campuses Where Free Speech Goes to Die?" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/current-affairs/" title="Current Affairs">Current Affairs</a></p>								<h3 itemprop="headline name"><a href="https://thewalrus.ca/are-university-campuses-where-free-speech-goes-to-die/">Are University Campuses Where Free Speech Goes to Die?</a></h3>
			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="https://thewalrus.ca/why-being-bored-is-good/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/Kingwell_Boredom-900x600.jpg" alt="Why Being Bored Is Good" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/society/" title="Society">Society</a></p>								<h3 itemprop="headline name"><a href="https://thewalrus.ca/why-being-bored-is-good/">Why Being Bored Is Good</a></h3>
			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="https://thewalrus.ca/seth-rogan-on-weed/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/Screen-Shot-2019-05-20-at-7.27.27-PM-900x600.png" alt="Seth Rogen on Weed" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<p class='slug' itemprop='articleSection'><a href="https://thewalrus.ca/category/current-affairs/media/" title="Media">Media</a></p>								<h3 itemprop="headline name"><a href="https://thewalrus.ca/seth-rogan-on-weed/">Seth Rogen on Weed</a></h3>
			</div>
		</article>
		</li>
	</section>

  </section>

  		 </ul>
		 
	</section>
<footer id="pageFooter">
	<div class="pageFooterInner">
		<header>
			<h2 class="hidden">Website Directory</h2>
		</header>
		<section>
		  <ul id="menu-footer-culture" class="menu"><li><a href="https://thewalrus.ca/category/culture/">Arts &#038; Culture</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/category/books/">Books</a></li>
	<li><a href="https://thewalrus.ca/category/culture/film/">Film</a></li>
	<li><a href="https://thewalrus.ca/category/culture/music/">Music</a></li>
	<li><a href="https://thewalrus.ca/category/culture/television/">Television</a></li>
	<li><a href="https://thewalrus.ca/category/culture/theatre/">Theatre</a></li>
</ul>
</li>
</ul>		  <ul id="menu-footer-current-affairs" class="menu"><li><a href="https://thewalrus.ca/category/current-affairs/">Current Affairs</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/category/current-affairs/business/">Business</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		   <ul id="menu-footer-society" class="menu"><li><a href="https://thewalrus.ca/category/society/">Society</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/category/society/environment/">Environment</a></li>
	<li><a href="https://thewalrus.ca/category/society/education/">Education</a></li>
	<li><a href="https://thewalrus.ca/category/society/first-person/">First Person</a></li>
	<li><a href="https://thewalrus.ca/category/society/health/">Health</a></li>
	<li><a href="https://thewalrus.ca/category/society/justice/">Justice</a></li>
</ul>
</li>
</ul>	
		  <ul id="menu-footer-imprint" class="menu"><li><a href="https://thewalrus.ca/books/">The Walrus Books</a></li>
</ul>		</section>
		<section>
		  <ul id="menu-footer-long-reads" class="menu"><li class="current-post-ancestor current-menu-parent current-post-parent"><a href="https://thewalrus.ca/category/feature/cover-story/">Cover Stories</a></li>
</ul>		  <ul id="menu-footer-magazine" class="menu"><li><a href="https://thewalrus.ca/subscribe/">Magazine</a>
<ul class="secondaryMenu">
	<li class="current-post-ancestor"><a href="https://thewalrus.ca/category/issues/">Past Issues</a></li>
</ul>
</li>
<li><a href="https://thewalrus.ca/category/events/">Events</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/category/events/">Upcoming Talks</a></li>
	<li><a href="https://thewalrus.ca/category/video/">Walrus Talks Videos</a></li>
	<li><a href="https://thewalrus.ca/about/the-walrus-talks-faq/">FAQ</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		   <ul id="menu-footer-subscribe" class="menu"><li><a href="https://thewalrus.ca/subscribe/">Subscribe</a>
<ul class="secondaryMenu">
	<li><a href="https://secure.indas.on.ca/care/wls/login.php">My Account</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=r">Renew</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/gift.php?keyw=defaultgift&#038;_ga=1.119115530.2047681902.1492624133">Give a Gift</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=gr">Gift Renewal</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=a">Change Address</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=e">Change Email</a></li>
</ul>
</li>
</ul>		   <ul id="menu-footer-donate" class="menu"><li><a href="https://s3.amazonaws.com/walrus-assets/img/The-Walrus_A-Year-In-Review-2017.pdf">2017 Year in Review</a></li>
<li><a href="https://s3.amazonaws.com/walrus-assets/img/Donors_APR19.pdf">2018 Donor Listing</a></li>
</ul>		</section>
		<section>
		  <ul id="menu-footer-social-and-partnerships" class="menu"><li><a href="https://thewalrus.ca/?page_id=53281">Connect</a>
<ul class="secondaryMenu">
	<li><a href="https://www.facebook.com/walrusmagazine">Facebook</a></li>
	<li><a href="https://twitter.com/walrusmagazine">Twitter</a></li>
	<li><a href="https://www.instagram.com/walrusmag/">Instagram</a></li>
	<li><a href="http://walrusmagazine.tumblr.com/">Tumblr</a></li>
	<li><a href="https://www.youtube.com/user/walrustelevision">YouTube</a></li>
</ul>
</li>
<li><a href="https://thewalrus.ca/lab/">The Walrus Lab</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/amazonfirstnovelaward/">Amazon First Novel Award</a></li>
	<li><a href="https://thewalrus.ca/partnerships/richlerreadingroom/">Reading Room</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		<ul id="menu-footer-about-us" class="menu"><li><a href="https://thewalrus.ca/about/">About Us</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/about/our-team/">Masthead</a></li>
	<li><a href="https://thewalrus.ca/about/contact/">Contact</a></li>
	<li><a href="https://thewalrus.ca/about/mediakit/">Media Kit</a></li>
	<li><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
	<li><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
	<li><a href="https://thewalrus.ca/about/awards/">Awards</a></li>
	<li><a href="https://thewalrus.ca/about/privacy-policy/">Privacy</a></li>
	<li><a href="https://thewalrus.ca/cookie-policy/">Cookie Policy</a></li>
	<li><a href="https://thewalrus.ca/site-wide-policies/">Sitewide Policies</a></li>
</ul>
</li>
</ul>		</section>
  </div>
  <div class="smallprint">
	   <p>&copy; 2019 The Walrus Foundation. All Rights Reserved.</p>
  </div>
</footer></main>
<footer role="contentinfo">
 <nav>
 	<section id="dropdown-menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
 		<header>
 			<h2 class="hidden">Full Site Navigation</h2>
   			<a onclick="$('body').toggleClass('menu-open');" class="button-close"></a>
 		</header>
 		<ul>
 			<li><a href="https://thewalrus.ca/">Home</a></li>
 			<li><form role="search" method="get" class="searchForm" action="https://thewalrus.ca/"><label class="hidden">Enter search terms here: </label><input type="search" value="" name="s" placeholder="Search"></form></li>
 		</ul>
     	<ul id="menu-primary-navigation" class="menu"><li><a href="https://thewalrus.ca/category/current-affairs/">Current Affairs</a></li>
<li><a href="https://thewalrus.ca/category/culture/">Arts &#038; Culture</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/category/society/">Society</a></li>
	<li><a href="https://thewalrus.ca/category/books/">Books &#038; Fiction</a></li>
</ul>
</li>
<li><a href="https://thewalrus.ca/category/events/">The Walrus Talks</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/category/video/">Video</a></li>
</ul>
</li>
<li><a href="https://thewalrus.ca/the-walrus-leadership-dinners/">The Walrus Leadership Dinners</a></li>
<li class="current-post-ancestor"><a href="https://thewalrus.ca/category/issues/">Magazine</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/subscribe/">Subscribe</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=r">Renew Subscription</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=a">Change Mailing Address</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/gift.php?key=X14DM1B">Give The Walrus</a></li>
</ul>
</li>
<li><a href="https://thewalrus.ca/lab/">The Walrus Lab</a></li>
<li><a href="https://thewalrus.ca/donate/">Donate</a></li>
<li><a href="https://thewalrus.ca/about/newsletters/">Newsletters</a></li>
<li><a href="https://thewalrus.ca/about/">About</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/category/news-about-the-walrus/">News about The Walrus</a></li>
	<li><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
	<li><a href="https://thewalrus.ca/about/mediakit/">Media Kit</a></li>
	<li><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
</ul>
</li>
<li><a href="https://thewalrus.ca/about/contact/">Contact Us</a></li>
<li><a href="http://store.walrusmagazine.com">Shop The Walrus Store</a></li>
<li><a href="https://thewalrus.ca/about/privacy-policy/">Privacy</a>
<ul class="secondaryMenu">
	<li><a href="https://thewalrus.ca/?page_id=87299">Site Map</a></li>
</ul>
</li>
</ul> 	</section>
 		<section id="dropdown-social">
 		<header>
			<h2 class="hidden">Share This Page</h2>
   			<a onclick="$('body').toggleClass('social-open');" class="button-close"></a>
 		</header>
 		

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504a76b04beacbc9" async="async"></script>


 		<ul>
 			<li>
				<a class="addthis_button_facebook">
					<i class="fa fa-facebook social-icon icon-facebook" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Facebook
				</a>
			</li>
 			<li>
				<a class="addthis_button_twitter">
					<i class="fa fa-twitter social-icon icon-twitter" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Twitter
				</a>
			</li>
 			<li>
				<a class="addthis_button_email">
					<i class="fa fa-envelope social-icon icon-email" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Email
				</a>
			</li>
 			<li>
				<a class="addthis_button_pinterest_share">
					<i class="fa fa-pinterest-p social-icon icon-pinterest" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Pinterest
				</a>
			</li>
 			<li>
				<a class="addthis_button_slack">
					<i class="fa fa-slack social-icon icon-slack" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Slack
				</a>
			</li>
 			<li>
				<a class="addthis_button_linkedin">
					<i class="fa fa-linkedin social-icon icon-linkedin" aria-hidden="true"></i>
					<span class="hidden">Share on </span>LinkedIn
				</a>
			</li>
 			<li>
				<a class="addthis_button_tumblr">
					<i class="fa fa-tumblr social-icon icon-tumblr" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Tumblr
				</a>
			</li>
 			<li>
				<a class="addthis_button_digg">
					<i class="fa fa-digg social-icon icon-digg" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Digg
				</a>
			</li>
 			<li>
				<a class="addthis_button_google_plusone_share">
					<i class="fa fa-google-plus social-icon icon-googleplus" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Google+
				</a>
			</li>
 			<li>
				<a class="addthis_button_reddit">
					<i class="fa fa-reddit social-icon icon-reddit" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Reddit
				</a>
			</li>
 		</ul>
   	</section>
   	<section id='dropdown-search'>
		<header class="hidden">
			<h2>Search thewalrus.ca</h2>
 		</header>
 		<form role="search" method="get" class="searchForm" action="https://thewalrus.ca/"><label class="hidden"> Enter search terms here: </label><input type="search" value="" name="s" placeholder="Search"><a onclick="$('body').toggleClass('search-open');" class="button-close"></a></form>
 	</section>
 	<section id="dropdown-user">
		<header>
			<h2 class="hidden">User Tools</h2>
			<a onclick="$('body').toggleClass('user-open');" class="button-close"></a>
		</header>
			 	</section>
 </nav>
</footer>
<div id="background-skin">
	<div class="centerbg">
			</div>
</div>
 
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<link rel='stylesheet' id='dfp-css'  href='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/thewalrus.ca\/?spu_action=spu_load","pid":"113251","is_front_page":"","is_category":"","site_url":"https:\/\/thewalrus.ca","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-content/themes/roots/assets/js/scripts.min.js?b4a2436eca7d4997ed1fbbf870c5a60e'></script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"12347108","network_code":"12347108","mappings":[],"targeting":{"Page":["single"],"inURL":["the-rise-of-junk-science"],"Category":["cover-story","2019-06"],"Tag":["hide-ad","instagram"]}};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    if(typeof scroll_events == 'undefined') {
                        return;
                    }
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [{'select':'#articleFooter','category':'Scroll','action':'Article-Footer','label':'Article-Footer','bounce':'true','evalue':''},{'select':'#pageFooter','category':'Scroll','action':'Page-Footer','label':'Page-Footer','bounce':'true','evalue':''},{'select':'#mostRecentStories','category':'Scroll','action':'HP-Most-Recent','label':'HP-Most-Recent','bounce':'true','evalue':''}],
                        click_elements: [{'select':'#menu-homepage-navigation','category':'Top Nav','action':'Click','label':'Top Nav - $$ATTR_HREF$$','bounce':'false','evalue':'1'},{'select':'#menu-primary-navigation','category':'Side Nav','action':'Click','label':'Top Nav - $$ATTR_HREF$$','bounce':'false','evalue':'1'},{'select':'.cover','category':'Sidebar - Cover','action':'Click - Sidebar Cover','label':'Sidebar','bounce':'false','evalue':'1'},{'select':'.blurb','category':'Sidebar - Blurb','action':'Click - Sidebar Blurb','label':'Sidebar','bounce':'false','evalue':'1'},{'select':'#Top-Corner-Donate','category':'Top-Corner-Donate','action':'Top-Corner-Donate','label':'Top-Corner-Donate','bounce':'false','evalue':'1'},{'select':'#Top-Corner-Subscribe','category':'Top-Corner-Subscribe','action':'Top-Corner-Subscribe','label':'Top-Corner-Subscribe','bounce':'false','evalue':'1'},{'select':'#button-donate.button-header','category':'Top Nav - Donate','action':'Top Nav - Donate','label':'Top Nav - Donate','bounce':'false','evalue':'1'},{'select':'#newsletter','category':'Widget','action':'click','label':'newsletter-right','bounce':'false','evalue':'1'},{'select':'#mc-embedded-subscribe','category':'Newsletter','action':'Click','label':'Newsletter','bounce':'false','evalue':'1'},{'select':'.spu-close-popup','category':'Popup - Cookies','action':'Popup - Cookies','label':'Popup - Cookies','bounce':'false','evalue':'1'},{'select':'#mc-embedded-subscribe-page','category':'Newsletter Page','action':'Click','label':'Newsletter Page','bounce':'false','evalue':'1'}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array --><script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'144262219',post:'113251',tz:'-4',srv:'thewalrus.ca'} ]);
	_stq.push([ 'clickTrackerInit', '144262219', '113251' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"17a6dabfb3","applicationID":"104833439","transactionName":"YAdRZkZVDxUCWxJQWFlNZkBdGwgIB10eF0dfEg==","queueTime":0,"applicationTime":360,"atts":"TEBSEA5PHBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: thewalrus.ca @ 2019-05-28 12:28:56 by W3 Total Cache
-->