<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  class="no-js">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://thewalrus.ca/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://thewalrus.ca/wp-content/themes/hitmag-pro-child/fonts/font-faces.css">
<script async src="//js-sec.indexww.com/ht/p/191969-38972089307961.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29232182-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29232182-1');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1090834961073306'); 
fbq('track', 'PageView');
</script>
<noscript> <img class="lazy" height="1" width="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1090834961073306&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google AdWords: 975936859 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-975936859"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-975936859'); </script>  

<!-- Event snippet for signups conversion page. Call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script> function gtag_report_conversion(url) { var callback = function () { if (typeof(url) != 'undefined') { window.location = url; } }; gtag('event', 'conversion', { 'send_to': 'AW-975936859/h6ObCP3814UBENu6rtED', 'event_callback': callback }); return false; } </script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->

<!-- Darwin snowplow -->
<script>
       (function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[]; p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments) };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1; n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","https://snowplowjs.darwin.cx/3.1.4/jt4gnhkl.js","snowplow")); 
      </script>
      <script>
	snowplow('newTracker', 'sp', 'https://sp-collector-lb.darwin.cx', { appId: 'the-walrus-ca' });
      snowplow('enableActivityTracking',{ 
		minimumVisitLength: 30, 
		heartbeatDelay: 10 
	});
	snowplow('trackPageView');
	snowplow('enableLinkClickTracking');
</script>
<!-- Darwin snowplow -->

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>How Two Doctors Are Hacking the Transplant System | The Walrus</title>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="What if there were a better way to get life-saving organs to people who need them?" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://thewalrus.ca/how-two-doctors-are-hacking-the-transplant-system/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="The Walrus" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="How Two Doctors Are Hacking the Transplant System | The Walrus" />
		<meta property="og:description" content="What if there were a better way to get life-saving organs to people who need them?" />
		<meta property="og:url" content="https://thewalrus.ca/how-two-doctors-are-hacking-the-transplant-system/" />
		<meta property="og:image" content="https://walrus-assets.s3.amazonaws.com/img/Olafson_Organ-Transplant_1800.jpg" />
		<meta property="og:image:secure_url" content="https://walrus-assets.s3.amazonaws.com/img/Olafson_Organ-Transplant_1800.jpg" />
		<meta property="article:published_time" content="2022-04-25T17:48:35+00:00" />
		<meta property="article:modified_time" content="2022-04-25T18:22:16+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/thewalrus" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thewalrus" />
		<meta name="twitter:domain" content="thewalrus.ca" />
		<meta name="twitter:title" content="How Two Doctors Are Hacking the Transplant System | The Walrus" />
		<meta name="twitter:description" content="What if there were a better way to get life-saving organs to people who need them?" />
		<meta name="twitter:image" content="https://walrus-assets.s3.amazonaws.com/img/Olafson_Organ-Transplant_1800.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<!-- All in One SEO -->

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Feed" href="https://thewalrus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Comments Feed" href="https://thewalrus.ca/comments/feed/" />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1607085085' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pciwgas-publlic-style-css'  href='https://thewalrus.ca/wp-content/plugins/post-category-image-with-grid-and-slider/assets/css/categoryimage-public.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.1.css?ver=1.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://thewalrus.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-pro-css'  href='https://thewalrus.ca/wp-content/plugins/wppopups/pro/assets/css/wppopups.css?ver=2.1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://thewalrus.ca/wp-content/plugins/wppopups/src/assets/css/wppopups-base.css?ver=2.1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-font-awesome-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro-child/style.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<script type='text/javascript' id='if-so-js-before'>
    var nonce = "8662f84ab9";
    var ajaxurl = "https://thewalrus.ca/wp-admin/admin-ajax.php";
    var ifso_page_url = "https://thewalrus.ca/how-two-doctors-are-hacking-the-transplant-system/";
    var isAnalyticsOn = true;
    var isPageVisitedOn = 0;
    var isVisitCountEnabled = 1;
    var referrer_for_pageload = document.referrer;
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.6.2' id='if-so-js'></script>
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"anonymizeip":"0","advanced":"1","snippet_type":"none","tracking_id":"UA-29232182-1","gtm_id":"","domain":"","click_elements":[{"name":"custom_html-45","type":"id","category":"Post Footer - Support Us (B)","action":"Click","label":"Post Footer - Support Us (B)","value":"1","bounce":"false"},{"name":"custom_html-44","type":"id","category":"Post Footer - Support Us (A)","action":"Click","label":"Post Footer - Support Us (A)","value":"1","bounce":"false"},{"name":"growler-mobile","type":"class","category":"Popup - Growler Mobile","action":"Click","label":"Popup - Growler Mobile","value":"1","bounce":"false"},{"name":"spu-140993","type":"id","category":"Popup - Growler Desktop","action":"Click","label":"Popup - Growler Desktop","value":"0","bounce":"false"},{"name":"cookie-ack","type":"class","category":"Popup - Cookies","action":"Click","label":"Popup - Cookies","value":"1","bounce":"false"}],"scroll_elements":[{"name":"hp-categs1-row","type":"id","category":"HP- Categs1 block (scroll)","action":"Scroll","label":"HP- Categs1 block (scroll)","value":"","bounce":"false"},{"name":"sidebar-above-footer","type":"class","category":"Sidebar-Above-Footer (scroll)","action":"Scroll","label":"Sidebar-Above-Footer (scroll)","value":"","bounce":"false"}],"link_clicks_delay":"120","download_tracking_type":["pdf","mp3","pptx","docx"],"force_snippet":"none"};
var gaePlaceholders = {"is_front_page":"","page_title":"How Two Doctors Are Hacking the Transplant System"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"enable_stats":"1","ua_code":"","data_sampling":"100","post_id":"145690","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wppopups/pro/assets/js/wppopups.js?ver=2.1.4.4' id='wppopups-pro-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=5.9.1' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thewalrus.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thewalrus.ca/wp-json/wp/v2/posts/145690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewalrus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewalrus.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://thewalrus.ca/?p=145690' />
<link rel="alternate" type="application/json+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fhow-two-doctors-are-hacking-the-transplant-system%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fhow-two-doctors-are-hacking-the-transplant-system%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine">
			@media screen and ( max-width : 720px ) {
				#dpsp-floating-sidebar.dpsp-hide-on-mobile.opened {
					display: none;
				}
			}
			</style><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.4";
            WP_VID_LIGHTBOX_URL="https://thewalrus.ca/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: dotted; border-color: #dddddd; color: #404040; border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; }
					  #sab-author { font-weight: 700;font-size: 18px;line-height: 22px;}
					  #sab-gravatar { }#sab-gravatar a { color: #404040;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #404040;}#sab-byline { color: #777777;font-weight: 400;font-size: 17px;line-height: 21px;text-decoration: none;text-transform: none;}
					  #sab-description { font-weight: 400;font-size: 17px;line-height: 21px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>		<style type="text/css">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</style>
	<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [
        "AnalysisNewsArticle"
    ],
    "publishingPrinciples": "https:\/\/thewalrus.ca\/sitewide-policies\/",
    "image": "https:\/\/walrus-assets.s3.amazonaws.com\/img\/Olafson_Organ-Transplant_1800.jpg",
    "headline": "How Two Doctors Are Hacking the Transplant System",
    "datePublished": "2022-04-25 13:48:35",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/thewalrus.ca\/author\/karin-olafson\/"
        ],
        "name": "Karin Olafson",
        "description": "Karin Olafson is a Vancouver-based writer who focuses on stories about health, science, fitness, and the outdoors."
    }
}
</script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="spu-css-140968" class="spu-css">		#spu-bg-140968 {
			background-color: rgb(0,0,0);
		}

		#spu-140968 .spu-close {
			font-size: 25px;
			color: rgb(239, 239, 239);
			text-shadow: 0 1px 0;
		}

		#spu-140968 .spu-close:hover {
			color: ;
		}

		#spu-140968 {
			background-color: rgb(34, 34, 34);
			max-width: 55px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #474747;
				}

		#spu-140968 .spu-container {
					padding: 7px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-140968 { } and use !important when needed to override plugin rules
		*/						</style>
		<style type="text/css" id="spu-css-140964" class="spu-css">		#spu-bg-140964 {
			background-color: rgb(0,0,0);
		}

		#spu-140964 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#fff;
		}

		#spu-140964 .spu-close:hover {
			color: #000;
		}

		#spu-140964 {
			background-color: rgb(238,238,238);
			max-width: 300px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #666;
				}

		#spu-140964 .spu-container {
					border: 2px solid;
			border-color: #ffffff;
			border-radius: 0px;
			margin: 14px;
					padding: 0px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-140964 { } and use !important when needed to override plugin rules
		*/						</style>
		<style type="text/css" id="spu-css-140993" class="spu-css">		#spu-bg-140993 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-140993 .spu-close {
			font-size: 30px;
			color: rgb(58, 60, 72);
			text-shadow: 0 1px 0#000;
		}

		#spu-140993 .spu-close:hover {
			color: #000;
		}

		#spu-140993 {
			background-color: rgb(80, 178, 227);
			max-width: 100%;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  1px 0px 0px 2px #ccc;
				}

		#spu-140993 .spu-container {
					padding: 10px;
			height: calc(100% - 0px);
		}
		#spu-140993 .spu-sticky-title {    text-align: center!important;
}						</style>
		<style type="text/css" id="spu-css-140994" class="spu-css">		#spu-bg-140994 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-140994 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#000;
		}

		#spu-140994 .spu-close:hover {
			color: #000;
		}

		#spu-140994 {
			background-color: rgb(55, 195, 236);
			max-width: 650px;
			border-radius: 1px;
			
					height: auto;
					box-shadow:  1px 0px 0px 2px #ccc;
				}

		#spu-140994 .spu-container {
					padding: 10px;
			height: calc(100% - 0px);
		}
								</style>
		<style type="text/css" id="spu-css-143476" class="spu-css">		#spu-bg-143476 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-143476 .spu-close {
			font-size: 30px;
			color: rgb(255, 255, 255);
			text-shadow: 0 1px 0#000;
		}

		#spu-143476 .spu-close:hover {
			color: rgb(255, 255, 255);
		}

		#spu-143476 {
			background-color: transparent;
			max-width: 500px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #ccc;
				}

		#spu-143476 .spu-container {
					padding: 0px;
			height: calc(100% - 0px);
		}
								</style>
		<style type="text/css" id="spu-css-143475" class="spu-css">		#spu-bg-143475 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-143475 .spu-close {
			font-size: 30px;
			color: rgb(255, 255, 255);
			text-shadow: 0 1px 0#000;
		}

		#spu-143475 .spu-close:hover {
			color: rgb(255, 255, 255);
		}

		#spu-143475 {
			background-color: transparent;
			max-width: 300px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #ccc;
				}

		#spu-143475 .spu-container {
					padding: 0px;
			height: calc(100% - 0px);
		}
								</style>
		<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="32x32" />
<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
<meta name="msapplication-TileImage" content="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
		<style type="text/css" id="wp-custom-css">
			/* Collapse the original author line
.tag-proof .author {text-indent: -9999px; line-height: 0; }  */

/* override author labels 
.tag-proof  .author:after {content: "BY ELANA ROSENFELD, BRUCE MACLELLAN"; text-indent: 0;
  display: block;
  line-height: initial; margin-top: -1em;}*/
	
li.menu-item-128787 a {/*text-decoration:underline; text-decoration-color:#fb5954;*/}

/* For the active campaign pop-up test started June 28*/
#spu-140964.spu-box, #spu-140963.spu-box/*, #spu-140993 .spu-close::after*/ {	display:none !important;}
		</style>
		<style id="kirki-inline-styles">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</style>
</head>

<body class="post-template-default single single-post postid-145690 single-format-standard custom-background wp-embed-responsive has-grow-sidebar hitmag-full-width group-blog th-right-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P92WG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div id="background-skin">-->
	<div class="centerbg">
		<aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='Skin' data-size-mapping='mapping1'></div></aside>	</div>
<!--</div>-->


<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header" role="banner">

							
		<div class="header-main-area">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://thewalrus.ca/" rel="home">The Walrus</a></p>
													<p class="site-description">Fact-based journalism that sparks the Canadian conversation</p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
			</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container clearfix">
			<div class="hm-container">
				 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('2','https://thewalrus.ca/how-two-doctors-are-hacking-the-transplant-system/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-2-general-css" href="https://thewalrus.ca/wp-content/plugins/hmenu/_frontend_files/_menu_2/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_2"><div id="hmenu_load_2" style="display:none" class="hmenu_load_menu hmenu_unique_menu_2" data-menu-id="2"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_2" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label"></div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: SEARCH --> <div class="hmenu_search_holder hmenu_hide_for_mobile" > <div class="hmenu_search_container"> <div class="hmenu_search_inner"> <div class="hmenu_search_wrap"> <div class="hmenu_search_display hmenu_search_slide"><!-- hmenu_search_classic, hmenu_search_slide, hmenu_search_full --> <div class="hmenu_search_btn hmenu_trigger_lightbox icon_hero_default_thin_e654" data-id="2" data-link="hmenu_slide_2" data-type="slide" data-width="120" data-height="40" data-search-toggle="close"></div> </div> </div> </div> </div> </div> <div class="hmenu_grp_devider"></div> <!-- END: SEARCH --> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="http://thewalrus.ca" target="_self"> <img class="logo_main lazy" alt="The Walrus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logo-1400-white-on-transparent.png"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_full_hover"><li class=""><a href="https://thewalrus.ca/donate" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e631 hmenu_nav_uni_43"><span>Support The Walrus</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a title="" href="https://thewalrus.ca/subscribe/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e609 hmenu_nav_uni_21 icon_hero_default_thin_e600"><span>Subscribe to The Walrus</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_51"><span>Renew your subscription</span></div></a></li><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_50"><span>Get our latest issue</span></div></a></li><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e632 hmenu_nav_uni_52"><span>Give a gift subscription</span></div></a></li></ul></div></li><li class=""><a title="" href="http://thewalrus.ca" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e603 hmenu_nav_uni_25 icon_hero_default_thin_e600"><span>Sections</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/hope-youre-well/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_68"><span>Hope You're Well</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/environment/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_26"><span>Environment</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/current-affairs/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_27"><span>Current Affairs</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_28"><span>Society</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/health/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_29"><span>Health</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/current-affairs/business/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_30"><span>Business</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/culture/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_31"><span>Arts & Culture</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/fiction/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_32"><span>Fiction</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/poetry/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_33"><span>Poetry</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/memoir/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_34"><span>Memoir</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/the-walrus-talks/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e60e hmenu_nav_uni_35 icon_hero_default_thin_e600"><span>Events</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/gala/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_70"><span>The Walrus Gala</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-talks/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_56"><span>The Walrus Events</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-talks-video-room/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_57"><span>The Walrus Talks Video Room</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-leadership-forums/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_58"><span>The Walrus Talks Leadership Forums</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-leadership-roundtable/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_59"><span>The Walrus Talks Leadership Roundtable</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/the-walrus-lab/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e631 hmenu_nav_uni_24 icon_hero_default_thin_e600"><span>The Walrus Lab</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/partnerships/amazon-first-novel-award/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_67"><span>Amazon Canada First Novel Award</span></div></a></li><li class=""><a href="https://thewalrus.ca/media-kit/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_65"><span>Media Kit</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_46"><span>What We Do</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_47"><span>Our Projects</span></div></a></li><li class=""><a href="https://thewalrus.ca/newsletters" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_49"><span>The Insider newsletter</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/podcasts/" target="_self" ><div class="hmenu_wrap icon_hero_default_social_e629 hmenu_nav_uni_22 icon_hero_default_thin_e600"><span>Podcasts</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/podcasts/the-deep-dive/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_69"><span>The Deep Dive</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/the-conversation-piece/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_60"><span>The Conversation Piece</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#facebook" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_66"><span>Let's Talk About the Internet</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#bandwidth" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_40"><span>Bandwidth</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#water" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_41"><span>What About Water</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#edgeofenergy" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_39"><span>The Edge of Energy</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#courage" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_42"><span>Courage Inc.</span></div></a></li></ul></div></li><li class=""><a href="https://thewalrus.ca/newsletter" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e643 hmenu_nav_uni_44"><span>&nbsp;&nbsp;Newsletters</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://thewalrus.ca/about" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e630 hmenu_nav_uni_45"><span>&nbsp;&nbsp;About The Walrus</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://store.walrusmagazine.com/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e611 hmenu_nav_uni_64"><span>Shop The Walrus</span></div></a><div class="hmenu_item_devider"></div></li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_search_holder"> <form role="search" method="get" id="searchform_mobile" class="searchform_mobile" action="https://thewalrus.ca/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="text" value="" name="s" id="s_mobile" placeholder="Search" /> <input type="submit" id="hmenu_search_submit_mobile" class="hmenu_search_submit" value="Search" /> </form> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <div class="hmenu_search_lightbox_input" id="hmenu_slide_2"> <div class="hmenu_search_lightbox_close icon_hero_default_thin_e618"></div> <div class="hmenu_lightbox_form_holder"> <form role="search" method="get" id="searchform" class="searchform" action="https://thewalrus.ca/"> <input type="text" value="" name="s" id="s_lightbox" class="hmenu_search_2" placeholder="Search"/> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="submit" id="hmenu_search_submit_lightbox" class="hmenu_search_submit" value="Search" /> </form> </div> </div> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div>				<nav id="site-navigation" class="main-navigation" role="navigation">
					
					<!--NEW-->
                    <button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"></button> 
                    <!--NEW-->
                     
                    
					<!--<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><?//php esc_html_e('Main Menu', 'hitmag-pro-child'); ?>
                    </button>-->          
                    
                    <!--NEW-->
                    <a href="/" class="mobile_logo"></a>      
                    <!--NEW-->

					 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('1','https://thewalrus.ca/how-two-doctors-are-hacking-the-transplant-system/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-1-general-css" href="https://thewalrus.ca/wp-content/plugins/hmenu/_frontend_files/_menu_1/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro|Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_1"><div id="hmenu_load_1" style="display:none" class="hmenu_load_menu hmenu_unique_menu_1" data-menu-id="1"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_1" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label">Menu</div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_underline_hover"><li class="hmenu_mega_li "><a title=""><div class="hmenu_wrap icon_hero_default_thin_e645 hmenu_nav_uni_63 hmenu_mega_menu icon_hero_default_thin_e600"><span></span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Sections</h2><a href="https://thewalrus.ca/category/current-affairs/business/" target="_self" id="hmenu_list_item_uni_1" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Business</h3></div></a><a href="https://thewalrus.ca/category/society/environment/" target="_self" id="hmenu_list_item_uni_2" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Environment</h3></div></a><a href="https://thewalrus.ca/category/society/" target="_self" id="hmenu_list_item_uni_18" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Society</h3></div></a><a href="https://thewalrus.ca/category/current-affairs/politics/" target="_self" id="hmenu_list_item_uni_19" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Politics</h3></div></a><a href="https://thewalrus.ca/category/culture/" target="_self" id="hmenu_list_item_uni_20" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Arts &amp; Culture</h3></div></a><a href="https://thewalrus.ca/category/society/health/" target="_self" id="hmenu_list_item_uni_21" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Health</h3></div></a><a href="https://thewalrus.ca/category/fiction/" target="_self" id="hmenu_list_item_uni_22" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Fiction</h3></div></a><a href="https://thewalrus.ca/category/poetry/" target="_self" id="hmenu_list_item_uni_23" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Poetry</h3></div></a><a href="https://thewalrus.ca/category/memoir/" target="_self" id="hmenu_list_item_uni_24" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Memoir</h3></div></a><a href="https://thewalrus.ca/category/society/education/" target="_self" id="hmenu_list_item_uni_25" class="hmenu_list_item hmenu_item_9 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Education</h3></div></a><a href="https://thewalrus.ca/category/society/justice/" target="_self" id="hmenu_list_item_uni_26" class="hmenu_list_item hmenu_item_10 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Justice</h3></div></a><a href="https://thewalrus.ca/category/current-affairs/" target="_self" id="hmenu_list_item_uni_27" class="hmenu_list_item hmenu_item_11 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Current Affairs</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="2"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Special Series</h2><a href="https://thewalrus.ca/hope-youre-well/" target="_self" id="hmenu_list_item_uni_6" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Hope You're Well</h3></div></a><a href="https://thewalrus.ca/for-the-love-of-the-game/" target="_self" id="hmenu_list_item_uni_3" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>For the Love of the Game</h3></div></a><a href="https://thewalrus.ca/livingrooms" target="_self" id="hmenu_list_item_uni_4" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Living Rooms</h3></div></a><a href="https://thewalrus.ca/space/" target="_self" id="hmenu_list_item_uni_5" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>In Other Worlds</h3></div></a><a href="https://thewalrus.ca/special-series/" target="_self" id="hmenu_list_item_uni_28" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:10px"><div class="hmenu_list_content"><h3>More Special Series ⇒</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_30" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3><p style="valign: top; font-size:16px; color: white;">NEWSLETTERS</p></h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_31" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Weekly Newsletter</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_32" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Events Newsletter</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_33" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Lab Insider Newsletter</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="text" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border" style="padding-top:1px!important; padding-bottom:1px!important">Subscribe</h2><div class="hmenu_text_item" ><a href="https://thewalrus.ca/subscribe/">Get our latest issue:<br /> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20350'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/2022-05-sm.jpg" width="350px" style="padding-top:10px;"></a><br /> <a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Subscribe to The Walrus magazine</a><a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Renew or Gift a subscription</a><a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Change your address</a></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="3"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Events</h2><a href="https://thewalrus.ca/events" target="_self" id="hmenu_list_item_uni_7" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Events</h3></div></a><a href="https://thewalrus.ca/gala/" target="_self" id="hmenu_list_item_uni_45" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Gala</h3></div></a><a href="https://thewalrus.ca/the-walrus-talks-video-room/" target="_self" id="hmenu_list_item_uni_10" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Talks Video Room</h3></div></a><a href="https://thewalrus.ca/podcasts/" target="_self" id="hmenu_list_item_uni_12" class="hmenu_list_item hmenu_item_3 icon_hero_default_thin_e635" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>PODCASTS</h3></div></a><a href="https://thewalrus.ca/podcasts/the-deep-dive/" target="_self" id="hmenu_list_item_uni_44" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Deep Dive</h3></div></a><a href="https://thewalrus.ca/podcasts/the-conversation-piece/" target="_self" id="hmenu_list_item_uni_13" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Conversation Piece</h3></div></a><a href="https://thewalrus.ca/podcasts/#facebook" target="_self" id="hmenu_list_item_uni_41" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Let's Talk About the Internet</h3></div></a><a href="https://thewalrus.ca/podcasts/#bandwidth" target="_self" id="hmenu_list_item_uni_35" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Bandwidth</h3></div></a><a href="https://thewalrus.ca/podcasts/#water" target="_self" id="hmenu_list_item_uni_36" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>What About Water</h3></div></a><a href="https://thewalrus.ca/podcasts/#edgeofenergy" target="_self" id="hmenu_list_item_uni_34" class="hmenu_list_item hmenu_item_9 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Edge of Energy</h3></div></a><a href="https://thewalrus.ca/podcasts/#water" target="_self" id="hmenu_list_item_uni_37" class="hmenu_list_item hmenu_item_10 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Courage Inc.</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="4"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">The Walrus Lab</h2><a href="https://thewalrus.ca/partnerships/amazon-first-novel-award/" target="_self" id="hmenu_list_item_uni_43" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Amazon Canada First Novel Award</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" target="_self" id="hmenu_list_item_uni_14" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>What We Do</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#ourservices" target="_self" id="hmenu_list_item_uni_15" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Our Services</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" target="_self" id="hmenu_list_item_uni_16" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Our Projects</h3></div></a><a href="https://thewalrus.ca/newsletters" target="_self" id="hmenu_list_item_uni_17" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Insider Newsletter</h3></div></a><a href="#" target="_self" id="hmenu_list_item_uni_39" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3></h3></div></a><a href="https://store.walrusmagazine.com/" target="_self" id="hmenu_list_item_uni_40" class="hmenu_list_item hmenu_item_6 icon_hero_default_thin_e611" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>SHOP THE WALRUS</h3><span><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/shop.gif"></span></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class=""><a href="https://thewalrus.ca/donate/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e631 hmenu_nav_uni_61"><span>Donate</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://thewalrus.ca/subscribe/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e61e hmenu_nav_uni_62"><span>Subscribe</span></div></a><div class="hmenu_item_devider"></div></li><li class="hmenu_mega_li hmenu_remove_mega_mobile hmenu_remove_mega "><a title=""><div class="hmenu_wrap icon_hero_default_thin_e645 hmenu_nav_uni_13 hmenu_mega_menu icon_hero_default_thin_e600"><span></span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> </div> </div> <!-- END: MEGA --> </li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_search_holder"> <form role="search" method="get" id="searchform_mobile" class="searchform_mobile" action="https://thewalrus.ca/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="text" value="" name="s" id="s_mobile" placeholder="Search" /> <input type="submit" id="hmenu_search_submit_mobile" class="hmenu_search_submit" value="Search" /> </form> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="http://thewalrus.ca" target="_self"> <img class="logo_main lazy" alt="The Walrus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logo-1400-white-on-transparent.png"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: SEARCH --> <div class="hmenu_search_holder hmenu_hide_for_mobile" > <div class="hmenu_search_container"> <div class="hmenu_search_inner"> <div class="hmenu_search_wrap"> <div class="hmenu_search_display hmenu_search_slide"><!-- hmenu_search_classic, hmenu_search_slide, hmenu_search_full --> <div class="hmenu_search_btn hmenu_trigger_lightbox icon_hero_default_thin_e654" data-id="1" data-link="hmenu_slide_1" data-type="slide" data-width="120" data-height="40" data-search-toggle="close"></div> </div> </div> </div> </div> </div> <div class="hmenu_grp_devider"></div> <!-- END: SEARCH --> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <div class="hmenu_search_lightbox_input" id="hmenu_slide_1"> <div class="hmenu_search_lightbox_close icon_hero_default_thin_e618"></div> <div class="hmenu_lightbox_form_holder"> <form role="search" method="get" id="searchform" class="searchform" action="https://thewalrus.ca/"> <input type="text" value="" name="s" id="s_lightbox" class="hmenu_search_1" placeholder="Search"/> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="submit" id="hmenu_search_submit_lightbox" class="hmenu_search_submit" value="Search" /> </form> </div> </div> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div>					
										
				</nav><!-- #site-navigation -->
			</div><!-- .hm-container -->
		</div><!-- .hm-nav-container -->

		
		<div class="hm-header-sidebar"><aside id="doubleclick_widget-2" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='LB' data-size-mapping='mapping2'></div></aside></div>	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">

</div><!-- .hm-container -->


	
		
	<div class="th-hero-container hm-post-style-2  lazy" style="" data-bg="url(https://walrus-assets.s3.amazonaws.com/img/Olafson_Organ-Transplant_1800.jpg)">
	<span role="img" aria-label="A group of people walk through a park with a pond where their reflections show their skeletons and organs."> </span>
		<header class="entry-header hm-img-post-header">
			<div class="hm-header-content">
				<div class="cat-links"><a href="https://thewalrus.ca/category/society/health/" rel="category tag">Health</a> / <a href="https://thewalrus.ca/category/issues/2022-05/" rel="category tag">May 2022</a></div><h1 class="entry-title">How Two Doctors Are Hacking the Transplant System</h1><p>What if there were a better way to get life-saving organs to people who need them?</p>				<div class="entry-meta">
				<span class="posted-on"><a href="https://thewalrus.ca/how-two-doctors-are-hacking-the-transplant-system/" rel="bookmark"><time class="entry-date published" datetime="2022-04-25T13:48:35-04:00">April 25, 2022</time><time class="updated" datetime="2022-04-25T14:22:16-04:00">April 25, 2022</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thewalrus.ca/author/karin-olafson/">Karin Olafson</a></span></span><a href="https://thewalrus.ca/author/karin-olafson/" title="Posts by Karin Olafson" rel="author">Karin Olafson</a><br >Illustration by 			<a href="https://thewalrus.ca/author/zachary-monteiro/">Zachary Monteiro</a><span class="authors last">, </span>
		<span class='datepublished'>Published 13:48, Apr. 25, 2022</span>			</div><!-- .entry-meta -->
					
								</div>
		</header>
	
	</div><!-- .th-hero-container .post-style-2 -->
	
	<div class="hm-post-style-2-excerpt">
	<figcaption class="aside_wp_caption_text"><div></div></figcaption>	</div>

	<div class="hm-container">


	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-145690" class="hitmag-single post-145690 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-2022-05 tag-health tag-health-innovation tag-health-technology tag-medicine tag-organ-donation tag-organ-transplants type-of-work-analysis grow-content-body">

	
	
	
	<div class="entry-content">
		<p><span class="dropcap">M</span><span class="smallcaps">adeline Stroup</span> was looking forward to a weekend away at the family cabin in the Okanagan-Similkameen region of BC, with her boyfriend, Hayden Turcotte, and friend Tyrell Gait. That Friday in July 2019, they began the drive east from Maple Ridge. According to Stroup’s sister, they took their time, enjoying one another’s company and sharing stories. Shortly after Stroup turned around to face Gait in the back seat, the driver of an SUV sped through a stop sign, crashing into the driver’s side of their car.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&6267A1F510D3B&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode --></div>

<p>Turcotte died instantly. Gait had minor injuries. For Stroup, the impact resulted in serious head trauma, and she was airlifted to the Royal Columbian Hospital, in New Westminster. In the ICU, Stroup remained unconscious. She was twenty-three, so doctors were hopeful that she would come out of the coma. As they waited, the nurses did everything they could to care for Stroup. They carefully washed her light-brown hair. They braided it. They talked to her. </p>
<p>Four days after the accident, tests showed that the swelling in Stroup’s brain had significantly worsened. Now, there was no chance she’d wake up. A couple of years before the accident, Stroup had signed her name to the provincial donor registry. So, for the next three days, she was kept on life support as hospital staff ran tests to determine how well her heart, kidneys, and liver were functioning and to see if she was a match for any recipients on the transplant wait list. She was, and she saved five lives. But she had sustained chest injuries in the accident, and despite Stroup having consented to also give away her lungs, tests showed that they were too damaged to transplant.</p>
<p>Many people hope to donate their organs after death, wanting to help others in need, but some never get to complete this final act of service. Canadian Blood Services estimates that 32 percent of Canadians have registered their decision about whether to donate. But only about 1 or 2 percent of deaths in hospital happen in a way that allows for organ donation, and registered donors who die outside a hospital typically can’t donate their organs since the tissue can’t be monitored or transported fast enough to keep it viable.</p>
<p>Transplant doctors refuse donor lungs with infections, like pneumonia, as well as lungs with blood clots or tumors. Other times, the donor and the recipient might be in different cities, and the hours it takes to fly or drive the tissue to another hospital increase the risk that the organ will no longer be healthy enough. Transplant surgeons need to be cautious, says Jayan Nagendran, the surgical director of lung transplantation at the University of Alberta Hospital and an associate professor in the department of surgery at the University of Alberta. There is no way to check whether an organ’s function plummeted in the hours between its removal from the donor and transplantation. And transplanting a sick or injured organ into a recipient who is already ill could have catastrophic consequences.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-3" class="widget widget_doubleclick_widget widget-shortcode area-in-content1 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content' data-size-mapping='mapping3'></div></div><!-- /Widget Shortcode --></div>

<p>All of this means that we’re not saving as many lives as we could be. In 2020, over 4,000 patients in Canada were waiting on a transplant; 276 of them died that year, up from 250 in 2019. As life expectancy has increased in recent decades, so too has the need for organs. Part of the problem is that the pool of transplant candidates is too small to begin with.</p>
<p>One province has taken legislative steps to deal with the shortage. In 2021, Nova Scotia became the first jurisdiction in North America to enact a “presumed consent” policy, which holds that all medically eligible individuals (those over the age of nineteen, who have lived in the province for more than twelve months, and so on) can have their organs donated when they die unless they specifically opt out. Other provinces have been discussing such a law for years, but no legislation has been passed. According to a 2015 article for the World Health Organization, countries with opt-out laws have donation rates 25 to 30 percent higher than those requiring donors to opt in.</p>
<p class="pull-quote">&#8220;One in three of my patients waiting for lungs dies. We may have saved at least three or four of those lives.&#8221;</p>
<p>But legislative changes won’t address why so few of the organs already available can’t be used. This problem is particularly acute with lung transplants. Although more Canadians experience liver and kidney failure than lung failure, patients waiting for lung transplants die at a disproportionately higher rate, with only one in three receiving the life-saving organ. At the end of 2020, over 200 patients across Canada were waiting for a lung transplant due to diseases from cystic fibrosis to COVID-19, but just 20 percent of all donor lungs from deceased patients are considered acceptable for transplant. Now, new research is promising to significantly improve this state of affairs&mdash;not by expanding the pool of organ donors but by rescuing lungs that have been deemed too fragile or ill.</p>
<ul class="related">
<li><a href="https://thewalrus.ca/the-shaky-science-of-breast-cancer-screening/">The Shaky Science of Breast Cancer Screening</a></li>
<li><a href="https://thewalrus.ca/invasive-procedure/">Invasive Procedure</a></li>
<li><a href="https://thewalrus.ca/the-newest-brain-wave-in-epilepsy-care/">The Newest Brain Wave in Epilepsy Care</a></li>
</ul>
<p><span class="dropcap">M</span><span class="smallcaps">uch needs to align</span> for a donor’s organs to get to a patient waiting for transplant surgery. Following the donor’s consent, their death, and the consent of their family, numerous medical teams conduct tests to determine eligibility. Then a match is found, determined by factors like blood type and whether the height and weight of the organ recipient are comparable to those of the donor. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping4'></div></div><!-- /Widget Shortcode --></div>

<p>In Canada, donor organs are prioritized based on location; the University of Alberta Hospital’s catchment area includes northern British Columbia, the Northwest Territories, Alberta, Saskatchewan, and Manitoba. This could mean a donor organ is quickly transported by ambulance, or it could mean a long flight from a remote region. The hospital’s cardiothoracic transplant centre is the most geographically isolated in the world: no other similar program covers a 6 million square kilometre catchment area.</p>
<p>Transplant teams travel to the hospital where the donor is located to further evaluate whether the organ is viable for their patient. If it is, the visiting medical team removes the donor organ, putting it in a plastic bag and then placing it in an insulated cooler full of ice&mdash;“It’s the exact same thing you would see at a barbecue,” says Nagendran. The organ is then transported back to the transplant centre, but this presents a logistical challenge.</p>
<p>“There have been cases where I’ve gotten a call in the middle of the night from the operating room in Vancouver, where they say, ‘Our team has decided not to take these lungs, would you use them?’” Nagendran says. “But my best recipient for those organs might be in Winnipeg. There’s no way for me to coordinate that process in time.”</p>
<p>This timing is particularly tricky for lungs, contributing to their high discard rate. On ice, lungs can survive six to eight hours. After ten hours, there will be irreversible damage. After twelve hours, donor lungs can’t be used for transplantation. This window is wider for donor livers, which can still be transplanted around twelve hours after removal, and kidneys, which can be used up to thirty-six hours after removal.</p>
<p>Finding a match; cross-country, inter-hospital communication; making sure the donor organ is transported back to the transplant centre before its function deteriorates; and coordinating operating schedules are all obstacles. Factor in bad weather and flight cancellations and it’s easy to see how the process can fall apart.</p>
<p>The system is still saving lives, says Nagendran, but it could be doing better. “In fact, most metrics would say it’s <em>not</em> working well.”</p>
<p><span class="dropcap">S</span><span class="smallcaps">everal years ago</span>, Nagendran and his colleague Darren Freed began to develop a new device to bridge the gap. The technology could not only keep donor lungs viable for longer but also improve the health of the organs. </p>
<p>In 2007, as a young cardiac surgeon in Winnipeg, Freed was frustrated to see that the supply of healthy donor hearts wasn’t nearly large enough. His patients were dying on the wait list, and so many of the hearts they were offered just weren’t viable for transplantation. The way he saw it, increasing the donor organ supply meant somehow turning injured, unhealthy hearts into healthy, transplantable ones. It meant finding a way to support those organs outside a human body while also evaluating how well they were functioning.</p>
<p>Freed, currently a cardiac surgeon and professor of surgery at the University of Alberta Hospital, began studying ex-vivo organ perfusion: the preservation of organs outside of the body, in a machine kept at body temperature and with blood continuously flowing through them. At that time, there were few ex-vivo machines in existence, and most existing machines didn’t help organs the way they should have. They were also too difficult for doctors to use and too expensive for hospital administrators to justify purchasing. It was rare to see this technology in hospitals at all. </p>
<p>“My approach to organ perfusion has always been that we don’t really know what we’re doing with machines,” says Freed. “So, instead, let’s try to replicate what the body does&mdash;our own physiology.”</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping5'></div></div><!-- /Widget Shortcode --></div>

<p>So Freed bought old heart and lung machine components off eBay, broke them apart in his garage, tinkered with them, and rebuilt them with slight changes. By 2013, he had moved to Edmonton and joined forces with Nagendran. The research continued, growing into an ex-vivo organ perfusion lab. In 2016, a donor consented to give their lungs to Freed and Nagendran for research purposes&mdash;and that changed everything.</p>
<p>“We said, ‘Let’s take them to the lab. We can evaluate our device with human lungs.’ At that point, we’d been using animal organs,” says Freed. “After about twenty-four hours of treating these lungs on [our] lung device, they looked beautiful.” The lungs, once riddled with pneumonia and rejected by transplant surgeons, now appeared transplantable.</p>
<p>That resulted in a prototype they named the Ex-Vivo Organ Support System (EVOSS), a creation that exactly mimics how the human body functions.</p>
<p>“We saw that the way devices to date had treated the lungs&thinsp;.&thinsp;.&thinsp;.&thinsp;was not the way you and I breathe. [They] force air into them by putting a breathing tube down the airways, like we do in the ICU, blowing air in,” says Nagendran, adding that this damages the lungs. “We breathe because our diaphragm contracts and our chest expands. [Negative pressure] draws air into our lungs&mdash;nothing is pushing air from the atmosphere inside of our lungs.”</p>
<p>Simply put, lungs function best in the environment they’ve always functioned in: one that is 37.4 degrees and in which air is pulled into the lungs rather than pushed. In this warm, natural environment, Nagendran and Freed found that donor lungs could be preserved for up to forty-eight hours. In 2018, the EVOSS went through its first clinical trial, in Edmonton, and the results were published in the peer-reviewed scientific journal <em>Nature Communications</em> in November 2020. Twelve patients waiting for lung transplants were recruited to the 2018 study, and twelve pairs of donor lungs that were too damaged or unhealthy for transplantation were placed in the EVOSS. The outcome surprised even its creators.</p>
<p>“We were able to convert all twelve of them into good quality organs,” says Nagendran. One set of lungs in the trial was so bad&mdash;filled with fluid and unable to fill with air&mdash;that Nagendran wasn’t sure its health would improve enough to enable a life-saving transplant. “But those lungs miraculously turned around in a couple of hours.”</p>
<p>“All these patients are alive over a year after transplantation,” Nagendran adds. “The fact that we don’t use three-quarters of [donated] lungs means one in three of my patients waiting for lungs dies.&thinsp;.&thinsp;.&thinsp;.&thinsp;I feel that we may have saved at least three or four of those lives that would never have gotten an organ.”</p>
<p>In 2015, the pair co-founded their company, Tevosol, which designed a marketable prototype in 2020. A black box with a removable tablet on one side, it looks remarkably like an air fryer (though its creators liken it more to a picnic cooler).</p>
<p>Nagendran says the EVOSS has the potential to improve both the quantity and quality of donor lungs in Canada. The two-day transplant window eases the time constraints surgeons typically face. Lungs that have been damaged because the donor was ill or injured can be repaired: sick lungs can get antibiotics, and blood clots can be removed with clot-busting medication. The EVOSS also displays data like blood pressure, oxygen level, and elasticity, proving to doctors that the lungs are working well.</p>
<p>The co-founders say the EVOSS is set to launch commercially in Canada in late 2022, subject to Health Canada approval, and later in other countries, with subsequent versions in the works to hold hearts, livers, kidneys, and limbs.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Widget Shortcode --><div id="doubleclick_widget-4" class="widget widget_doubleclick_widget widget-shortcode area-in-content2 "><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping6'></div></div><!-- /Widget Shortcode --></div>

<p><span class="dropcap">T</span><span class="smallcaps">he EVOSS</span> isn’t the only technology on the horizon to improve organ supply. Researchers are attempting to reduce the immune system’s rejection of donor organs by altering or removing the proteins that generate this response in a recipient, making organs universally donatable. Scientists are looking into the 3D bioprinting of temporary organ structures, or scaffolds, to help repair tissue damage and even grow artificial organs. Aboard the International Space Station, scientists are manufacturing organs to research how gravity affects tissue building&mdash;knowledge that could be used, way in the future, to optimize the growth of new organs for transplantation.</p>
<p>Technology that expands the supply of organs could also help avoid the ethical grey area of presumed consent. Marika Warren, an assistant professor in the department of bioethics at Dalhousie University, explains that not opting out doesn’t necessarily signal consent to donate one’s organs after death. “When consent is explicit, then we can be really clear in how we interpret that action,” says Warren. “In the case of [presumed] consent, we’re trying to interpret an inaction.”</p>
<p>People who are hard to reach with public education and awareness campaigns, perhaps because they live in rural or remote regions or because English isn’t their first language, are at risk of having their disadvantages compounded, says Warren. It’s essential that the benefits of increasing the supply of donor organs don’t come at a disproportionate cost to already marginalized groups.</p>
<p>“I think the crux of the issue is, Is there a better way?” Warren says of presumed consent. “And, if there is a better way that achieves the same or similar benefits without the [human and ethical] cost, then I would argue the ethical obligation is to go with the way that has fewer costs associated with it,” she adds. “In terms of organ donation and using various technologies that might optimize [donation] or that might reduce the need for donor organs, I think certainly investment in those directions is much less restrictive than things like presumed consent.”</p>
<p>For now, when a transplant does happen successfully, when all the stars align and a match is found and the timing works, it can feel like a rare stroke of luck for a patient who’s been waiting years for this moment. They have a second shot at life, and they’re forever grateful to the donor who lost their own. Of course, for donors’ loved ones, knowing this doesn’t undo the car accident or the long illness. For them, the world is still forever changed. But, during a family’s time of grief, knowing they fulfilled their loved one’s final wish to save a life can, at the very least, bring some closure.</p>
<div class="spu-placeholder" style="display:none"></div><!-- AI CONTENT END 1 -->
		<section id="sexy_author_bio_widget-2" class="widget widget_sexy_author_bio_widget"><div id="sexy-author-bio" style="margin:10px 0;" class="karin-olafson"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Karin Olafson",
					 		  "url" : "https://thewalrus.ca/author/karin-olafson/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/karin-olafson/" title="Karin Olafson" target="_top">Karin Olafson</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/karin-olafson/" target="_top"><img alt='Karin Olafson' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/3172e1b1b58bddd43233fdcef7efd1da?s=70&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/3172e1b1b58bddd43233fdcef7efd1da?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo lazy' height='70' width='70' loading='lazy'/></a></div><div id="sab-description">Karin Olafson is a Vancouver-based writer who focuses on stories about health, science, fitness, and the outdoors.</div></div><div id="sexy-author-bio" style="margin:10px 0;" class="zachary-monteiro"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Zachary Monteiro",
					 		  "url" : "https://thewalrus.ca/author/zachary-monteiro/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/zachary-monteiro/" title="Zachary Monteiro" target="_top">Zachary Monteiro</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/zachary-monteiro/" target="_top"><img alt='Zachary Monteiro' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/d3bbb6c1e2f6b88692d5abffadcb6146?s=70&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/d3bbb6c1e2f6b88692d5abffadcb6146?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo lazy' height='70' width='70' loading='lazy'/></a></div><div id="sab-description">Zachary Monteiro is a Toronto-based multidisciplinary designer focusing on illustration and art direction.</div></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Widget Shortcode --><div id="custom_html-44" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><h4 class="widget-title">Join our community</h4>
<div class="su-animate" style="opacity:0;-webkit-animation-duration:1s;-webkit-animation-delay:0s;animation-duration:1s;animation-delay:0s;" data-animation="fadeInDown" data-duration="1" data-delay="0"></div>
<style>
#custom_html-44 {background: #f5f5f5; padding-left: 22px; padding-right: 22px; padding-bottom: 50px; border-color: #fb5954; border-width: 2px;text-align: left;max-width: 990px; margin: 0 auto;margin-top: 25px;}

</style>
<h4 style="color:#fb5954;">Still reading? Show your support.<a href="https://secure.thewalrus.ca/M21FGPW"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Totebag-Lundy.png" alt="Tote bag" width="300px" align="right"></a></h4>
The Walrus features award-winning, independent, fact-checked journalism and online events at thewalrus.ca. Our content is available to all, but as a registered charity, we can’t do this work without contributions from readers like you.<br><br>
For only $5 per month, you can support the work of The Walrus online. All supporters will receive a complimentary tote bag, gain access to exclusive updates, and join the community that powers the work we do.<br><br>
<h5 style="color:#fb5954;">Be part of The Walrus.</h5>
<em>Monthly donations receive a charitable tax receipt. </em><br><br>

<button onclick="window.location.href='https://secure.thewalrus.ca/M21FGPW'" style="text-transform: none;">Become a Supporter</button></div></div><!-- /Widget Shortcode --><div class="spu-placeholder" style="display:none"></div><!-- AI CONTENT END 2 -->
</div></section>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://thewalrus.ca/tag/health/" rel="tag">health</a><a href="https://thewalrus.ca/tag/health-innovation/" rel="tag">health innovation</a><a href="https://thewalrus.ca/tag/health-technology/" rel="tag">health technology</a><a href="https://thewalrus.ca/tag/medicine/" rel="tag">medicine</a><a href="https://thewalrus.ca/tag/organ-donation/" rel="tag">organ donation</a><a href="https://thewalrus.ca/tag/organ-transplants/" rel="tag">organ transplants</a></span>	</footer><!-- .entry-footer -->

		
</article><!-- #post-## -->

        <div class="hm-related-posts">
        
        <div class="wt-container">
            <h4 class="widget-title">Related Posts</h4>
        </div>

        <div class="hmrp-container">

            
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/catholic-hospitals/" rel="bookmark" title="Faith and Access: The Conflict Inside Catholic Hospitals">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Glauser_Catholichospitals_1200_02-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="An illustration of Catholic priest with a white clerical collar that looks like a hospital" data-srcset="https://walrus-assets.s3.amazonaws.com/img/Glauser_Catholichospitals_1200_02-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Glauser_Catholichospitals_1200_02-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Glauser_Catholichospitals_1200_02-1200x800.jpg 1200w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/catholic-hospitals/" rel="bookmark" title="Faith and Access: The Conflict Inside Catholic Hospitals">
                                Faith and Access: The Conflict Inside Catholic Hospitals                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2022-02-23T13:13:47-05:00">February 23, 2022</time><time class="updated" datetime="2022-02-23T13:28:12-05:00">February 23, 2022</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/bibliotherapy/" rel="bookmark" title="Textual Healing: The Novel World of Bibliotherapy">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Bolger_Bibiotherapy_1800-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="Illustration of a white floating bust against a scenic background of water and mountains. A main is climbing a ladder into the bust, which is filled with books." loading="lazy" data-srcset="https://walrus-assets.s3.amazonaws.com/img/Bolger_Bibiotherapy_1800-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Bolger_Bibiotherapy_1800-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Bolger_Bibiotherapy_1800-1200x800.jpg 1200w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/bibliotherapy/" rel="bookmark" title="Textual Healing: The Novel World of Bibliotherapy">
                                Textual Healing: The Novel World of Bibliotherapy                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2022-01-07T13:13:46-05:00">January 7, 2022</time><time class="updated" datetime="2022-01-07T13:14:09-05:00">January 7, 2022</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/2021-health/" rel="bookmark" title="Understanding Minds and Bodies">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Health_Web_1200-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="Text reading &quot;2021 Health&quot; over a pink pattern made of pills, masks, and text bubbles" loading="lazy" data-srcset="https://walrus-assets.s3.amazonaws.com/img/Health_Web_1200-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Health_Web_1200-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Health_Web_1200.jpg 1200w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/2021-health/" rel="bookmark" title="Understanding Minds and Bodies">
                                Understanding Minds and Bodies                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2021-12-31T08:45:09-05:00">December 31, 2021</time><time class="updated" datetime="2022-01-01T11:55:55-05:00">January 1, 2022</time></p>
                    </div>
                
                
        </div>
        </div>

        
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thewalrus.ca/orville-peck/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Orville Peck Rides Again: How the Singer Nods to Queer Country History</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	<div class="theiaStickySidebar">

		
		<section id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Our Latest Issue</h4><div class="textwidget custom-html-widget"><div class="latest-issue-widget"><table>
<tbody>
<tr>
	<td width="50%"><a href="https://thewalrus.ca/subscribe"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/2022-05-sm.jpg" align="left" alt="Cover of the May issue of The Walrus magazine." style="border: 1px solid #ececec; width: 200px; height: 250px; align: top;"/></a></td>
<td class="magazine-sidebar-text" style="padding-left: 10px; font-size: 1rem; line-height: 1.2; text-align: left;"><strong class="issue-title">May 2022</strong><br>
The promise of $10 child care, how two doctors are trying to fix the organ transplant system, life lessons from the study of death, and the toxic legacy of Yellowknife’s gold.
</td>
</tr>
</tbody>
</table>
<a href="https://thewalrus.ca/subscribe/"><button target="blank" class="issue-button" style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px;min-width: 100%;min-width: 200px;margin-left: 0%; margin-right: 0%; margin-top: 40px;width: 100%;text-align: left;font-family:'Source Sans Pro';font-weight: 600; font-size: 1rem;" background="#f5f5f5">Start my subscription today</button></a><a href="https://secure.indas.on.ca/care/wls/login.php"><button style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px; min-width: 200px;margin-left: 0%; margin-right: 0%;width: 100%;text-align: left;font-family:'Source Sans Pro'; font-weight: 600; font-size: 1rem;"  target="blank" class="issue-button">Your Account</button></a>
</div></div></section><section id="custom_html-53" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><div class="su-animate" style="opacity:0;-webkit-animation-duration:1s;-webkit-animation-delay:1s;animation-duration:1s;animation-delay:1s;" data-animation="slideInDown" data-duration="1" data-delay="1"><a href="https://twitter.com/i/spaces/1MYGNmlvYYnKw" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20350'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/TwitterSpaces-600x600-1.jpg" width="350px" alt="BB Ad for Twitter spaces event on Sept. 17, 2021"></a></div><hr></div></section><section id="doubleclick_widget-11" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='BB' data-size-mapping='mapping7'></div></section><section id="custom_html-57" class="widget_text widget widget_custom_html"><h4 class="widget-title">Part of The Trust Project</h4><div class="textwidget custom-html-widget"><div class="su-accordion su-u-trim"><div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Read more about The Trust Project and how this article fits in it</div><div class="su-spoiler-content su-u-clearfix su-u-trim"><style>/*.trust-indicators-mark, */.su-spoiler  h2.widgettitle {display:none;}</style><!-- Widget Shortcode --><div id="trust_indicators_trustproject-2" class="widget trust_indicators_trustproject widget-shortcode area-arbitrary "><h2 class="widgettitle">Part of The Trust Project</h2><div class="trust-indicators-mark"><a href="http://thetrustproject.org/" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://thewalrus.ca/wp-content/plugins/trust-indicators-master/includes/Trust-Logo-Stacked.svg" style="display:block;"> <div class="trust-indicators-title-wrap"></div></a></div><p>The Trust Project is a collaboration among news organizations around the world. Its goal is to create strategies that fulfill journalism’s basic pledge: to serve society with a truthful, intelligent and comprehensive account of ideas and events.</p><a href="http://thetrustproject.org/" target="_blank" rel="noopener">Learn more.</a></div><!-- /Widget Shortcode --><strong>Behind The Story</strong><!-- Widget Shortcode --><div id="trust_indicators_article-3" class="widget trust_indicators_article widget-shortcode area-arbitrary "><h2 class="widgettitle">Behind The Story</h2><p><strong>Type</strong>: Analysis</p><p>Analysis: Based on factual reporting, although it incorporates the expertise of the author/producer and may offer interpretations and conclusions.</p>
</div><!-- /Widget Shortcode --></div></div>
</div><br/></div></section><section id="custom_html-56" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><h4 class="widget-title">Editorial Policies</h4><div class="textwidget custom-html-widget">Read more about our editorial policies <a href="/sitewide-policies">here</a>.</div></section><section id="doubleclick_widget-15" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='BB-lower' data-size-mapping='mapping8'></div></section>
			</div>

</aside><!-- #secondary -->
	</div><!-- .hm-container -->
	</div><!-- #content -->

			<div class="sidebar-above-footer">
			<div class="hm-container">
				<aside id="custom_html-54" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div class="su-row"><div class="su-column su-column-size-1-5"><div class="su-column-inner su-u-clearfix su-u-trim">
<a href="https://thewalrus.ca/subscribe"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/tusks_notification3.jpg" align="left" alt="" height="30px"/></a></div></div>
<div class="su-column su-column-size-4-5"><div class="su-column-inner su-u-clearfix su-u-trim"><!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&6267A1F5207AC&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode -->
</div></div>
</div><br></div></aside>			</div>
		</div><!-- .sidebar-above-footer -->
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-37" class="widget widget_text">			<div class="textwidget"><style>
  .invert {
    background-color: white;
    filter: invert(87%);
  }
</style>
<p><img loading="lazy" class="wp-image-102038 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20197%2034'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/TusksConvo-logo.png" alt="Walrus logo with tusks and Canada's Conversation" width="197" height="34" /><div class="su-spacer" style="height:2px"></div></p>
<p style="color:#fff; line-height: 1.3rem;">​​The Walrus is located within the bounds of Treaty 13 signed with the Mississaugas of the Credit. This land is also the traditional territory of the Anishnabeg, the Haudenosaunee, and the Wendat peoples.<br /> Read more on our <a href="https://thewalrus.ca/about/" style="text-decoration: underline">About Us page</a>.</p>
<p class="invert"><a href="http://facebook.com/thewalrus" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-FB.jpg" width="40px"></a><a href="http://twitter.com/thewalrus" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-Twitter.jpg" width="40px"></a><a href="http://instagram.com/thewalrus" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-instagram.jpg" width="40px"></a><a href="https://www.tiktok.com/@thewalrusca" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-TikTok.png" width="40px"></a><a href="https://www.linkedin.com/company/the-walrus/" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-LinkedIn.jpg" width="40px"></a><a href="https://www.youtube.com/c/thewalrus/featured" rel="noopener" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/social-icons-YouTube.jpg" width="40px"></a></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="footer-widget-title">About The Walrus</h4><div class="menu-footer-about-us-container"><ul id="menu-footer-about-us" class="menu"><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="https://thewalrus.ca/about/">About Us</a></li>
<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://thewalrus.ca/about/our-staff/">Our Staff</a></li>
<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://thewalrus.ca/about/contact/">Contact</a></li>
<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
<li id="menu-item-95913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95913"><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
<li id="menu-item-123574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123574"><a href="https://thewalrus.ca/media-kit/">Advertise with us</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-48" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><h4 class="footer-widget-title">The Walrus Lab</h4><div class="textwidget custom-html-widget"><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" style="text-decoration: none;">What we do</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourservices" style="text-decoration: none;">Our Services</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" style="text-decoration: none;">Our Projects</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourclients" style="text-decoration: none;">Our Clients</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#intouch" style="text-decoration: none;">Get in touch</a></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="footer-widget-title">The Walrus Lab</h4><div class="menu-footer-the-lab-container"><ul id="menu-footer-the-lab" class="menu"><li id="menu-item-143229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143229"><a href="https://thewalrus.ca/partnerships/amazon-first-novel-award/">Amazon Canada First Novel Award</a></li>
<li id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139486"><a href="https://thewalrus.ca/the-walrus-lab/">What we do</a></li>
<li id="menu-item-139487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139487"><a href="https://thewalrus.ca/the-walrus-lab/#ourservices">Our Services</a></li>
<li id="menu-item-139488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139488"><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects">Our Projects</a></li>
<li id="menu-item-139489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139489"><a href="https://thewalrus.ca/the-walrus-lab/#ourclients">Our Clients</a></li>
<li id="menu-item-139490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139490"><a href="https://thewalrus.ca/the-walrus-lab/#intouch">Get in Touch</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->	
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="footer-widget-title">Subscribe</h4><div class="menu-footer-subscribe-container"><ul id="menu-footer-subscribe" class="menu"><li id="menu-item-132765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132765"><a href="https://thewalrus.ca/subscribe">Magazine Subscription</a></li>
<li id="menu-item-132766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132766"><a href="https://thewalrus.ca/about/newsletters/">Weekly Newsletter</a></li>
<li id="menu-item-132767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132767"><a href="https://thewalrus.ca/about/newsletters/">Events Newsletter</a></li>
<li id="menu-item-132768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132768"><a href="https://thewalrus.ca/podcasts/the-conversation-piece">The Conversation Piece Podcast</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-4" class="extendedwopts-hide extendedwopts-mobile widget widget_nav_menu"><h4 class="footer-widget-title">More</h4><div class="menu-footer-more-container"><ul id="menu-footer-more" class="menu"><li id="menu-item-132775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132775"><a href="https://thewalrus.ca/the-walrus-talks/">The Walrus Talks @Home</a></li>
<li id="menu-item-132769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132769"><a href="https://thewalrus.ca/books">The Walrus Books</a></li>
<li id="menu-item-132770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132770"><a href="https://thewalrus.ca/podcasts">The Walrus Podcasts</a></li>
<li id="menu-item-132771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132771"><a href="https://thewalrus.ca/category/issues/">Magazine Archives</a></li>
<li id="menu-item-132772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132772"><a href="https://thewalrus.ca/policies-and-standards">Policies and Standards</a></li>
<li id="menu-item-132773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132773"><a href="https://thewalrus.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-132774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132774"><a href="https://thewalrus.ca/cookie-policy">Cookie Policy</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->										
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					© 2022 The Walrus. All Rights Reserved. <br /> Charitable Registration Number:
No. 861851624-RR0001<br /> <br /> 				</div>

				
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

		
</div><!-- #page -->

<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '26297670');
    vgo('setTrackByDefault', true);
    vgo('process');
</script>
<div id="mv-grow-data" data-settings='{&quot;floatingSidebar&quot;:{&quot;stopSelector&quot;:false},&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:145690,&quot;categories&quot;:[{&quot;ID&quot;:1913},{&quot;ID&quot;:23843}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true}'></div><aside id="dpsp-floating-sidebar" aria-label="social sharing sidebar" class="dpsp-shape-circle dpsp-size-small dpsp-bottom-spacing  dpsp-hide-on-mobile dpsp-position-left dpsp-button-style-8 dpsp-animation-2" data-trigger-scroll="false">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthewalrus.ca%2Fhow-two-doctors-are-hacking-the-transplant-system%2F&amp;t=How%20Two%20Doctors%20Are%20Hacking%20the%20Transplant%20System" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=How%20Two%20Doctors%20Are%20Hacking%20the%20Transplant%20System&amp;url=https%3A%2F%2Fthewalrus.ca%2Fhow-two-doctors-are-hacking-the-transplant-system%2F&amp;via=thewalrus" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-linkedin">
	<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthewalrus.ca%2Fhow-two-doctors-are-hacking-the-transplant-system%2F&amp;title=How%20Two%20Doctors%20Are%20Hacking%20the%20Transplant%20System&amp;summary=What%20if%20there%20were%20a%20better%20way%20to%20get%20life-saving%20organs%20to%20people%20who%20need%20them%3F&amp;mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
	</span>
	</a></li>
</ul></aside>
<div class="wppopups-whole" style="display: none"><div class="spu-box spu-animation-slide spu-position-top-bar spu-animation-animated spu-push-content" id="spu-140968" data-id="140968" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;top-bar&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;&quot;,&quot;sticky_title_size&quot;:&quot;&quot;,&quot;sticky_title_bg&quot;:&quot;&quot;,&quot;push_content&quot;:&quot;1&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slide&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgb(0,0,0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(34, 34, 34)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;cover&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(239, 239, 239)&quot;,&quot;close_hover_color&quot;:&quot;&quot;,&quot;close_shadow_color&quot;:&quot;&quot;,&quot;close_size&quot;:&quot;25&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;55&quot;,&quot;padding&quot;:&quot;7&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#474747&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-140968 { } and use !important when needed to override plugin rules\r\n\t\t*\/&quot;},&quot;id&quot;:&quot;140968&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;13374&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;69886&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;105712&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;76152&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_6&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Popups Cookies&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_103885&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_103885&quot;,&quot;closing_cookie_duration&quot;:&quot;30&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;2&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p style="font-size: 13px!important; font-family:PT Sans; color: #ececec; font-style: italic;">The Walrus uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://thewalrus.ca/cookie-policy/" style="color: #ececec;">Learn more</a> or change your cookie preferences.</p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceIn spu-position-centered spu-animation-animated" id="spu-140964" data-id="140964" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;&quot;,&quot;sticky_title_size&quot;:&quot;&quot;,&quot;sticky_title_bg&quot;:&quot;&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceIn&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgb(0,0,0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(238,238,238)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#fff&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;300px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;solid&quot;,&quot;border_color&quot;:&quot;#ffffff&quot;,&quot;border_width&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-140964 { } and use !important when needed to override plugin rules\r\n\t\t*\/&quot;},&quot;id&quot;:&quot;140964&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;same_site&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;125297&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;115025&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;99448&quot;},&quot;rule_6&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Visitors + Newsletter (AC PopUp)&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_newslet_july12&quot;,&quot;conversion_cookie_duration&quot;:&quot;90&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_newslet_closing_july12&quot;,&quot;closing_cookie_duration&quot;:&quot;90&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;45&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=23&6267A1F528025&nostyles=0&preview=0'></script>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceInUp spu-position-bottom-bar spu-animation-animated" id="spu-140993" data-id="140993" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-bar&quot;,&quot;sticky_title&quot;:&quot;For just $5 a month, you can help keep our journalism available to all.&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;18px&quot;,&quot;sticky_title_bg&quot;:&quot;rgb(255, 229, 0)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInUp&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(80, 178, 227)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(58, 60, 72)&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;100%&quot;,&quot;padding&quot;:&quot;10&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;180px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;1&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;1&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;2&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;#spu-140993 .spu-sticky-title {    text-align: center!important;\r\n}\r\n&lt;!-- #spu-140993 .spu-close:after {  content: &#039;v&#039;; background: \/*rgb(192, 199, 247)*\/ rgb(255, 229, 0); position: absolute; right: .1rem; top: .2rem; font-size: smaller; font-family: arial; color: rgb(15, 15, 15);\r\n}\r\n#spu-140993 a.spu-close{    transform: rotate(180deg);\r\n    transform-origin: bottom;\r\n}\r\n#spu-140993.spu-sticky-open a.spu-close {    transform: rotate(0);\r\n}\r\n#spu-140993.spu-sticky-open a.spu-close, #spu-140993 .spu-close {    color: \/*rgb(192, 199, 247)*\/ rgb(255, 229, 0);\r\n    text-shadow: none;\r\n} --&gt;\r\n&quot;},&quot;id&quot;:&quot;140993&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;visited_n_pages&quot;,&quot;operator&quot;:&quot;&gt;&quot;,&quot;value&quot;:&quot;1&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Growler (browser) ID#140993&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_140993&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_140993&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;percentage&quot;,&quot;value&quot;:&quot;45&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><center></p>
<p style="font-size:24px; margin-left:initial !important; margin-right: initial !important;">Do you believe a healthy society relies on informed citizens? For only $5, help us keep our journalism available to all.  <button onclick="window.open('https://secure.thewalrus.ca/M1OCDGW','_blank')">Become a supporter</button></p>
<p style="color:#fff; margin-left:initial !important; margin-right: initial !important;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logotype1.png" width="200px"  align="middle">   Exclusive updates, a free tote, and more!  </p>
<p></p>
<h3></h3>
<p></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceInUp spu-position-bottom-bar spu-animation-animated" id="spu-140994" data-id="140994" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-bar&quot;,&quot;sticky_title&quot;:&quot;\ud83d\udda4 Like what you see? Become a supporter for $5 a month&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;18px&quot;,&quot;sticky_title_bg&quot;:&quot;rgb(204, 207, 248)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInUp&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(55, 195, 236)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;650px&quot;,&quot;padding&quot;:&quot;10&quot;,&quot;radius&quot;:&quot;1&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;160px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;1&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;2&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;140994&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Growler (mobile) ID# 140994&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_140993&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_140993&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;percentage&quot;,&quot;value&quot;:&quot;60&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><center><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logotype1.png" width="250px"  align="middle"></p>
<p>Do you believe a healthy society relies on informed citizens? For only $5, help us keep our journalism available to all.</p>
<p><button class="growler-mobile" onclick="window.location.href='https://secure.thewalrus.ca/M1OCMGW'">Become a supporter</button></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-bg " id="spu-bg-143476"></div><div class="spu-box spu-animation-bounceInLeft spu-position-centered spu-animation-animated" id="spu-143476" data-id="143476" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;Mobile Square Membership&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInLeft&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_hover_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;500px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;400px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;143476&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;subscribe&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;lab&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/the-walrus-talks\/&quot;},&quot;rule_6&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;},&quot;rule_7&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;wood&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Browser Square on-exit (ID #143476)&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;0&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_143475&quot;,&quot;conversion_cookie_duration&quot;:&quot;1&quot;,&quot;conversion_cookie_type&quot;:&quot;h&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_143475&quot;,&quot;closing_cookie_duration&quot;:&quot;1&quot;,&quot;closing_cookie_type&quot;:&quot;h&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;exit&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><center><a href="https://secure.thewalrus.ca/M23EGPW"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Exit_PopUp_Apr25.jpg" width="500px"></a></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-bg " id="spu-bg-143475"></div><div class="spu-box spu-animation-bounceInLeft spu-position-centered spu-animation-animated" id="spu-143475" data-id="143475" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;Mobile Square Membership&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInLeft&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_hover_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;300px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;300px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;143475&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/donate&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/subscribe&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;gala&quot;},&quot;rule_5&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;woods&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Mobile Square on-exit&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_143475&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_143475&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;exit&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><a href="https://secure.thewalrus.ca/M23EMGW"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Exit_PopUp_Apr25.jpg" width="300px"></a></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div><script type="text/javascript" data-cfasync="false">
					var hmenu_ajax_url = "https://thewalrus.ca/wp-admin/admin-ajax.php";
					var hmenu_url = "https://thewalrus.ca/wp-content/plugins/hmenu/";
				</script><script type="text/javascript" data-cfasync="false">
					var hmenu_ajax_url = "https://thewalrus.ca/wp-admin/admin-ajax.php";
					var hmenu_url = "https://thewalrus.ca/wp-content/plugins/hmenu/";
				</script><link rel='stylesheet' id='hmenu_userstyles-css'  href='https://thewalrus.ca/wp-content/plugins/hmenu/assets/css/frontend_styles.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hmenu_backendiconsocial-css'  href='https://thewalrus.ca/wp-content/plugins/hmenu/_static_fonts/hero_static_fonts.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://thewalrus.ca/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='trust-project-partner-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-master/assets/widget.css?ver=1.4.0-rc1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/animatecss/animate.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php","pid":"145690","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/thewalrus.ca","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wppopups/src/assets/js/wppopups.js?ver=2.1.4.4' id='wppopups-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26297670,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.9.1' id='site_tracking-js'></script>
<script type='text/javascript' async data-noptimize src='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.1.js?ver=1.20.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theme.min.js?ver=5.9.1' id='hitmag-min-scripts-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/jquery.sticky.min.js?ver=5.9.1' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/custom-sticky-menu.js?ver=5.9.1' id='hitmag-pro-sticky-menu-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theia-sticky-sidebar.min.js?ver=5.9.1' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='hitmag-front-js-extra'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/hitmag-front.js' id='hitmag-front-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/hmenu/assets/js/frontend_script.js?ver=5.9.1' id='hmenu_user-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/hmenu/assets/js/frontend_dimensions.js?ver=5.9.1' id='hmenu_userdimentions-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"12347108","network_code":"12347108","mappings":{"mapping1":[{"browser":[768,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[480,1],"ad_sizes":[[320,50]]},{"browser":[768,1],"ad_sizes":[[728,90],[970,90],[970,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}]},"targeting":{"Page":["single"],"inURL":["how-two-doctors-are-hacking-the-transplant-system"],"Category":["health","2022-05"],"Tag":["health","health-innovation","health-technology","medicine","organ-donation","organ-transplants"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/jquery-inview/jquery-inview.js?ver=1.1.2' id='jquery-inview-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.12.0' id='su-shortcodes-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-table table, .su-table table td, table, th, td {
    border: none !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://thewalrus.ca/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 302/1572 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Lazy Loading
Minified using disk

Served from: thewalrus.ca @ 2022-04-26 03:40:37 by W3 Total Cache
-->