<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://thewalrus.ca/wp-content/themes/hitmag-pro-child/fonts/font-faces.css">
<script async src="//js-sec.indexww.com/ht/p/191969-38972089307961.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '412420552559426'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=412420552559426&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1090834961073306'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1090834961073306&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google AdWords: 975936859 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-975936859"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-975936859'); </script>  

<!-- Event snippet for signups conversion page. Call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script> function gtag_report_conversion(url) { var callback = function () { if (typeof(url) != 'undefined') { window.location = url; } }; gtag('event', 'conversion', { 'send_to': 'AW-975936859/h6ObCP3814UBENu6rtED', 'event_callback': callback }); return false; } </script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>What Will Be the Tipping Point of the Climate Crisis? | The Walrus</title>
<script>var nonce = '9ffa7dfcc2';</script><script>var ajaxurl = 'https://thewalrus.ca/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://thewalrus.ca/what-will-be-the-tipping-point-of-the-climate-crisis/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script>
		<!-- All in One SEO 4.0.16 -->
		<meta name="description" content="Glaciers are melting. Coral reefs are dying. Eventually, the devastation will be impossible to reverse"/>
		<link rel="canonical" href="https://thewalrus.ca/what-will-be-the-tipping-point-of-the-climate-crisis/" />
		<meta property="og:site_name" content="The Walrus" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="What Will Be the Tipping Point of the Climate Crisis? | The Walrus" />
		<meta property="og:description" content="Glaciers are melting. Coral reefs are dying. Eventually, the devastation will be impossible to reverse" />
		<meta property="og:url" content="https://thewalrus.ca/what-will-be-the-tipping-point-of-the-climate-crisis/" />
		<meta property="og:image" content="https://walrus-assets.s3.amazonaws.com/img/Magnason_ClimateChange_735.jpg" />
		<meta property="og:image:secure_url" content="https://walrus-assets.s3.amazonaws.com/img/Magnason_ClimateChange_735.jpg" />
		<meta property="og:image:width" content="735" />
		<meta property="og:image:height" content="483" />
		<meta property="article:published_time" content="2021-03-29T19:03:06Z" />
		<meta property="article:modified_time" content="2021-03-29T21:08:15Z" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:site" content="@walrusmagazine" />
		<meta property="twitter:domain" content="thewalrus.ca" />
		<meta property="twitter:title" content="What Will Be the Tipping Point of the Climate Crisis? | The Walrus" />
		<meta property="twitter:description" content="Glaciers are melting. Coral reefs are dying. Eventually, the devastation will be impossible to reverse" />
		<meta property="twitter:image" content="https://walrus-assets.s3.amazonaws.com/img/Magnason_ClimateChange_735.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<!-- All in One SEO -->

<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="What Will Be the Tipping Point of the Climate Crisis?" />
<meta property="og:description" content="Glaciers are melting. Coral reefs are dying. Eventually, the devastation will be impossible to reverse" />
<meta property="og:url"	content="https://thewalrus.ca/what-will-be-the-tipping-point-of-the-climate-crisis/" />
<meta property="og:site_name" content="The Walrus" />
<meta property="og:updated_time" content="2021-03-29T17:08:15+00:00" />
<meta property="article:published_time" content="2021-03-29T15:03:06+00:00" />
<meta property="article:modified_time" content="2021-03-29T17:08:15+00:00" />
<meta property="og:image" content="https://walrus-assets.s3.amazonaws.com/img/Magnason_ClimateChange_735.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="What Will Be the Tipping Point of the Climate Crisis?" />
<meta name="twitter:description" content="Glaciers are melting. Coral reefs are dying. Eventually, the devastation will be impossible to reverse" />
<meta name="twitter:image" content="https://walrus-assets.s3.amazonaws.com/img/Magnason_ClimateChange_735.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Feed" href="https://thewalrus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Comments Feed" href="https://thewalrus.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Walrus &raquo; iCal Feed" href="https://thewalrus.ca/events/?ical=1" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-29232182-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-29232182-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-29232182-1', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewalrus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://thewalrus.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://thewalrus.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1607085085' type='text/css' media='all' />
<link rel='stylesheet' id='pciwgas-publlic-style-css'  href='https://thewalrus.ca/wp-content/plugins/post-category-image-with-grid-and-slider/assets/css/categoryimage-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://thewalrus.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://thewalrus.ca/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://thewalrus.ca/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-font-awesome-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro-child/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/inc/kirki/assets/css/kirki-styles.css?ver=3.0.35.3' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thewalrus.ca","hash_tracking":"false","ua":"UA-29232182-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.3.1' id='if-so-js'></script>
<script type='text/javascript' id='ga_events_main_script-js-extra'>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</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=5.6.2' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thewalrus.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thewalrus.ca/wp-json/wp/v2/posts/136978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewalrus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewalrus.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://thewalrus.ca/?p=136978' />
<link rel="alternate" type="application/json+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-will-be-the-tipping-point-of-the-climate-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-will-be-the-tipping-point-of-the-climate-crisis%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.1";
            WP_VID_LIGHTBOX_URL="https://thewalrus.ca/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://thewalrus.ca"><link rel="https://theeventscalendar.com/" href="https://thewalrus.ca/wp-json/tribe/events/v1/" /><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: dotted; border-color: #dddddd; color: #404040; border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; }
					  #sab-author { font-weight: 700;font-size: 18px;line-height: 22px;}
					  #sab-gravatar { }#sab-gravatar a { color: #404040;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #404040;}#sab-byline { color: #777777;font-weight: 400;font-size: 17px;line-height: 21px;text-decoration: none;text-transform: none;}
					  #sab-description { font-weight: 400;font-size: 17px;line-height: 21px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>		<style type="text/css">
			

            .post-navigation .post-title:hover {
                color: #fb5954;
            }

            .responsive-mainnav li a:hover,
            .responsive-topnav li a:hover {
                background: #fb5954;
            }

            .nav-links .current {
                background: #fb5954;
            }

            .elementor-widget-container h5,
            .widget-title {
                border-bottom: 2px solid #fb5954;
            }

            .footer-widget-title {
                border-bottom: 2px solid #fb5954;
            }

            .widget-area a:hover {
                color: #fb5954;
            }

            .site-info a:hover {
                color: #fb5954;
            }

            .hmb-entry-title a:hover {
                color: #fb5954;
            }

            .hmb-entry-meta a:hover,
            .hms-meta a:hover {
                color: #fb5954;
            }

            .hms-title a:hover {
                color: #fb5954;
            }

            .hmw-grid-post .post-title a:hover {
                color: #fb5954;
            }

            .hm-tabs-wdt .ui-state-active {
                border-bottom: 2px solid #fb5954;
            }

            #hitmag-tags a,
            .widget_tag_cloud .tagcloud a {
                background: #fb5954;
            }

            .site-title a {
                color: #fb5954;
            }

            .hitmag-post .entry-title a:hover {
                color: #fb5954;
            }

            .hitmag-post .entry-meta a:hover {
                color: #fb5954;
            }

            .cat-links a {
                color: #fb5954;
            }

            .hitmag-single .entry-meta a:hover {
                color: #fb5954;
            }

            .hitmag-single .author a:hover {
                color: #fb5954;
            }

            .hm-author-content .author-posts-link {
                color: #fb5954;
            }

            .hm-tags-links a:hover {
                background: #fb5954;
            }

            .hm-tagged {
                background: #fb5954;
            }

            .hm-edit-link a.post-edit-link {
                background: #fb5954;
            }

            .arc-page-title {
                border-bottom: 2px solid #fb5954;
            }

            .srch-page-title {
                border-bottom: 2px solid #fb5954;
            }

            .hm-post-style-2.th-hero-container .cat-links,
            .hmig-post .cat-links,
            .hm-slider-details .cat-links {
                background: #fb5954;
            }

            .hm-rel-post .post-title a:hover {
                color: #fb5954;
            }

            .comment-author a {
                color: #fb5954;
            }

            .comment-metadata a:hover,
            .comment-metadata a:focus,
            .pingback .comment-edit-link:hover,
            .pingback .comment-edit-link:focus {
                color: #fb5954;
            }

            .comment-reply-link:hover,
            .comment-reply-link:focus {
                background: #fb5954;
            }

            .required {
                color: #fb5954;
            }

            blockquote {
                border-left: 3px solid #fb5954;
            }

            .hmajax-btn:hover {
                background: #fb5954;
                border: 1px solid #fb5954;
            }

            .hmw-spinner > div {
                 background: #fb5954;
            }

            .comment-reply-title small a:before {
                color: #fb5954;
            }
            
            .woocommerce ul.products li.product h3:hover,
            .woocommerce-widget-area ul li a:hover,
            .woocommerce-loop-product__title:hover {
                color: #fb5954;
            }

            .woocommerce-product-search input[type="submit"],
            .woocommerce #respond input#submit, 
            .woocommerce a.button, 
            .woocommerce button.button, 
            .woocommerce input.button,
            .woocommerce nav.woocommerce-pagination ul li a:focus,
            .woocommerce nav.woocommerce-pagination ul li a:hover,
            .woocommerce nav.woocommerce-pagination ul li span.current,
            .woocommerce span.onsale,
            .woocommerce-widget-area .widget-title,
            .woocommerce #respond input#submit.alt,
            .woocommerce a.button.alt,
            .woocommerce button.button.alt,
            .woocommerce input.button.alt {
                background: #fb5954;
            }
            
            .wp-block-quote,
            .wp-block-quote:not(.is-large):not(.is-style-large) {
                border-left: 3px solid #fb5954;
            }		</style>
	<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [],
    "publishingPrinciples": "https:\/\/thewalrus.ca\/sitewide-policies\/",
    "image": "https:\/\/walrus-assets.s3.amazonaws.com\/img\/Magnason_ClimateChange_735.jpg",
    "headline": "What Will Be the Tipping Point of the Climate Crisis?",
    "datePublished": "2021-03-29 15:03:06",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/thewalrus.ca\/author\/andrisnaermagnason\/"
        ],
        "name": "Andri Sn\u00e6r Magnason",
        "description": "Andri Sn\u00e6r Magnason is an Icelandic writer born in Reykjavik. He is a writer of fiction, nonfiction, poetry, plays, and documentary films."
    }
}
</script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="32x32" />
<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
<meta name="msapplication-TileImage" content="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
		<style type="text/css" id="wp-custom-css">
			/* Collapse the original author line */
.tag-coastal-gaslink-pipeline .author {text-indent: -9999px; line-height: 0; }

/* override author labels */
.tag-coastal-gaslink-pipeline  .author:after {content: "BY TYLER MCCREARY AND JEROME TURNER"; text-indent: 0;
  display: block;
  line-height: initial; margin-top: -1em;}
	
li.menu-item-128787 a {text-decoration:underline; text-decoration-color:#fb5954;}

span.small-caps {font-variant:small-caps !important;}

span.small-caps-numeric {font-variant-numeric: lining-nums;} 		</style>
		
</head>

<body class="post-template-default single single-post postid-136978 single-format-standard custom-background has-grow-sidebar tribe-no-js hitmag-full-width group-blog th-right-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P92WG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div id="background-skin">-->
	<div class="centerbg">
		<aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='Skin' data-size-mapping='mapping1'></div></aside>	</div>
<!--</div>-->


<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header" role="banner">

							
		<div class="header-main-area">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://thewalrus.ca/" rel="home">The Walrus</a></p>
													<p class="site-description">Fact-based journalism that sparks the Canadian conversation</p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
			</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container clearfix">
			<div class="hm-container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					
					<!--NEW-->
                    <button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"></button> 
                    <!--NEW-->
                     
                    
					<!--<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><?//php esc_html_e('Main Menu', 'hitmag-pro-child'); ?>
                    </button>-->          
                    
                    <!--NEW-->
                    <a href="/" class="mobile_logo"></a>      
                    <!--NEW-->

					<div class="menu-main-menu-full-site-container"><ul id="primary-menu" class="menu"><li id="menu-item-114404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114404"><a href="https://thewalrus.ca/">home</a></li>
<li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-114370"><a href="http://thewalrus.ca/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-114371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114371"><a href="https://thewalrus.ca/category/society/environment/">Environment</a></li>
	<li id="menu-item-114372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114372"><a href="https://thewalrus.ca/category/current-affairs/business/">Business</a></li>
	<li id="menu-item-114373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114373"><a href="https://thewalrus.ca/category/society/health/">Health</a></li>
	<li id="menu-item-114374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114374"><a href="https://thewalrus.ca/category/current-affairs/politics/">Politics</a></li>
	<li id="menu-item-114376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114376"><a href="https://thewalrus.ca/category/culture/">Arts &amp; Culture</a></li>
	<li id="menu-item-114377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-114377"><a href="https://thewalrus.ca/category/society/">Society</a></li>
</ul>
</li>
<li id="menu-item-114386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114386"><a href="https://thewalrus.ca/special-series/">Special Series</a>
<ul class="sub-menu">
	<li id="menu-item-136103" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136103"><a href="https://thewalrus.ca/the-longest-winter/">The Longest Winter</a></li>
	<li id="menu-item-134324" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134324"><a href="https://thewalrus.ca/livingrooms/">Living Rooms</a></li>
	<li id="menu-item-132453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-132453"><a href="https://thewalrus.ca/space/">In Other Worlds: A Space Exploration</a></li>
	<li id="menu-item-132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132577"><a href="https://thewalrus.ca/covid-19/">Record of a Pandemic</a></li>
	<li id="menu-item-131651" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131651"><a href="https://thewalrus.ca/terra-cognita/">Terra Cognita</a></li>
	<li id="menu-item-118432" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-118432"><a href="https://thewalrus.ca/common-ground/">Common Ground</a></li>
	<li id="menu-item-118431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-118431"><a href="https://thewalrus.ca/corruption/">Dirty Money: Seven Cases of Global Corruption</a></li>
	<li id="menu-item-116856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-116856"><a href="https://thewalrus.ca/the-beauty-conversation/">The Beauty Conversation</a></li>
	<li id="menu-item-114387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114387"><a href="https://thewalrus.ca/death/">The End: How We Die Now</a></li>
	<li id="menu-item-114389" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114389"><a href="https://thewalrus.ca/sex-ed-beyond-the-classroom2/">Sex Ed: Beyond the Classroom</a></li>
	<li id="menu-item-114390" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114390"><a href="https://thewalrus.ca/opioids/">Opioids: A Public Health Crisis</a></li>
</ul>
</li>
<li id="menu-item-114420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114420"><a href="https://thewalrus.ca/the-walrus-talks/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-114423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114423"><a href="https://thewalrus.ca/the-walrus-talks/">The Walrus Talks</a></li>
	<li id="menu-item-133290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133290"><a href="https://thewalrus.ca/tag/article-club/">Article Club</a></li>
	<li id="menu-item-124409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124409"><a href="https://thewalrus.ca/the-walrus-talks-video-room/">The Walrus Talks Video Room</a></li>
	<li id="menu-item-114424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114424"><a href="https://thewalrus.ca/the-walrus-leadership-roundtable/">The Walrus Leadership Roundtables</a></li>
	<li id="menu-item-134227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134227"><a href="https://thewalrus.ca/the-walrus-leadership-forums/">The Walrus Leadership Forums</a></li>
	<li id="menu-item-135941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135941"><a href="https://thewalrus.ca/gala/">The Walrus Gala 2021</a></li>
</ul>
</li>
<li id="menu-item-114378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114378"><a href="https://thewalrus.ca/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-114395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114395"><a href="https://secure.thewalrus.ca/">Renew your subscription</a></li>
	<li id="menu-item-114397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114397"><a href="https://thewalrus.ca/customer-care/">Change your address</a></li>
	<li id="menu-item-114605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114605"><a href="https://thewalrus.ca/category/issues/">Magazine Issues</a></li>
	<li id="menu-item-114396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114396"><a href="https://thewalrus.ca/about/newsletters/">Newsletters</a></li>
	<li id="menu-item-132162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132162"><a href="https://thewalrus.ca/podcasts/the-conversation-piece/">The Conversation Piece Podcast</a></li>
</ul>
</li>
<li id="menu-item-114379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114379"><a href="https://store.walrusmagazine.com/">Shop</a></li>
<li id="menu-item-114380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114380"><a href="http://thewalrus.ca/the-walrus-lab">The Walrus Lab</a>
<ul class="sub-menu">
	<li id="menu-item-135802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135802"><a href="https://thewalrus.ca/amazon-first-novel-award-2021/">Amazon First Novel Award</a></li>
	<li id="menu-item-116477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116477"><a href="https://www.thewalrus-factchecking.com/">The Walrus Fact Checking</a></li>
</ul>
</li>
<li id="menu-item-114382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114382"><a href="https://thewalrus.ca/donate/">Donate</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="https://thewalrus.ca/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
										
				</nav><!-- #site-navigation -->
			</div><!-- .hm-container -->
		</div><!-- .hm-nav-container -->

		
		<div class="hm-header-sidebar"><aside id="doubleclick_widget-2" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='LB' data-size-mapping='mapping2'></div></aside></div>	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-136978" class="hitmag-single post-136978 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-climate-change tag-environment tag-instagram type-of-work-excerpt">

	
	<header class="entry-header">
		<div class="cat-links"><a href="https://thewalrus.ca/category/society/environment/" rel="category tag">Environment</a></div><h1 class="entry-title">What Will Be the Tipping Point of the Climate Crisis?</h1><h3>Glaciers are melting. Coral reefs are dying. Eventually, the devastation will be impossible to reverse</h3>		<div class="entry-meta">
			<span class="posted-on"><a href="https://thewalrus.ca/what-will-be-the-tipping-point-of-the-climate-crisis/" rel="bookmark"><time class="entry-date published" datetime="2021-03-29T15:03:06-04:00">March 29, 2021</time><time class="updated" datetime="2021-03-29T17:08:15-04:00">March 29, 2021</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thewalrus.ca/author/andrisnaermagnason/">Andri Snær Magnason</a></span></span><a href="https://thewalrus.ca/author/andrisnaermagnason/" title="Posts by Andri Snær Magnason" rel="author">Andri Snær Magnason</a><span class='datepublished'> Updated 17:08, Mar. 29, 2021&nbsp;|&nbsp;Published 15:03, Mar. 29, 2021</span>
		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<a class="image-link" href="https://walrus-assets.s3.amazonaws.com/img/Magnason_ClimateChange_735.jpg"><img width="735" height="483" src="https://walrus-assets.s3.amazonaws.com/img/Magnason_ClimateChange_735.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="A photo of a lone polar bear on an ice sheet floating in what looks like a calm sea with a blue sky overhead." loading="lazy" /></a><figcaption class="wp-caption-text">iStock</figcaption>
	
	<div class="entry-content">
		<p><span class="dropcap">I</span><span class="smallcaps"> had high hopes</span> for the Paris Agreement and for international climate talks. I reckoned the agreement between the world’s principal leaders to prevent a more-than-two-degree rise in Earth’s average temperature would keep us inside the limits of risk. Everything beyond that would be a danger zone. But then I met scholars who told me that wasn’t the case&mdash;that, at a two-degree rise, all kinds of disasters would already have taken place. I met scholar Joni Seager, who talked about “climate horrors”: desertification and water scarcity and associated wars. I was shocked when I heard this because, in my simplicity, I had believed that we could “stick to” two degrees. And the two-degree goal is not even in sight: the world is heading toward a three- or even four-degree rise. The living world is subject to uncertainty; scientists are attempting to figure out the most complex systems imaginable. We are least certain about the specific tipping points. Think of snow cover on a mountain slope, which holds in place until the exact snowflakes that disturb its balance land, causing an avalanche to come rushing down the slope. The mass holds until the precise tipping point; then it fails, and everything alters.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&60662558BEC18&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode --></div>

<p>Water is a good example of a material with clear tipping points. When the temperature of ice rises from minus fifty to minus ten degrees, nothing seems to happen. Nor does anything seem to happen when ice reaches minus five degrees or minus one degree, even though the temperature has changed forty-nine degrees. But just one more degree changes everything: ice becomes water. Antarctica and Greenland are home to the largest ice sheets in the world. We do not know how far off their tipping point we are. Projections of sea level rise could skew by tens of metres. The acidity of the ocean could drop by 0.1, even 0.2 pH without people being able to measure large effects. But add an additional 0.001 value and there may be irreversible failure. </p>
<ul class="related">
<li><a href="https://thewalrus.ca/how-do-you-kill-an-invasive-species-bring-in-a-bigger-meaner-species-to-eat-it/">How Do You Kill an Invasive Species? Bring in a Bigger, Meaner Species to Eat It</a></li>
<li><a href="https://thewalrus.ca/therapy-for-the-end-of-the-world/">Therapy for the End of the World</a></li>
<li><a href="https://thewalrus.ca/hate-social-media-but-love-nature-theres-an-app-for-that/">Hate Social Media but Love Nature? There’s an App for That</a></li>
</ul>
<p>Another tipping point that causes uncertainty is the permafrost in Alaska, Canada, and Siberia. If soil that has been frozen for thousands of years thaws, then microorganisms will come to life that emit nitrous oxide&mdash;laughing gas&mdash;a greenhouse gas 300 times more powerful than CO2. Methane, twenty-five times more powerful a greenhouse gas than CO2, will also be vented. Simultaneously, we’ll see the oxidation of the once-frozen soil. As much CO2 will discharge as when the wetlands have dried up. These emissions will warm the Earth and release yet more methane and nitrous oxide. If such a process is initiated, all our discussions about reducing our carbon footprint through diet and via <EM>flygskam</EM>, “flight shame,” will seem completely ridiculous. Such a chain reaction could throw the Earth into a period of complete atmospheric and climatic chaos. The only remaining plan would be to hoard dried food and fasten our seat belts.</p>
<p>The 2018 UN Climate Change Conference, in Katowice, Poland, issued an emergency call. David Attenborough came onstage and was unusually harsh in his words: “If we don’t take action, the collapse of our civilizations and the extinction of much of the natural world is on the horizon.”</p>
<p>For most, it was more buzz, and yet it was still as though understanding, somehow, had begun to take shape. The conference message was clear: humankind has to see to it that Earth’s temperature does not rise by more than 1.5 degrees. A two-degree increase would mean sacrifices that no one could accept.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-3" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content' data-size-mapping='mapping3'></div></section></div>

<p>In connection with the climate conference, I watched a gathering of scientists streamed online. It would be fair to describe the speakers as measured. Their emotions were in check; I thought again of mass apathy versus mass hysteria. A marine biologist came onstage and was particularly upbeat. He said we had to meet the 1.5-degree target because that way only 70 to 90 percent of the coral would disappear and not all, as the two-degree rise projected. He spoke like this was a worthy fight. Despite my interest in these matters, I hadn’t been aware of this. Was he telling me, so very directly, that up to 90 percent of the world’s coral would die out if we reached an almost impossible goal of keeping global warming within 1.5 degrees? Was that knowledge available when people were deciding whether to aim for the two-degree goal? Was there a group of councillors who approved this on behalf of the Earth’s inhabitants? I thought back through the news from recent years and couldn’t remember television and radio broadcasts being interrupted by this decision. I do not remember an election where a nation mandated the elected government to sacrifice the world’s coral reefs. I didn’t recall coral reefs being used as leverage in negotiations: <EM>the car manufacturers’ association celebrates victory&mdash;the coral reefs had their time.</EM></p>
<p>Why didn’t this become an “event”? I remember where I was when the Twin Towers fell and when Princess Diana died; my mom remembers where she was when John F. Kennedy was shot. Where were you when the coral reef death sentence was signed?</p>
<p>I was at a gas station, planning to buy a foot-long sub, and it was weird: the customers were standing about like they were paralyzed. The TV behind the counter was showing these odd fish&thinsp;.&thinsp;.&thinsp;. </p>
<p>“What’s going on?” I asked.</p>
<p>“It’s over,” the clerk told me, tears in her eyes. “The coral reefs lost.” </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping4'></div></section></div>

<p>The marine biologist evidently knew coral better than anyone else, but he wasn’t pulling his hair out and running along the corridors screaming, “ARE YOU ALL ASLEEP? DON’T YOU UNDERSTAND WHAT’S HAPPENING?” </p>
<p>We’re the generation that decided to sacrifice the coral reefs, and they’re but 1 percent of the whole situation. The ocean produces about 60 percent of the Earth’s oxygen when plankton in the sea’s upper layers photosynthesize. No one knows where their tipping point is; getting to that point is a risk no one who lives on Earth can take.</p>
<p>In the fall of 2018, I gave a lecture about time and the ocean, and I was planning to show a video of the turtles in Tobago Cays and share some findings from marine biology about coral death. I’d written that perhaps this meant I was saying farewell to this turtle. Its thirty-five-million-year history was ending because humanity had made the decision that brands and businesses were more important than turtles and coral reefs. Hulda Filippía, my ten-year-old daughter, was in the audience, and all of a sudden, I felt so unbelievably sad. I didn’t want to extinguish this light in her eyes. I simply couldn’t show the video, couldn’t reveal what lay ahead for this beautiful species of animal and for its environment. I didn’t want to tear up in front of an entire hall of people.</p>
<p>Future generations will ask about the values and priorities of the unfortunate generation that steered Earth when the decision was made to sacrifice all the coral reefs. They will look at combustion data and find that the richest nations in the world didn’t feel a need to impose emergency laws regarding waste, combustion, and squandering. The average car in the West consumes two to three times more energy than it should, compared to the best-designed cars&mdash;and ten times more than well-designed public transport, and a hundred times more than bicycles or electric scooters. The average refrigerator consumes three times more energy than it should compared to newer, better-designed refrigerators. Production of beefsteak causes ten to thirty times more emissions than production of plant-based foods. They will see these priorities and judge us for them. Short-haul flights between major cities weren’t restricted, even after we noticed their impact. No Marshall Plan for building wind turbines and solar farms was implemented; the world’s engineers were not set challenges like those put in place to send humans to the moon. In fact, there was no restriction on people’s freedom to pollute or release emissions in any way. Nature has almost no rights. Unspoiled nature gets viewed as underutilized raw material. There are no plans to establish legal ramifications for crimes against the planet&mdash;for what is called “ecocide,” equivalent to genocide. Ecocide laws would see the prosecution of those who had a role in the destruction of ecosystems; there is currently no accepted international crime of ecocide.</p>
<p>Debates about ideology, arguments between left and right, liberalism and conservatism, will persist. No ideology or law, however, should sanction one generation’s actions when they cause immeasurable harm to future generations, depriving them of so much that is of value. We expect functioning governments to restrict an individual’s freedom to cause others harm; it is a fallacy of democracy if the system does not allow us to think decades into the future in this respect. Business interests and human comfort have been seen as more important than the ocean, the atmosphere, and all the world’s grandchildren&mdash;for all time.</p>
<p>In Asgard, the gods made a deal in which the giants would build them a city. Then the gods refused to pay. But they paid a price when the frost giants took action. Today, the world’s glaciers are melting. Enchanted frost giants are set free and plunge into the Arctic Ocean and stream foaming white from the mountains, transforming into waves that crash into city gates. </p>
<p>If we want to save the coral reefs, we must rewind. Experts have deduced that coral reefs thrive in a climate below 350 ppm of CO2. We have far exceeded this limit, have reached 415 ppm. Based on that, we need to immediately brake and return all emissions to their levels from twenty-five years ago. If we are sensible creatures and see we are losing the crown jewels of the oceans, surely we’ll take action, right? And if the frozen cows of the mountains, and the kings of the animals, and the world’s agricultural lands are at stake too? What will we do? Do we require more proof?</p>
<p>Do we still have no idea?</p>
<p><em>Excerpted with permission from </em>On Time and Water<em> by Andri Snær Magnason (Biblioasis, March 2021).</em></p>
<!-- AI CONTENT END 1 -->
		<section id="sexy_author_bio_widget-2" class="widget widget_sexy_author_bio_widget"><div id="sexy-author-bio" style="" class="andri-snær-magnason"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Andri Snær Magnason",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/andrisnaermagnason/" title="Andri Snær Magnason" target="_top">Andri Snær Magnason</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/andrisnaermagnason/" target="_top"><img alt='Andri Snær Magnason' src='https://secure.gravatar.com/avatar/bdd2c72a1b935c32bdb520f525f2bc0b?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdd2c72a1b935c32bdb520f525f2bc0b?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></a></div><div id="sab-description">Andri Snær Magnason is an Icelandic writer born in Reykjavik. He is a writer of fiction, nonfiction, poetry, plays, and documentary films.</div></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Widget Shortcode --><div id="custom_html-44" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><h4 class="widget-title">Like What You’re Reading?</h4>
<div class="su-animate" style="visibility:hidden;-webkit-animation-duration:1s;-webkit-animation-delay:0s;animation-duration:1s;animation-delay:0s;" data-animation="fadeInDown" data-duration="1" data-delay="0"></div>
<style>
#custom_html-44 {background: #f5f5f5; padding-left: 22px; padding-right: 22px; padding-bottom: 50px; border-color: #fb5954; border-width: 2px;text-align: left;max-width: 990px; margin: 0 auto;margin-top: 25px;}

</style>
<h4 style="color:#fb5954;">Fact-based journalism is our passion and your right.</h4>
We’re asking readers like you to support The Walrus so we can continue to lead the Canadian conversation.<br><br>
With COVID-19, now more than ever The Walrus’ journalism, fact checking, and online events play a critical role in informing and connecting people. From public health to education to the economy, this pandemic presents an opportunity to change things for the better.

<br><br>We feature Canadian voices and expertise on stories that travel beyond our shores, and we firmly believe that this reporting can change the world around us. The Walrus covers it all with originality, depth, and thoughtfulness, bringing diverse perspectives to bear on essential conversations while setting the highest bar for fact-checking and rigour.<br><br>
<b>None of this would be possible without you.</b><br><br>
As a nonprofit, we work hard to keep our costs low and our team lean, but this is a model that requires individual support to pay our contributors fairly and maintain the strength of our independent coverage.<br>
<em>Donations of $20 or more will receive a charitable tax receipt. </em><br>
<h5 style="color:#fb5954;">Every contribution makes a difference.<br>
Support The Walrus today. Thank you.</h5>


<div style="float: left !important;width: 100%;" id='product-component-1579639345743'></div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
  var scriptURL = 'https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js';
  if (window.ShopifyBuy) {
    if (window.ShopifyBuy.UI) {
      ShopifyBuyInit();
    } else {
      loadScript();
    }
  } else {
    loadScript();
  }
  function loadScript() {
    var script = document.createElement('script');
    script.async = true;
    script.src = scriptURL;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);
    script.onload = ShopifyBuyInit;
  }
  function ShopifyBuyInit() {
    var client = ShopifyBuy.buildClient({
      domain: 'walrus.myshopify.com',
      storefrontAccessToken: '2bdd2c4d896f73c1570974194345c475',
    });
    ShopifyBuy.UI.onReady(client).then(function (ui) {
      ui.createComponent('product', {
        id: '4387451797562',
        node: document.getElementById('product-component-1579639345743'),
        moneyFormat: '%24%7B%7Bamount%7D%7D',
        options: {
  "product": {
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "calc(25% - 20px)",
          "margin-left": "20px",
          "margin-bottom": "50px"
        }
      }
    },
    "buttonDestination": "checkout",
    "contents": {
      "img": false,
      "title": false,
      "price": false
    },
    "text": {
      "button": "Support The Walrus"
    }
  },
  "productSet": {
    "styles": {
      "products": {
        "@media (min-width: 601px)": {
          "margin-left": "-20px"
        }
      }
    }
  },
  "modalProduct": {
    "contents": {
      "img": false,
      "imgWithCarousel": true,
      "button": false,
      "buttonWithQuantity": true
    },
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "100%",
          "margin-left": "0px",

          "margin-bottom": "0px"
        }
      }
    },
    "text": {
      "button": "Support The Walrus"
    }
  },
  "cart": {
    "text": {
      "total": "Subtotal",
      "button": "Checkout"
    }
  }
},
      });
    });
  }
})();
/*]]>*/
</script> 
<br>
<button style="background: #78b657; padding:5px 40px; margin-top: 25px; height: 42px;display:none;" target="popup"  type="button" class="ro-subscribe-btn" 			onclick="MyWindow=window.open('https://walrus.myshopify.com/tools/checkout/buy_button/add_to_cart?p=23716298769&v=13973827190842&g=125870&fn=1&ft=3&dp=$15.00&rdp=1&rup=1500','MyWindow','width=600,height=300'); return false;">Donate Monthly</button>  




</div></div><!-- /Widget Shortcode --><!-- AI CONTENT END 2 -->
</div></section>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://thewalrus.ca/tag/climate-change/" rel="tag">Climate Change</a><a href="https://thewalrus.ca/tag/environment/" rel="tag">environment</a><a href="https://thewalrus.ca/tag/instagram/" rel="tag">instagram</a></span>	</footer><!-- .entry-footer -->

		
</article><!-- #post-## -->

        <div class="hm-related-posts">
        
        <div class="wt-container">
            <h4 class="widget-title">Related Posts</h4>
        </div>

        <div class="hmrp-container">

            
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/how-do-you-kill-an-invasive-species-bring-in-a-bigger-meaner-species-to-eat-it/" rel="bookmark" title="How Do You Kill an Invasive Species? Bring in a Bigger, Meaner Species to Eat It">
                            <img width="348" height="232" src="https://walrus-assets.s3.amazonaws.com/img/donovan_invasivespecies_1200-v2-348x232.gif" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="An animated black and white gif image of some illustrated fish of different sizes, the bigger eating the smaller." loading="lazy" srcset="https://walrus-assets.s3.amazonaws.com/img/donovan_invasivespecies_1200-v2-348x232.gif 348w, https://walrus-assets.s3.amazonaws.com/img/donovan_invasivespecies_1200-v2-735x490.gif 735w, https://walrus-assets.s3.amazonaws.com/img/donovan_invasivespecies_1200-v2-1200x800.gif 1200w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/how-do-you-kill-an-invasive-species-bring-in-a-bigger-meaner-species-to-eat-it/" rel="bookmark" title="How Do You Kill an Invasive Species? Bring in a Bigger, Meaner Species to Eat It">
                                How Do You Kill an Invasive Species? Bring in a Bigger, Meaner Species to Eat It                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2021-03-16T16:54:52-04:00">March 16, 2021</time><time class="updated" datetime="2021-03-17T12:10:26-04:00">March 17, 2021</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/therapy-for-the-end-of-the-world/" rel="bookmark" title="Therapy for the End of the World">
                            <img width="348" height="232" src="https://walrus-assets.s3.amazonaws.com/img/Wray_ClimateBlues_1200-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="Illustration of a person filled with fiery colours, sweating, with eyes darting to the side. Behind them are green leaves and branches." loading="lazy" srcset="https://walrus-assets.s3.amazonaws.com/img/Wray_ClimateBlues_1200-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Wray_ClimateBlues_1200-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Wray_ClimateBlues_1200-1200x800.jpg 1200w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/therapy-for-the-end-of-the-world/" rel="bookmark" title="Therapy for the End of the World">
                                Therapy for the End of the World                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2021-02-03T14:30:07-05:00">February 3, 2021</time><time class="updated" datetime="2021-02-10T09:26:43-05:00">February 10, 2021</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/new-years-resolutions-refocusing-on-the-climate-crisis/" rel="bookmark" title="New Year’s Resolutions: Refocusing on the Climate Crisis">
                            <img width="348" height="232" src="https://walrus-assets.s3.amazonaws.com/img/EOY_2020_climate-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="Yellow text that reads &quot;Refocusing on the Climate Crisis, New Year&#039;s Resolutions,&quot; on a dark green background with pink polkadots" loading="lazy" srcset="https://walrus-assets.s3.amazonaws.com/img/EOY_2020_climate-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/EOY_2020_climate-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/EOY_2020_climate.jpg 1200w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/new-years-resolutions-refocusing-on-the-climate-crisis/" rel="bookmark" title="New Year’s Resolutions: Refocusing on the Climate Crisis">
                                New Year’s Resolutions: Refocusing on the Climate Crisis                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2020-12-30T10:00:03-05:00">December 30, 2020</time><time class="updated" datetime="2020-12-30T15:33:21-05:00">December 30, 2020</time></p>
                    </div>
                
                
        </div>
        </div>

        
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thewalrus.ca/editors-letter-fact-checking/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Editor&#8217;s Letter: Fact-Checking</span></a></div><div class="nav-next"><a href="https://thewalrus.ca/the-conversation-piece-podcast/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">&#x1f3a7; The Value of Linguistic Diversity</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	<div class="theiaStickySidebar">

		
		<section id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Our Latest Issue</h4><div class="textwidget custom-html-widget"><div class="latest-issue-widget"><table>
<tbody>
<tr>
	<td width="50%"><a href="https://thewalrus.ca/subscribe"><img src="https://walrus-assets.s3.amazonaws.com/img/2021-04-sm.jpg" align="left" alt="Cover of the May issue of The Walrus magazine." style="border: 1px solid #ececec;"/></a></td>
<td class="magazine-sidebar-text" style="padding-left: 10px; font-size: 1rem; line-height: 1.2; text-align: left;"><strong class="issue-title">May 2021</strong><br><br>
Why children’s books need to grow up, revisiting Frank Lloyd Wright’s houses, and how we all became fact checkers. <br><br>Plus, who gets to choose newcomers to Canada?
</td>
</tr>
</tbody>
</table>
<a href="https://thewalrus.ca/subscribe/"><button target="blank" class="issue-button" style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px;min-width: 100%;min-width: 200px;margin-left: 0%; margin-right: 0%; margin-top: 40px;width: 100%;text-align: left;font-family:'Source Sans Pro';font-weight: 600; font-size: 1rem;" background="#f5f5f5">Start my subscription today</button></a><a href="https://secure.indas.on.ca/care/wls/login.php"><button style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px; min-width: 200px;margin-left: 0%; margin-right: 0%;width: 100%;text-align: left;font-family:'Source Sans Pro'; font-weight: 600; font-size: 1rem;"  target="blank" class="issue-button">Your Account</button></a>
</div></div></section><section id="doubleclick_widget-11" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='BB' data-size-mapping='mapping7'></div></section><section id="trust_indicators_trustproject-2" class="widget trust_indicators_trustproject"><h4 class="widget-title">Part of The Trust Project</h4><div class="trust-indicators-mark"><a href="http://thetrustproject.org/" target="_blank"><img src="https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/includes/Trust-Logo-Stacked.svg" style="display:block;"> <div class="trust-indicators-title-wrap"></div></a></div><p>The Trust Project is a collaboration among news organizations around the world. Its goal is to create strategies that fulfill journalism’s basic pledge: to serve society with a truthful, intelligent and comprehensive account of ideas and events.</p><a href="http://thetrustproject.org/" target="_blank">Learn more.</a></section><section id="trust_indicators_article-3" class="widget trust_indicators_article"><h4 class="widget-title">Behind The Story</h4><p><strong>Type</strong>: Excerpt</p><p>Excerpt: An excerpt or short part of a book or story, published with the permission of the author/publisher.</p>
</section><section id="trust_indicators_sitewide-5" class="widget trust_indicators_sitewide"><h4 class="widget-title">Editorial Policies</h4><p></p><button class="trust-indicators-button">Read Our Policies</button><div id="trust-indicators-modal" class="trust-indicators-overlay" style="display:none;"><div id="trust-indicators" class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Editorial Policies</h3><br /><ul><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="2003-09-12" target="_blank">Founding Date</a></li><li class="enabled"><a href="https://thewalrus.ca/about/our-team/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><p>This policy can be found <a href="https://thewalrus.ca/sitewide-policies/" target="_blank">on this page</a>.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&60662558DAEF7&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode --></div>

<!-- AI CONTENT END 3 -->
</div><div class="trust-indicators-close">X</div></div></div></section><section id="doubleclick_widget-15" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='BB-lower' data-size-mapping='mapping10'></div></section>
			</div>

</aside><!-- #secondary -->
	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-37" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="wp-image-102038 alignleft" src="https://walrus-assets.s3.amazonaws.com/img/TusksConvo-logo.png" alt="Walrus logo with tusks and Canada's Conversation" width="197" height="34" /><br />
<!--[addthis tool="addthis_inline_follow_toolbox"]--><br />
<!--

<h5 style="color:grey; font-size:16px;">Sign up for our Weekly Newsletter (delivered Sunday evening)</h5>


[yikes-mailchimp form="2"]--><br />
<div class='_form_3'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=3&60662558DFD92&nostyles=1&preview=0'></script></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="footer-widget-title">About The Walrus</h4><div class="menu-footer-about-us-container"><ul id="menu-footer-about-us" class="menu"><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="https://thewalrus.ca/about/">About Us</a></li>
<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://thewalrus.ca/about/our-staff/">Our Staff</a></li>
<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://thewalrus.ca/about/contact/">Contact</a></li>
<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
<li id="menu-item-95913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95913"><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
<li id="menu-item-123574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123574"><a href="https://thewalrus.ca/advertise-with-the-walrus/">Advertise with us</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-48" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">The Walrus Lab</h4><div class="textwidget custom-html-widget"><a href="https://thewalrus.ca/the-walrus-lab/">The Walrus Lab creates customized solutions to help our clients meet their promotional needs.</a></div></aside>				</div><!-- .footer-sidebar -->	
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="footer-widget-title">Subscribe</h4><div class="menu-footer-subscribe-container"><ul id="menu-footer-subscribe" class="menu"><li id="menu-item-132765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132765"><a href="https://thewalrus.ca/subscribe/">Magazine Subscription</a></li>
<li id="menu-item-132766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132766"><a href="https://thewalrus.ca/about/newsletters/">Weekly Newsletter</a></li>
<li id="menu-item-132767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132767"><a href="https://thewalrus.ca/about/newsletters/">Events Newsletter</a></li>
<li id="menu-item-132768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132768"><a href="https://thewalrus.ca/podcasts/the-conversation-piece">The Conversation Piece Podcast</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="footer-widget-title">More</h4><div class="menu-footer-more-container"><ul id="menu-footer-more" class="menu"><li id="menu-item-132775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132775"><a href="https://thewalrus.ca/the-walrus-talks/">The Walrus Talks @Home</a></li>
<li id="menu-item-132769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132769"><a href="https://thewalrus.ca/books">The Walrus Books</a></li>
<li id="menu-item-132770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132770"><a href="https://thewalrus.ca/podcasts">The Walrus Podcasts</a></li>
<li id="menu-item-132771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132771"><a href="https://thewalrus.ca/category/issues/">Magazine Archives</a></li>
<li id="menu-item-132772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132772"><a href="https://thewalrus.ca/policies-and-standards">Policies and Standards</a></li>
<li id="menu-item-132773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132773"><a href="https://thewalrus.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-132774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132774"><a href="https://thewalrus.ca/cookie-policy">Cookie Policy</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->										
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					© 2021 The Walrus. All Rights Reserved. <br /> Charitable Registration Number:
No. 861851624-RR0001				</div>

				
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

		
</div><!-- #page -->

<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '26297670');
    vgo('setTrackByDefault', true);
    vgo('process');
</script>
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true}'></div><div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-circle dpsp-size-medium  dpsp-hide-on-mobile dpsp-button-style-5 dpsp-no-animation" data-trigger-scroll="false"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthewalrus.ca%2Fwhat-will-be-the-tipping-point-of-the-climate-crisis%2F&t=What%20Will%20Be%20the%20Tipping%20Point%20of%20the%20Climate%20Crisis%3F" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=What%20Will%20Be%20the%20Tipping%20Point%20of%20the%20Climate%20Crisis%3F&url=https%3A%2F%2Fthewalrus.ca%2Fwhat-will-be-the-tipping-point-of-the-climate-crisis%2F&via=thewalrus" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-will-be-the-tipping-point-of-the-climate-crisis%2F&title=What%20Will%20Be%20the%20Tipping%20Point%20of%20the%20Climate%20Crisis%3F&summary=Glaciers%20are%20melting.%20Coral%20reefs%20are%20dying.%20Eventually%2C%20the%20devastation%20will%20be%20impossible%20to%20reverse&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">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</script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://thewalrus.ca/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='trust-project-partner-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thewalrus.ca/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/animatecss/animate.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26297670,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.6.2' id='site_tracking-js'></script>
<script type='text/javascript' async data-noptimize src='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/thewalrus.ca\/?spu_action=spu_load","pid":"136978","is_front_page":"","is_category":"","site_url":"https:\/\/thewalrus.ca","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theme.min.js?ver=5.6.2' id='hitmag-min-scripts-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/jquery.sticky.min.js?ver=5.6.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/custom-sticky-menu.js?ver=5.6.2' id='hitmag-pro-sticky-menu-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theia-sticky-sidebar.min.js?ver=5.6.2' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='hitmag-front-js-extra'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/hitmag-front.js' id='hitmag-front-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/inc/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28' id='webfont-loader-js'></script>
<script type='text/javascript' id='webfont-loader-js-after'>
WebFont.load({google:{families:['Open Sans:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'PT Serif:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Source Sans Pro:600:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Lato:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.js?ver=1.2.2' id='trust-indicators-widget-js-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"12347108","network_code":"12347108","mappings":{"mapping1":[{"browser":[768,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[480,1],"ad_sizes":[[320,50]]},{"browser":[768,1],"ad_sizes":[[728,90],[970,90],[970,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}]},"targeting":{"Page":["single"],"inURL":["what-will-be-the-tipping-point-of-the-climate-crisis"],"Category":["environment"],"Tag":["climate-change","environment","instagram"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/jquery-inview/jquery-inview.js?ver=1.1.2' id='jquery-inview-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.9.8' id='su-shortcodes-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-table table, .su-table table td, table, th, td {
    border: none !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: thewalrus.ca @ 2021-04-01 15:56:08 by W3 Total Cache
-->