<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://thewalrus.ca/wp-content/themes/hitmag-pro-child/fonts/font-faces.css">
<script async src="//js-sec.indexww.com/ht/p/191969-38972089307961.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '412420552559426'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=412420552559426&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1090834961073306'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1090834961073306&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google AdWords: 975936859 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-975936859"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-975936859'); </script>  

<!-- Event snippet for signups conversion page. Call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script> function gtag_report_conversion(url) { var callback = function () { if (typeof(url) != 'undefined') { window.location = url; } }; gtag('event', 'conversion', { 'send_to': 'AW-975936859/h6ObCP3814UBENu6rtED', 'event_callback': callback }); return false; } </script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Fat Shaming Shouldn&#039;t Be Part of Our &quot;New Normal&quot; | The Walrus</title>
<script>var nonce = 'dfcbbf7134';</script><script>var ajaxurl = 'https://thewalrus.ca/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script>
<!-- All In One SEO Pack 3.6.2[3484,3577] -->
<meta name="description"  content="Even in a pandemic, our culture is obsessed with controlling our bodies" />

<link rel="canonical" href="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fat Shaming Shouldn&#039;t Be Part of Our &quot;New Normal&quot; | The Walrus" />
<meta property="og:description" content="Even in a pandemic, our culture is obsessed with controlling our bodies" />
<meta property="og:url" content="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/" />
<meta property="og:site_name" content="The Walrus" />
<meta property="og:image" content="https://walrus-assets.s3.amazonaws.com/img/Thorkelson_FatShaming_1200.jpg" />
<meta property="article:published_time" content="2020-08-25T16:01:46Z" />
<meta property="article:modified_time" content="2020-08-25T18:20:51Z" />
<meta property="og:image:secure_url" content="https://walrus-assets.s3.amazonaws.com/img/Thorkelson_FatShaming_1200.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@walrusmagazine" />
<meta name="twitter:title" content="Fat Shaming Shouldn&#039;t Be Part of Our &quot;New Normal&quot; | The" />
<meta name="twitter:description" content="Even in a pandemic, our culture is obsessed with controlling our bodies" />
<meta name="twitter:image" content="https://walrus-assets.s3.amazonaws.com/img/Thorkelson_FatShaming_1200.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Feed" href="https://thewalrus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Comments Feed" href="https://thewalrus.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Walrus &raquo; iCal Feed" href="https://thewalrus.ca/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29232182-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29232182-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewalrus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://thewalrus.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://thewalrus.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pciwgas-publlic-style-css'  href='https://thewalrus.ca/wp-content/plugins/post-category-image-with-grid-and-slider/assets/css/categoryimage-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://thewalrus.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://thewalrus.ca/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://thewalrus.ca/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/inc/kirki/assets/css/kirki-styles.css?ver=3.0.35.3' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://thewalrus.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thewalrus.ca","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.0.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://thewalrus.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewalrus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewalrus.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lockdown Let the Earth Breathe. What Do We Do Next?' href='https://thewalrus.ca/lockdown-let-the-earth-breathe-what-do-we-do-next/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9LjbZ-yv0' />
<link rel="alternate" type="application/json+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Ffat-shaming-shouldnt-be-part-of-our-new-normal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Ffat-shaming-shouldnt-be-part-of-our-new-normal%2F&#038;format=xml" />
<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.0";
            WP_VID_LIGHTBOX_URL="https://thewalrus.ca/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://thewalrus.ca"><link rel="https://theeventscalendar.com/" href="https://thewalrus.ca/wp-json/tribe/events/v1/" /><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: dotted; border-color: #dddddd; color: #404040; border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; }
					  #sab-author { font-weight: 700;font-size: 18px;line-height: 22px;}
					  #sab-gravatar { }#sab-gravatar a { color: #404040;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #404040;}#sab-byline { color: #777777;font-weight: 400;font-size: 17px;line-height: 21px;text-decoration: none;text-transform: none;}
					  #sab-description { font-weight: 400;font-size: 17px;line-height: 21px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			

            .post-navigation .post-title:hover {
                color: #fb5954;
            }

            .responsive-mainnav li a:hover,
            .responsive-topnav li a:hover {
                background: #fb5954;
            }

            .nav-links .current {
                background: #fb5954;
            }

            .elementor-widget-container h5,
            .widget-title {
                border-bottom: 2px solid #fb5954;
            }

            .footer-widget-title {
                border-bottom: 2px solid #fb5954;
            }

            .widget-area a:hover {
                color: #fb5954;
            }

            .site-info a:hover {
                color: #fb5954;
            }

            .hmb-entry-title a:hover {
                color: #fb5954;
            }

            .hmb-entry-meta a:hover,
            .hms-meta a:hover {
                color: #fb5954;
            }

            .hms-title a:hover {
                color: #fb5954;
            }

            .hmw-grid-post .post-title a:hover {
                color: #fb5954;
            }

            .hm-tabs-wdt .ui-state-active {
                border-bottom: 2px solid #fb5954;
            }

            #hitmag-tags a,
            .widget_tag_cloud .tagcloud a {
                background: #fb5954;
            }

            .site-title a {
                color: #fb5954;
            }

            .hitmag-post .entry-title a:hover {
                color: #fb5954;
            }

            .hitmag-post .entry-meta a:hover {
                color: #fb5954;
            }

            .cat-links a {
                color: #fb5954;
            }

            .hitmag-single .entry-meta a:hover {
                color: #fb5954;
            }

            .hitmag-single .author a:hover {
                color: #fb5954;
            }

            .hm-author-content .author-posts-link {
                color: #fb5954;
            }

            .hm-tags-links a:hover {
                background: #fb5954;
            }

            .hm-tagged {
                background: #fb5954;
            }

            .hm-edit-link a.post-edit-link {
                background: #fb5954;
            }

            .arc-page-title {
                border-bottom: 2px solid #fb5954;
            }

            .srch-page-title {
                border-bottom: 2px solid #fb5954;
            }

            .hm-post-style-2.th-hero-container .cat-links,
            .hmig-post .cat-links,
            .hm-slider-details .cat-links {
                background: #fb5954;
            }

            .hm-rel-post .post-title a:hover {
                color: #fb5954;
            }

            .comment-author a {
                color: #fb5954;
            }

            .comment-metadata a:hover,
            .comment-metadata a:focus,
            .pingback .comment-edit-link:hover,
            .pingback .comment-edit-link:focus {
                color: #fb5954;
            }

            .comment-reply-link:hover,
            .comment-reply-link:focus {
                background: #fb5954;
            }

            .required {
                color: #fb5954;
            }

            blockquote {
                border-left: 3px solid #fb5954;
            }

            .hmajax-btn:hover {
                background: #fb5954;
                border: 1px solid #fb5954;
            }

            .hmw-spinner > div {
                 background: #fb5954;
            }

            .comment-reply-title small a:before {
                color: #fb5954;
            }
            
            .woocommerce ul.products li.product h3:hover,
            .woocommerce-widget-area ul li a:hover,
            .woocommerce-loop-product__title:hover {
                color: #fb5954;
            }

            .woocommerce-product-search input[type="submit"],
            .woocommerce #respond input#submit, 
            .woocommerce a.button, 
            .woocommerce button.button, 
            .woocommerce input.button,
            .woocommerce nav.woocommerce-pagination ul li a:focus,
            .woocommerce nav.woocommerce-pagination ul li a:hover,
            .woocommerce nav.woocommerce-pagination ul li span.current,
            .woocommerce span.onsale,
            .woocommerce-widget-area .widget-title,
            .woocommerce #respond input#submit.alt,
            .woocommerce a.button.alt,
            .woocommerce button.button.alt,
            .woocommerce input.button.alt {
                background: #fb5954;
            }
            
            .wp-block-quote,
            .wp-block-quote:not(.is-large):not(.is-style-large) {
                border-left: 3px solid #fb5954;
            }		</style>
	<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/thewalrus.ca\/sitewide-policies\/",
    "image": "https:\/\/walrus-assets.s3.amazonaws.com\/img\/Thorkelson_FatShaming_1200.jpg",
    "headline": "Fat Shaming Shouldn't Be Part of Our \"New Normal\"",
    "datePublished": "2020-08-25 12:01:46",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/thewalrus.ca\/author\/erika-thorkelson\/"
        ],
        "name": "Erika Thorkelson",
        "description": "Erika Thorkelson is a freelance journalist and culture critic living in Vancouver. She teaches humanities and writing at Emily Carr University of Art and Design."
    }
}
</script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}

			
				.site-branding {
					display: none;
				}

					
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="32x32" />
<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
<meta name="msapplication-TileImage" content="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
			<style type="text/css" id="wp-custom-css">
				li.menu-item-128787 a {text-decoration:underline; text-decoration-color:#fb5954;}

span.small-caps {font-variant:small-caps !important;}

span.small-caps-numeric {font-variant-numeric: lining-nums;} 

/*This allows us to embed videos aligned in text*/
@media only screen and (max-width: 768px) { .sidebar-insert {display: inline-grid !important;}}
			</style>
		
</head>

<body class="post-template-default single single-post postid-132618 single-format-standard custom-background tribe-no-js hitmag-full-width group-blog th-right-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P92WG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div id="background-skin">-->
	<div class="centerbg">
		<aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='Skin' data-size-mapping='mapping1'></div></aside>	</div>
<!--</div>-->


<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header" role="banner">

							
		<div class="header-main-area">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://thewalrus.ca/" rel="home">The Walrus</a></p>
													<p class="site-description">Fact-based journalism that sparks the Canadian conversation</p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
			</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container clearfix">
			<div class="hm-container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					
					<!--NEW-->
                    <button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"></button> 
                    <!--NEW-->
                     
                    
					<!--<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><?//php esc_html_e('Main Menu', 'hitmag-pro-child'); ?>
                    </button>-->          
                    
                    <!--NEW-->
                    <a href="/" class="mobile_logo"></a>      
                    <!--NEW-->

					<div class="menu-new-menu-july-2019-container"><ul id="primary-menu" class="menu"><li id="menu-item-114404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114404"><a href="https://thewalrus.ca/">home</a></li>
<li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-114370"><a href="http://thewalrus.ca/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-114371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114371"><a href="https://thewalrus.ca/category/society/environment/">Environment</a></li>
	<li id="menu-item-114372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114372"><a href="https://thewalrus.ca/category/current-affairs/business/">Business</a></li>
	<li id="menu-item-114373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114373"><a href="https://thewalrus.ca/category/society/health/">Health</a></li>
	<li id="menu-item-114374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114374"><a href="https://thewalrus.ca/category/current-affairs/politics/">Politics</a></li>
	<li id="menu-item-114376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114376"><a href="https://thewalrus.ca/category/culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-114377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-114377"><a href="https://thewalrus.ca/category/society/">Society</a></li>
</ul>
</li>
<li id="menu-item-114386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114386"><a href="https://thewalrus.ca/special-series/">Special Series</a>
<ul class="sub-menu">
	<li id="menu-item-132453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-132453"><a href="https://thewalrus.ca/space/">In Other Worlds: A Space Exploration</a></li>
	<li id="menu-item-132577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132577"><a href="https://thewalrus.ca/covid-19/">Record of a Pandemic</a></li>
	<li id="menu-item-131651" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131651"><a href="https://thewalrus.ca/terra-cognita/">Terra Cognita</a></li>
	<li id="menu-item-118432" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-118432"><a href="https://thewalrus.ca/common-ground/">Common Ground</a></li>
	<li id="menu-item-118431" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-118431"><a href="https://thewalrus.ca/corruption/">Dirty Money: Seven Cases of Global Corruption</a></li>
	<li id="menu-item-116856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-116856"><a href="https://thewalrus.ca/the-beauty-conversation/">The Beauty Conversation</a></li>
	<li id="menu-item-114387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114387"><a href="https://thewalrus.ca/death/">The End: How We Die Now</a></li>
	<li id="menu-item-114389" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114389"><a href="https://thewalrus.ca/sex-ed-beyond-the-classroom2/">Sex Ed: Beyond the Classroom</a></li>
	<li id="menu-item-114390" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114390"><a href="https://thewalrus.ca/opioids/">Opioids: A Public Health Crisis</a></li>
</ul>
</li>
<li id="menu-item-114420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114420"><a href="https://thewalrus.ca/the-walrus-talks/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-114423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114423"><a href="https://thewalrus.ca/the-walrus-talks/">The Walrus Talks</a></li>
	<li id="menu-item-124409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124409"><a href="https://thewalrus.ca/the-walrus-talks-video-room/">The Walrus Talks Video Room</a></li>
	<li id="menu-item-114424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114424"><a href="https://thewalrus.ca/the-walrus-leadership-dinners/">The Walrus Leadership Dinners</a></li>
	<li id="menu-item-116446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116446"><a href="https://thewalrus.ca/gala/">The Walrus Gala 2021</a></li>
	<li id="menu-item-114428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114428"><a href="https://thewalrus.ca/sponsors-and-partners/">The Walrus Events Sponsors &#038; Partners</a></li>
</ul>
</li>
<li id="menu-item-114378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114378"><a href="https://thewalrus.ca/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-114395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114395"><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=r">Renew your subscription</a></li>
	<li id="menu-item-114397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114397"><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=a">Change your address</a></li>
	<li id="menu-item-114605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114605"><a href="https://thewalrus.ca/category/issues/">Magazine Issues</a></li>
	<li id="menu-item-114396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114396"><a href="https://thewalrus.ca/about/newsletters/">Newsletters</a></li>
	<li id="menu-item-132162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132162"><a href="https://thewalrus.ca/podcasts/the-conversation-piece/">The Conversation Piece Podcast</a></li>
</ul>
</li>
<li id="menu-item-114379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114379"><a href="https://store.walrusmagazine.com/">Shop</a></li>
<li id="menu-item-114380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114380"><a href="http://thewalrus.ca/the-walrus-lab">The Walrus Lab</a>
<ul class="sub-menu">
	<li id="menu-item-116477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116477"><a href="https://www.thewalrus-factchecking.com/">The Walrus Fact Checking</a></li>
</ul>
</li>
<li id="menu-item-114382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114382"><a href="https://thewalrus.ca/donate/">Donate</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="https://thewalrus.ca/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
															
				</nav><!-- #site-navigation -->
			</div><!-- .hm-container -->
		</div><!-- .hm-nav-container -->

		
		<div class="hm-header-sidebar"><aside id="doubleclick_widget-2" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='LB' data-size-mapping='mapping2'></div></aside></div>	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">

</div>
<!-- .hm-container -->


	
	<div class="th-hero-container hm-post-style-5 " >
       

		<header class="entry-header hm-img-post-header">
            <div id="hero_image_holder">
                <img src="https://walrus-assets.s3.amazonaws.com/img/Thorkelson_FatShaming_1200.jpg">
             
            </div>
            
            <figcaption class="aside_wp_caption_text"><div></div></figcaption>   
            
            <div id="hero_title_holder">
            <div class="hm-header-content">
				<div class="cat-links"><a href="https://thewalrus.ca/category/society/health/" rel="category tag">Health</a></div><h1 class="entry-title">Fat Shaming Shouldn&#8217;t Be Part of Our &#8220;New Normal&#8221;</h1><p>Even in a pandemic, our culture is obsessed with controlling our bodies</p>			<div class="entry-meta">
			<span class="posted-on"><a href="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/" rel="bookmark"><time class="entry-date published" datetime="2020-08-25T12:01:46-04:00">August 25, 2020</time><time class="updated" datetime="2020-08-25T14:20:51-04:00">August 25, 2020</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thewalrus.ca/author/erika-thorkelson/">Erika Thorkelson</a></span></span><a href="https://thewalrus.ca/author/erika-thorkelson/" title="Posts by Erika Thorkelson" rel="author">Erika Thorkelson</a><br >Illustration by 			<a href="https://thewalrus.ca/author/natalie-vineberg/">Natalie Vineberg</a><span class="authors last">, </span>
		<span class='datepublished'> Updated 14:20, Aug. 25, 2020&nbsp;|&nbsp;Published 12:01, Aug. 25, 2020</span><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_sharing_toolbox addthis_tool"></div><!-- End of short code snippet -->
                </div>
                <!-- .entry-meta -->
					
								</div>
            <!--/hm-header-content-->
            
            </div>
            <!--/hero_title_holder-->         
		</header>
	</div>
    <!-- .th-hero-container .post-style-5 -->

	<div class="hm-container">


	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-132618" class="hitmag-single post-132618 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-body-image tag-body-positivity tag-covid-19 tag-diet-culture tag-fat-shaming tag-health tag-instagram tag-weight-loss">

	
	
	
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/"></div><p><span class="dropcap">I</span><span class="smallcaps">n the days following</span> the shutdown, muscular bodies filled my neighbourhood park. People crab-walked across the cricket pitch, lifted enormous kettlebell weights in the grass, and turned the cages of the small baseball diamonds into chin-up bars. (Locals had so much trouble avoiding the actual chin-up bars that temporary fences needed to be erected around them.) One day, I saw a man dragging an enormous tire across the soccer field, a small blond woman sitting on top of it for extra weight.</p>
<p>None of this was a surprise. I live in Vancouver, birthplace of Lululemon, filming location of superhero TV shows, and home of the Grouse Grind, a mountainside staircase that exists, as far as I can tell, solely to provide bragging rights for those who’ve climbed it. But, after the gyms closed, the carved and sculpted hulks I share this city with seemed desperate for a place to continue pummelling themselves into idealized shapes. </p>
<p>I find this fanatical devotion to extreme fitness in the middle of a pandemic surreal. Despite gentle shifts toward fat acceptance in the last few years, it’s clear our culture remains obsessed with controlling our bodies. I see this as I scroll through pictures of beautiful fat women on Instagram, my feed peppered with ads for diet systems that want to help me lose “just a few stubborn pounds,” exercise regimes that will blast my glutes, or shapewear promising to hide my fleshy rolls. In one breath, we claim to celebrate all bodies, and in the next, we are desperate to change them.</p>
<p>Even as the world reexamines so much of what we assumed to be normal before the pandemic, we stay attached to the idea that it is our moral duty to watch our weight. This dynamic was particularly visible on social media in the early days of the lockdown, as people bristled about the possibility of weight gain from the mix of stress eating and lack of activity. “Call it the ‘<span class="smallcaps">COVID-19</span> pounds’” joked one <span class="smallcaps">CBC</span> article that ended with a stern warning from a doctor about the chronic health problems he saw “waiting in the wings.”  Diet companies, sensing their moment, filled my Twitter feed with exhortations to continue the weight-loss journey. Articles appeared touting unfounded claims that certain diets would boost your immune system and protect you from getting sick. WW, formerly known as Weight Watchers, began offering remote meetings, while Noom, a popular food-tracking app, put out a press release promising to be “your constant amidst the chaos.”</p>
<p>These patterns have remained in the months that followed. At the end of July, UK prime minister Boris Johnson, having discovered exercise after his own bout with <span class="smallcaps">COVID-19</span>, announced that weight loss would be a key part of his government’s planning for a possible second wave. Some in the UK have even gone so far as to suggest weighing children at the beginning and end of the school year to see whether they are able to drop any weight they gained during isolation. When I met with a friend for a socially distanced coffee, the week before Johnson’s announcement, she began by apologizing for how much weight she’d gained since we’d last seen each other, in March. Everyone else she’d seen had told her so.  </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-3" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content' data-size-mapping='mapping3'></div></section></div>

<p>I have no idea whether I’ve gained weight since the world shut down because I haven’t weighed myself in years. It was a decision I made long before the pandemic, but it wasn’t an easy one, and I haven’t done it alone. </p>
<ul class="related">
<li><a href="https://thewalrus.ca/what-does-it-mean-to-have-a-healthy-body/">What Does it Mean to Have a Healthy Body?</a></li>
<li><a href="https://thewalrus.ca/living-in-between-fat-and-thin/">Living In Between Fat and Thin</a></li>
<li><a href="https://thewalrus.ca/why-i-shared-my-nude-photos-on-the-internet/">Why I Shared My Nude Photos on the Internet</a></li>
</ul>
<p><span class="dropcap">I</span><span class="smallcaps">’ve been embroiled</span> in diet culture my whole life. It was my inheritance, both figuratively and literally. In the jewellery box I got from my maternal grandmother after she died was a charm bracelet she wore on special occasions. Among the tiny silver plaques celebrating wedding anniversaries and Mother’s Days, there were several charms from <span class="smallcaps">TOPS</span>&mdash;Take Off Pounds Sensibly&mdash;a weight-loss support program she had belonged to for many years. One of the charms was in the shape of a bathroom scale, with the words “TOO FAT” where the numbers should be. My grandmother had survived polio as a child and the decades of pain that followed. She had raised five children and fostered several more, and she could whip up fresh bread on a dime. But she could never celebrate her body’s marvelous strength because she wore the words TOO FAT as a symbol of shame. </p>
<p>Poor and working-class women, like those in my family, were often encouraged to look to their weight as the source of their problems rather than the larger forces of structural issues like misogyny and capitalism. If you had trouble finding a job or your husband was cheating on you, getting skinny was supposed to be the answer. Meanwhile, weight-loss programs like <span class="smallcaps">TOPS</span> and Weight Watchers offered them a community where they could bond over their shared frustrations and trade recipes for zero-calorie whipped-cream desserts they might be able to trick their husbands into eating. Through these rituals, women who had very little agency in their lives were given an illusory sense of control over their own bodies and circumstances. When they failed, as they mostly did, it reinscribed the shame of living in a fat body.</p>
<p>The words&mdash;TOO FAT&mdash;travelled down the line to me. I carried them in my head and wrote them in my diary alongside grandiose plans to exercise more and mournful diatribes about my food addiction. So much of my teenage life felt out of control, but if I could just make myself skinny, I believed, everything else would fall into place. I first went to Weight Watchers when I was fourteen, after a doctor told me I should consider losing weight. There, I learned the importance of fending off my own treacherous impulses. Food, I discovered, was not about sustenance or enjoyment. Instead, it was an attack from the enemy encampment. Victory resided in one thing only: diminishing numbers on the scale. I didn’t have the money to stick with it for long, but the lessons stayed in my head.</p>
<p>In my twenties, I returned to Weight Watchers, determined to find that elusive success. I came as close as anyone can. I followed the rules to the letter. I gave up beer for vodka and soda. I replaced food with cigarettes and fat-free, sugar-free lattes. I weighed everything I ate, down to the milligram, on a kitchen scale, and what I couldn’t measure, I learned to eyeball&mdash;one serving of cheese is roughly the size of a six-sided die; one serving of meat is about the size of a pack of playing cards. I recorded it all faithfully in journals, turning the numbers into points, seeing how little I could eat in a day and how many points I could earn back at the gym. Sure, I felt dizzy sometimes, and my stomach had a nasty way of digesting itself, but who cared? It was working.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping4'></div></section></div>

<p>I learned strategies for making the most of the weigh-in that happened at the beginning of each weekly meeting. Pee beforehand to knock a few ounces off. Wear your lightest clothes&mdash;no jeans&mdash;and take off bulky items. These tricks could be the difference between getting a celebratory sticker or a pitying frown from the staff member who recorded your numbers. It worked for a while, but no matter how thin I got, the shame and the desire to lose more never disappeared. And that kind of constant vigilance takes up brain space. When I graduated from university and moved abroad, I could no longer maintain that all-encompassing focus on what passed my lips. The moment my attention wandered away from the program, the pounds began to slink back.</p>
<p>My first taste of not weighing myself came while living in Japan, where the scales were all in kilograms. Having been raised with the metric system, I should have been able to make sense of it, but the language of weight loss from my youth was American. The conversion never made sense, so I stopped trying. But, even without the scale, the shame remained. Among friends, I ate huge, multicourse meals, but I still measured what I ate on my own and curbed the hunger with gallons of iced green tea. When a coworker noticed that I often got into small accidents, she taught me the Japanese word <em>occhokochoi</em>&mdash;clumsy, birdbrained. It was cute until one morning, in a daze, I cut off the whole nail of my pinky finger with a paper cutter. </p>
<p>When I came back to Canada after three years of living abroad, I decided I would continue to not own a scale, but I still stepped on one at the gym or in a friend’s bathroom now and then. I’d tell myself it was benign curiosity, but seeing the number always threw me for a loop because part of me still yearned to be thin. The last time I weighed myself was on the upright scale at the community centre gym I sometimes attend. I’d been feeling good about myself that day&mdash;healthy&mdash;but, as I slid the marker toward its resting place, an old distress took over. The number obliterated any joy I felt in my body and replaced it with a cruel calculus: What would I have to cut out to bring down my weight?</p>
<p>But, by then, I had started to see a counsellor, who was helping me identify the abusive patterns in my relationship with my body. I’d read enough about body positivity and fat acceptance to see the ways I’d internalized our culture’s rampant fatphobia. So, instead of looking up the next WW meeting, I decided to sit with these feelings of panic and the desire to deprive myself. I thought about the dizziness of hunger, the large amounts of money I’d spent on meetings and supplies, and all those small accidents. Could I have avoided all that if I’d simply accepted myself? </p>
<p><span class="dropcap">I</span><span class="smallcaps"> am by no means</span> the first person who has decided to opt out of the shame and anxiety of weight tracking. Fat acceptance&mdash;a political movement combatting weight-based discrimination&mdash;goes back to the 1960s and has had a number of high-profile proponents over the years. Recently, model Tess Holliday and pop singer Lizzo have become household names while challenging the beauty standards that have long excluded fat bodies from their fields. Meanwhile, writers like Lindy West and Virgie Tovar have made careers by taking on fatphobia in media and pop culture.</p>
<p>There is a great deal of research showing why dieting doesn’t work. In fact, a 2016 study that looked at contestants from the TV show <em>The Biggest Loser</em> found that rapid weight loss actually slows the body’s resting metabolism, making it harder to burn calories and keep weight down in the long term. There are decades of articles and books questioning diet culture and offering alternatives, projects like Kate Harding and Marianne Kirby’s <em>Lessons from the Fat-o-Sphere</em>, which chronicles the fat-acceptance movement’s online culture in the 2000s, and Kelsey Miller’s <em>The Anti-Diet Project</em> for Refinery29, which explores topics like intuitive eating and how fatness discourse intersects with ableism. Just this winter, BC’s Caitlin Press put out an anthology of personal essays called <em>BIG: Stories about Life in Plus-Sized Bodies</em>, edited by journalist Christina Myers. </p>
<p>But, when you’re raised in weight-loss culture, as all of us have been to some extent, these ideas have to be lived to be fully understood. It takes work to let go of the idea that obsession with the size and shape of one’s body is not a moral imperative, but the benefits are extraordinary. In the absence of numbers and external tracking systems, I have begun to know my body, to develop a sense of what feels good and what doesn’t for me. I know I may still be judged for my weight, but at least I have gotten that part of my mind back.</p>
<p>I haven’t walked this path alone. A couple of years ago, after that fateful encounter with the gym scale, I joined a book club of brilliant fat folks and allies, formed by writer and fat activist Cynara Geissler. The Fat Kids’ Book Club, as it has come to be known, first gathered to discuss the release of the groundbreaking <span class="smallcaps">AMC</span> adaptation of Sarai Walker’s <em>Dietland</em>, which follows a fat heroine finding freedom in radical fat acceptance. Since then, we have met every month or so to discuss the writing of self-identified fat authors, like comedian Guy Branum, fiction writer and memoirist Carmen Maria Machado, sociologist Tressie McMillan Cottom, and poet Leah Lakshmi Piepzna-Samarasinha.</p>
<p>The book club has stretched and challenged my way of thinking about bodies. Not all of the books address it directly, but fatness informs and intersects with these texts in surprising and complex ways. In Machado’s story “Eight Bites,” from <em>Her Body and Other Parties</em>, it appears as a sullen creature that stalks a middle-aged woman after her weight-loss surgery. In McMillan Cottom’s essay “Dying to Be Competent,” from <em>Thick</em>, it’s part of the story of the loss of her daughter shortly after birth, a heartbreaking illustration of the ways Black people’s bodies are marked as “unruly” and inherently incompetent in medical settings. In Piepzna-Samarasinha’s <em>Tongue Breaker</em>, it’s woven through her fierce odes to disabled queer and trans people of colour.</p>
<p>I’ve learned that accepting my own body is just the beginning of fighting fatphobia. As a small fat person&mdash;someone who is mostly still able to find clothes at the higher end of mainstream clothing brands&mdash;I don’t experience the level of violence that people who are bigger than me face on a daily basis. There is so much work still to be done, but spending time with these varied stories by and about fat people, it seemed like our culture might be starting to get it. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping5'></div></section></div>

<p><span class="dropcap">T</span><span class="smallcaps">hen the pandemic hit</span>, and even people on social media who had seemed onboard with fat acceptance began talking about their bodies with a disdain I hadn’t heard in a while. Sure, a little at-home workout can be good for your physical and mental health, but amid the steady stream of jokes about “the <span class="smallcaps">COVID-19</span> pounds,” it began to feel a lot like fat shaming. Even after all the work I’d done, I could feel the old twinge of self-judgment about the ways my habits had changed.</p>
<p>Beyond the emotional toll on those of us who’ve struggled to accept our bodies, fat shaming can have terrible consequences during a pandemic. It exaggerates the preexisting stereotype that fat people don’t take proper care of themselves and therefore are undeserving of care, an attitude that is already pervasive within the medical establishment. </p>
<p>According to a paper on weight bias, obesity stigma, and <span class="smallcaps">COVID-19</span> from Obesity Canada’s EveryBODY Matters Collaborative, those who have experienced this kind of medical weight bias in the past may delay treatment for fear a doctor will dismiss their concerns as weight related. Health care workers may not spend adequate time with patients who are obese because of the assumed connection between fatness and poor health. Hospitals may simply lack equipment (beds, chairs, blood-pressure cuffs, or protective equipment) of the proper size to accommodate fat bodies. Medical bias has long been linked to worse health outcomes for fat people, but the pandemic exaggerates the issue. Indeed, new guidelines released at the beginning of August in the <em>Canadian Medical Association Journal</em> state that bias poses a greater danger to patients than body mass index&mdash;a calculation of weight and height that has been found to be a much less accurate measure of health than previously believed.</p>
<p>The fear of fatness has also affected the way we talk about victims of the new coronavirus. In a recent article for Refinery29, Gianluca Russo wrote about how, after the death of twenty-nine-year-old <em>People</em> magazine staffer Alison Schwartz on April 28, fatphobic trolls swarmed her obituary, saying she had brought the disease on herself because of her size. “This message&mdash;that a fat person will likely be responsible for their own death&mdash;has long been used against the plus-size community in a flawed attempt to shame them into losing weight,” Russo argued. “But no one should be forced into changing their body.”</p>
<p>In the <em>New York Times</em>, Sabrina Strings, a professor of sociology at the University of California’s Irvine campus, argued that reports linking African Americans’ disproportionately high <span class="smallcaps">COVID-19</span> death rate to obesity were unfounded and based upon racial stereotypes. She pointed instead to the structural racism, poverty, and poor access to health care that are the lasting legacy of slavery. “The cultural narrative that black people’s weight is a harbinger of disease and death has long served as a dangerous distraction from the real sources of inequality,” she wrote, “and it’s happening again.”</p>
<p>In all these cases, by shifting focus toward weight loss, we obfuscate the systemic issues that lead to the worst outcomes of the pandemic, namely poverty and poor access to health care, and put the responsibility squarely on the shoulders of the individual. We also put extra pressure on those who already experience the most violent aspects of fatphobia, turning them into targets for cultural frustration.</p>
<p>All this has reminded me of why I removed myself from a system that controls and punishes fat bodies like mine. The pandemic has allowed me to revisit my commitment to my body&mdash;I’ve been going on long walks, taking pictures of flowers, and listening to audiobooks. When I feel restless, I do exercise videos that are slow or silly but that never tell me I need to change. I’ve made a number of successful banana bread loaves and eaten a lot of chocolate ice cream with peanut butter swirl.  </p>
<p>When I’m tempted to compare myself to those sweaty bodies in my neighbourhood park, I think of my grandmother’s charm bracelet. She could never celebrate her body because our culture overwhelmed her with messages that she wasn’t good enough. This is a calculus I refuse. I’m celebrating my body’s survival now for both of us.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 1 -->
		<section id="sexy_author_bio_widget-2" class="widget widget_sexy_author_bio_widget"><div id="sexy-author-bio" style="margin:10px 0;" class="erika-thorkelson"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Erika Thorkelson",
					 		  "url" : "https://thewalrus.ca/author/erika-thorkelson/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/erika-thorkelson/" title="Erika Thorkelson" target="_top">Erika Thorkelson</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/erika-thorkelson/" target="_top"><img alt='Erika Thorkelson' src='https://secure.gravatar.com/avatar/08b068235dd38dedd327445d6901adbf?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/08b068235dd38dedd327445d6901adbf?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><div id="sab-description">Erika Thorkelson is a freelance journalist and culture critic living in Vancouver. She teaches humanities and writing at Emily Carr University of Art and Design.</div></div><div id="sexy-author-bio" style="margin:10px 0;" class="natalie-vineberg"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Natalie Vineberg",
					 		  "url" : "https://thewalrus.ca/author/natalie-vineberg/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/natalie-vineberg/" title="Natalie Vineberg" target="_top">Natalie Vineberg</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/natalie-vineberg/" target="_top"><img alt='Natalie Vineberg' src='https://secure.gravatar.com/avatar/27dc20d3e340cd8aab4a95bcd5e1fe1d?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/27dc20d3e340cd8aab4a95bcd5e1fe1d?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><div id="sab-description">Natalie Vineberg is a designer at The Walrus.</div></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="at-above-post addthis_tool" data-url="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/"></div><!-- Widget Shortcode --><div id="custom_html-45" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><h4 class="widget-title">Enjoy What You’re Reading?</h4>
<div class="su-animate" style="visibility:hidden;-webkit-animation-duration:1s;-webkit-animation-delay:0s;animation-duration:1s;animation-delay:0s;" data-animation="fadeInDown" data-duration="1" data-delay="0"></div>
<style>
#custom_html-45 {background: #f5f5f5; padding-left: 22px; padding-right: 22px; padding-bottom: 50px; border-color: #fb5954; border-width: 2px;text-align: left;max-width: 990px; margin: 0 auto;margin-top: 25px;}

</style>
<h4 style="color:#fb5954;">Fact-based journalism is our passion and your right.</h4>
We feature Canadian voices and expertise on stories and events with a global impact, from the mainstreaming of cannabis to the fallout of the SNC-Lavalin affair to Canada's response to COVID-19, and we firmly believe that this reporting can change the world around us.
<br><br>We’re asking readers like you to support The Walrus so we can continue to lead the Canadian conversation. <br>
<h5 style="color:#fb5954;">Every contribution makes a difference.<br>
Please support The Walrus from as little as $2.</h5>
<em>Donations of $20 or more will receive a charitable tax receipt. </em>

<div id='product-component-1589300616958'></div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
  var scriptURL = 'https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js';
  if (window.ShopifyBuy) {
    if (window.ShopifyBuy.UI) {
      ShopifyBuyInit();
    } else {
      loadScript();
    }
  } else {
    loadScript();
  }
  function loadScript() {
    var script = document.createElement('script');
    script.async = true;
    script.src = scriptURL;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);
    script.onload = ShopifyBuyInit;
  }
  function ShopifyBuyInit() {
    var client = ShopifyBuy.buildClient({
      domain: 'walrus.myshopify.com',
      storefrontAccessToken: '2bdd2c4d896f73c1570974194345c475',
    });
    ShopifyBuy.UI.onReady(client).then(function (ui) {
      ui.createComponent('product', {
        id: '4451399991354',
        node: document.getElementById('product-component-1589300616958'),
        moneyFormat: '%24%7B%7Bamount%7D%7D',
        options: {
  "product": {
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "calc(25% - 20px)",
          "margin-left": "20px",
          "margin-bottom": "50px"
        }
      }
    },
    "contents": {
      "img": false,
      "title": false,
      "price": false
    },
    "text": {
      "button": "Support The Walrus"
    }
  },
  "productSet": {
    "styles": {
      "products": {
        "@media (min-width: 601px)": {
          "margin-left": "-20px"
        }
      }
    }
  },
  "modalProduct": {
    "contents": {
      "img": false,
      "imgWithCarousel": true,
      "button": false,
      "buttonWithQuantity": true
    },
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "100%",
          "margin-left": "0px",
          "margin-bottom": "0px"
        }
      }
    },
    "text": {
      "button": "Add to cart"
    }
  },
  "cart": {
    "text": {
      "total": "Subtotal",
      "button": "Checkout"
    }
  }
},
      });
    });
  }
})();
/*]]>*/
</script> 
<br>
<button style="background: #78b657; padding:5px 40px; margin-top: 25px; height: 42px;display:none;" target="popup"  type="button" class="ro-subscribe-btn" 			onclick="MyWindow=window.open('https://walrus.myshopify.com/tools/checkout/buy_button/add_to_cart?p=23716298769&v=13973827190842&g=125870&fn=1&ft=3&dp=$15.00&rdp=1&rup=1500','MyWindow','width=600,height=300'); return false;">Donate Monthly</button>  









</div></div><!-- /Widget Shortcode --><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 2 -->
</div></section>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://thewalrus.ca/tag/body-image/" rel="tag">body image</a><a href="https://thewalrus.ca/tag/body-positivity/" rel="tag">body positivity</a><a href="https://thewalrus.ca/tag/covid-19/" rel="tag">COVID-19</a><a href="https://thewalrus.ca/tag/diet-culture/" rel="tag">diet culture</a><a href="https://thewalrus.ca/tag/fat-shaming/" rel="tag">fat shaming</a><a href="https://thewalrus.ca/tag/health/" rel="tag">health</a><a href="https://thewalrus.ca/tag/instagram/" rel="tag">instagram</a><a href="https://thewalrus.ca/tag/weight-loss/" rel="tag">weight loss</a></span>	</footer><!-- .entry-footer -->

		
</article><!-- #post-## -->

        <div class="hm-related-posts">
        
        <div class="wt-container">
            <h4 class="widget-title">Related Posts</h4>
        </div>

        <div class="hmrp-container">

            
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/the-spanish-flu-rewrote-history-will-this-pandemic-do-the-same/" rel="bookmark" title="The Spanish Flu Rewrote History. Will This Pandemic Do the Same?">
                            <img width="348" height="232" src="https://walrus-assets.s3.amazonaws.com/img/FOB_Lewsen-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="Black and white photo of a group of newspaper carriers wearing masks." srcset="https://walrus-assets.s3.amazonaws.com/img/FOB_Lewsen-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/FOB_Lewsen-735x490.jpg 735w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/the-spanish-flu-rewrote-history-will-this-pandemic-do-the-same/" rel="bookmark" title="The Spanish Flu Rewrote History. Will This Pandemic Do the Same?">
                                The Spanish Flu Rewrote History. Will This Pandemic Do the Same?                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2020-07-16T13:33:25-04:00">July 16, 2020</time><time class="updated" datetime="2020-07-17T18:30:12-04:00">July 17, 2020</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/why-are-canadas-public-bathrooms-so-inadequate/" rel="bookmark" title="Why Are Canada&#8217;s Public Bathrooms So Inadequate?">
                            <img width="348" height="232" src="https://walrus-assets.s3.amazonaws.com/img/Lowe_PublicBathrooms_735-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="Photograph of a public men&#039;s restroom with sinks and mirrors against a wall. Urinals can be seen in the reflection of the mirrors." srcset="https://walrus-assets.s3.amazonaws.com/img/Lowe_PublicBathrooms_735-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Lowe_PublicBathrooms_735.jpg 735w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/why-are-canadas-public-bathrooms-so-inadequate/" rel="bookmark" title="Why Are Canada&#8217;s Public Bathrooms So Inadequate?">
                                Why Are Canada&#8217;s Public Bathrooms So Inadequate?                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2020-07-08T12:30:40-04:00">July 8, 2020</time><time class="updated" datetime="2020-07-08T12:32:55-04:00">July 8, 2020</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/a-warning-from-the-chickens-of-the-world/" rel="bookmark" title="A Warning from the Chickens of the World">
                            <img width="348" height="232" src="https://walrus-assets.s3.amazonaws.com/img/Waltner-Toews_ChickensPandemics_735-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="A man in a checkered shirt stands inside a large, barn-shaped building surrounded by chickens. He is holding a chicken in his hands and leaning towards it." srcset="https://walrus-assets.s3.amazonaws.com/img/Waltner-Toews_ChickensPandemics_735-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Waltner-Toews_ChickensPandemics_735.jpg 735w" sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/a-warning-from-the-chickens-of-the-world/" rel="bookmark" title="A Warning from the Chickens of the World">
                                A Warning from the Chickens of the World                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2020-07-06T13:13:21-04:00">July 6, 2020</time><time class="updated" datetime="2020-07-08T16:14:54-04:00">July 8, 2020</time></p>
                    </div>
                
                
        </div>
        </div>

        
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thewalrus.ca/lockdown-let-the-earth-breathe-what-do-we-do-next/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Lockdown Let the Earth Breathe. What Do We Do Next?</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	<div class="theiaStickySidebar">

		
		<section id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Our Latest Issue</h4><div class="textwidget custom-html-widget"><div class="latest-issue-widget"><table>
<tbody>
<tr>
	<td width="50%"><a href="https://thewalrus.ca/subscribe"><img src="https://walrus-assets.s3.amazonaws.com/img/2020-09-sm.jpg" align="left" alt="Cover of the Sept-Oct issue of The Walrus magazine." style="border: 1px solid #ececec;"/></a></td>
<td class="magazine-sidebar-text" style="padding-left: 10px; font-size: 1rem; line-height: 1.2; text-align: left;"><strong class="issue-title">Sept/Oct 2020</strong><br><br>
Special double issue: the case for abolishing prisons, the future of restaurants, the invasion of the ticks, how Black women built a better economy, and finding hope in <em>The Lord of the Rings</em>.<br>
</td>
</tr>
</tbody>
</table>
<a href="https://thewalrus.ca/subscribe/"><button target="blank" class="issue-button" style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px;min-width: 100%;min-width: 200px;margin-left: 0%; margin-right: 0%; margin-top: 40px;width: 100%;text-align: left;font-family:'Source Sans Pro';font-weight: 600; font-size: 1rem;" background="#f5f5f5">Start my subscription today</button></a><a href="https://secure.indas.on.ca/care/wls/login.php"><button style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px; min-width: 200px;margin-left: 0%; margin-right: 0%;width: 100%;text-align: left;font-family:'Source Sans Pro'; font-weight: 600; font-size: 1rem;"  target="blank" class="issue-button">Your Account</button></a>
</div></div></section><section id="custom_html-32" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><h4 class="widget-title">Upcoming events</h4><div class="textwidget custom-html-widget"><a href="https://thewalrus.ca/event/the-walrus-talks-curiosity/"><img src="https://walrus-assets.s3.amazonaws.com/img/placeholder-curiosiyu-events.png"></a>
<br><br>
<a href="https://thewalrus.ca/events">View all events</a></div></section><section id="doubleclick_widget-11" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='BB' data-size-mapping='mapping8'></div></section><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr> 
<!-- Newsletter signup -->
<center><div style="width: 300px;" class="embedded-signup-form" id="mc_embed_signup"> 
<form style="background: url(https://s3.amazonaws.com/walrus-assets/img/tusks_notification.jpg);background-color:black;background-repeat: no-repeat;height: 370px;background-size: 150px;background-position: 90% 5%;" action="https://mailchi.mp/thewalrus/newsubscribers-light" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

<h2 style="color: white;margin-left: 10px;">
Stay in <br>Touch. <br> Get The Newsletter.
	</h2>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<input style="margin-left: 20px;width: 75%;float: left;" type="email" placeholder="Enter your email here" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="/*position: absolute; left: -5000px;*/display:none;" aria-hidden="true"><input type="text" name="b_cb06f147b3_1d37e6494f" tabindex="-1" value=""></div>

<div class="clear"><input style="background: #fb5954; margin-left: 20px;" type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<!--End mc_embed_signup-->
</center>
<p style="" class="newsletter-disclaimer">By signing up you agree to receive email about events, articles, offers, and the impact of The Walrus in your community. You can unsubscribe at any time.</p>

<!-- End of newsletter signup -->
<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuuwm', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
 
</div></section><section id="trust_indicators_trustproject-2" class="widget trust_indicators_trustproject"><h4 class="widget-title">Part of The Trust Project</h4><div class="trust-indicators-mark"><a href="http://thetrustproject.org/" target="_blank"><img src="https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/includes/Trust-Logo-Stacked.svg" style="display:block;"> <div class="trust-indicators-title-wrap"></div></a></div><p>The Trust Project is a collaboration among news organizations around the world. Its goal is to create strategies that fulfill journalism’s basic pledge: to serve society with a truthful, intelligent and comprehensive account of ideas and events.</p><a href="http://thetrustproject.org/" target="_blank">Learn more.</a></section><section id="trust_indicators_article-3" class="widget trust_indicators_article"><h4 class="widget-title">Behind The Story</h4></section><section id="trust_indicators_sitewide-5" class="widget trust_indicators_sitewide"><h4 class="widget-title">Editorial Policies</h4><p></p><button class="trust-indicators-button">Read Our Policies</button><div id="trust-indicators-modal" class="trust-indicators-overlay" style="display:none;"><div id="trust-indicators" class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Editorial Policies</h3><br /><ul><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="2003-09-12" target="_blank">Founding Date</a></li><li class="enabled"><a href="https://thewalrus.ca/about/our-team/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><div class="at-above-post addthis_tool" data-url="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/"></div><p>This policy can be found <a href="https://thewalrus.ca/sitewide-policies/" target="_blank">on this page</a>.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://thewalrus.ca/fat-shaming-shouldnt-be-part-of-our-new-normal/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 3 -->
</div><div class="trust-indicators-close">X</div></div></div></section>
			</div>

</aside><!-- #secondary -->
	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-37" class="widget widget_text">			<div class="textwidget"><p><img class="wp-image-102038 alignleft" src="https://walrus-assets.s3.amazonaws.com/img/TusksConvo-logo.png" alt="Walrus logo with tusks and Canada's Conversation" width="197" height="34" /><br />
<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_follow_toolbox addthis_tool"></div><!-- End of short code snippet --></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="footer-widget-title">About The Walrus</h4><div class="menu-footer-about-us-container"><ul id="menu-footer-about-us" class="menu"><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="https://thewalrus.ca/about/">About Us</a></li>
<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://thewalrus.ca/about/our-staff/">Our Staff</a></li>
<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://thewalrus.ca/about/contact/">Contact</a></li>
<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
<li id="menu-item-95913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95913"><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
<li id="menu-item-123574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123574"><a href="https://thewalrus.ca/advertise-with-the-walrus/">Advertise with us</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					<aside id="text-13" class="widget widget_text"><h4 class="footer-widget-title">The Walrus Lab</h4>			<div class="textwidget"><ul>
<li style="font-size: 15px;"><a class="footer-menu-walrus-lab" href="https://thewalrus.ca/the-walrus-lab/">The Walrus Lab</a> creates customized solutions to help our clients meet their promotional needs.</li>
</ul>
</div>
		</aside>				</div><!-- .footer-sidebar -->	
				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Subscribe</h4><div class="textwidget custom-html-widget"><ul>
	<li><a href="/subscribe/">Magazine</a></li>
	<li><a href="/about/newsletters/">Weekly newsletter</a></li>
	<li><a href="/about/newsletters/">Events newsletter</a></li><li><a href="/podcasts/the-conversation-piece/">The Conversation Piece Podcast</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->
				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">More</h4><div class="textwidget custom-html-widget"><ul>
	<li><a href="https://thewalrus.ca/books">The Walrus Books</a></li>
	<li><a href="https://thewalrus.ca/podcasts">The Walrus Podcasts</a></li>
<li><a href="https://thewalrus.ca/category/issues/">Magazine Archives<br></a></li>
			<li><a href="https://thewalrus.ca/policies-and-standards">Policies & Standards</a></li>
	<li><a href="https://thewalrus.ca/privacy-policy">Privacy Policy</a></li>
	<li><a href="https://thewalrus.ca/cookie-policy">Cookie Policy</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->										
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					© 2020 The Walrus. All Rights Reserved. <br /> Charitable Registration Number:
No. 861851624-RR0001				</div>

				
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

		
</div><!-- #page -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">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</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"walrusmagazine"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-29232182-1","data_ga_social":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-e02e953fca8db6aa500d29bacd165ec6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://thewalrus.ca/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='trust-project-partner-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thewalrus.ca/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/animatecss/animate.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/thewalrus.ca\/?spu_action=spu_load","pid":"132618","is_front_page":"","is_category":"","site_url":"https:\/\/thewalrus.ca","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theme.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/jquery.sticky.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/custom-sticky-menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theia-sticky-sidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/hitmag-front.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=ra-504a76b04beacbc9'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/inc/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Open Sans:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'PT Serif:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Source Sans Pro:600:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Lato:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/trust-indicators-1.2.2/assets/widget.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"12347108","network_code":"12347108","mappings":{"mapping1":[{"browser":[768,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[480,1],"ad_sizes":[[320,50]]},{"browser":[768,1],"ad_sizes":[[728,90],[970,90],[970,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}]},"targeting":{"Page":["single"],"inURL":["fat-shaming-shouldnt-be-part-of-our-new-normal"],"Category":["health"],"Tag":["body-image","body-positivity","covid-19","diet-culture","fat-shaming","health","instagram","weight-loss"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/jquery-inview/jquery-inview.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.9.2'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-table table, .su-table table td, table, th, td {
    border: none !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'144262219',post:'132618',tz:'-4',srv:'thewalrus.ca'} ]);
	_stq.push([ 'clickTrackerInit', '144262219', '132618' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: thewalrus.ca @ 2020-08-25 14:20:57 by W3 Total Cache
-->