


<!doctype html>
<html class="no-js" lang="en-CA" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Digital Distraction Is Bad for Creativity · The Walrus</title>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="4A2g0Wl20kQHBQ40d20jYdUoKCFM_AirKNDyAkHT-XQ" />


    <meta property="og:title" content="Digital Distraction Is Bad for Creativity"/>
    <meta property="og:description" content="What a silent evening with an author I admired taught me about solitude and writing well"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="/digital-distraction-is-bad-for-creativity/"/>
    <meta property="og:site_name" content="The Walrus"/>
    <meta property="og:image" content="https://s3.amazonaws.com/walrus-assets/img/20171130120924/WEB_Heighton_ART.jpg"/>
    <meta property="fb:admins" content="EKFq+qvze32"/>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='/?mcsf_action=main_css&#038;ver=4.4.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='/wp-content/plugins/mailchimp/css/ie.css?ver=4.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='user_pref_style-css'  href='/wp-content/plugins/ajax-signup/formstyle.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='/wp-content/themes/roots/assets/css/main.min.css?bf99b339945d49b3fdf50fc8a5b4487b' type='text/css' media='all' />
<script type='text/javascript' async="async" src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="/wp-content/themes/roots/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' async="async" src='/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' async="async" src='/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"\/"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' async="async" src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' async="async" src='/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/plugins/ajax-signup/oauth.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='//use.typekit.net/ahc1kwx.js'></script>
<link rel='https://api.w.org/' href='/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canadian Education is Steeped in Anti-Black Racism' href='/canadian-education-is-steeped-in-anti-black-racism/' />
<meta name="generator" content="WordPress 4.4.1" />
<link rel="canonical" href="/digital-distraction-is-bad-for-creativity/" />
<link rel='shortlink' href='/?p=98562' />
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=%2Fdigital-distraction-is-bad-for-creativity%2F" />
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=%2Fdigital-distraction-is-bad-for-creativity%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script>

		(function ( $ ) 
		{
			user_session = null;
			jQuery.fn.UserSession = function(options)
			{
				this.settings = jQuery.extend(
				{
					server_user_id: -1,
					last_login: '2016/01/01'
				}, options );
				
				if(this.settings.server_user_id == -1)
				{

				}
				//alert(this.settings.server_user_id);
			};

		}(jQuery));
		jQuery(document).ready(function()
		{
			if(user_session === null)
			{
				//alert();
				user_session = jQuery(document).UserSession({server_user_id: 'temp_23814378'});
			}
		});
		</script>  	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type='text/javascript' src = '/wp-content/plugins/paxdfp/load.js'></script><script>
					var sl_list = [];

					jQuery(document).ready(function()
					{ 
						initSlots();
					});
				</script>
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@walrusmagazine">
			<meta name="twitter:title" content="Digital Distraction Is Bad for Creativity">
			<meta name="twitter:description" content="What a silent evening with an author I admired taught me about solitude and writing well">
			<meta name="twitter:image" content="https://s3.amazonaws.com/walrus-assets/img/20171130120924/WEB_Heighton_ART.jpg">		
			
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300italic,400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="The Walrus Feed" href="/feed/">
<link rel="shortcut icon" href="https://s3.amazonaws.com/walrus-assets/img/favicon.ico" />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/wp-content/themes/roots/assets/fonts/font-faces.css">

<!--begin scripts-->
<script>
	console.log("head");
</script>
<!--dynamic header-->
<script>
$(window).scroll(function() {
if($(document).scrollTop() > 400){
    $('.masthead').addClass('classy');
}
if($(document).scrollTop() < 400){
    $('.masthead').removeClass('classy');
  }
});
</script>
<!--swipe between stories-->
<script>
$(document).keydown(function(e) {
    switch(e.which) {
        case 37: // left
		$("#toggle-right")[0].click();
        break;
        case 39: // right
		$("#toggle-left")[0].click();
        break;
        default: return; // exit this handler for other keys
    }
    e.preventDefault(); // prevent the default action (scroll / move caret)
});
</script>
<!--post cleaner-->
<script>
$(document).ready(function(){
$('p:empty').remove();
});
</script>
<!--inline responsive css-->
<script>
$(document).ready(function(){
if ($(window).width() < 760) {
    $('body').addClass('mobile');
}
if ($(window).width() > 759 && $(window).width() < 1170 ) {
    $('body').addClass('tablet');
}
if ($(window).width() > 1169) {
    $('body').addClass('desktop');
}
});
</script>

<script type="text/javascript" async="" src="https://www.google-analytics.com/analytics.js"></script>
</head>

<body class="single single-post postid-98562 single-format-standard digital-distraction-is-bad-for-creativity sidebar-primary" itemscope itemtype="http://schema.org/WebSite">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="masthead" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	<a href="/" class="wordplate" aria-hidden="true">
		<h1 class="hidden">The Walrus</h1>
	</a>

	<section id="accessibility-menu" class="hidden">
		<header>
			<h2>Accessibility Tools</h2>
		</header>
		<ul>
						<li><a href="#body-text">Skip to content</a></li>
						<li><a href="#dropdown-menu">Skip to complete menu</a></li>
			<li><a href="#dropdown-search">Skip to search field</a></li>
			<li><a href="#dropdown-social">Skip to sharing options</a></li>
			<li><a href="#dropdown-user">Skip to sign in/signup options</a></li>
		</ul>
	</section>
	
	<a onclick="$('body').toggleClass('menu-open');" class="button-header" id="button-menu" role="presentation" aria-hidden="true">
		<i class="icon icon-menu"></i>
	</a>


	<a onclick="$('body').toggleClass('search-open');" class="button-header" id="button-search" role="presentation" aria-hidden="true">
		<i class='icon icon-search'></i>
	</a>

				<div class="textwidget"><a class="starburst" href="/subscribe/"><span><em>Get the magazine.</em></span> <span><strong>Subscribe now</strong></span></a></div>
			<!---
	<div onclick="$('body').toggleClass('signin-open')"id="button-login" class="user_pref_activate_signin dyn-link-forsignin button-header">
		<div class="user_pref_activate_signup dyn-link-forsignup"> 
			
			<a>
			<i class="icon icon-login"></i>
			<span>Sign In</span>
		<script>
		jQuery(document).ready(function()
		{
			if(jQuery('.dyn-form-forsignin').length == 0)
			{
				jQuery('body').append("<div  class = 'dyn-form-forsignin'></div>");
			}
			jQuery('.user_pref_activate_signin').unbind();
			jQuery('.user_pref_activate_signin').click(function()
			{
				console.log('test');
				//jQuery('.dyn-link-forsignin').trigger('click');
			});
		});
		</script>
		<script>
		jQuery(document).ready(function()
		{

			jQuery(".dyn-link-forsignin").click(function()
			{

				jQuery(".dyn-link-forsignin a").css("visibility","hidden");

				jQuery(".dyn-link-forsignin").append("<img class=\"signup-spinner\" src=\"/wp-content/plugins/ajax-signup/assets/img/spinner.gif\"/>");
				jQuery.ajax({url: "/wp-admin/admin-ajax.php",
							method: "POST",
							data: { action: "admin_ajax_data_handler", type: "form_request", form: "signin" }})
				.done(function(response)
				{
					jQuery(".dyn-link-forsignin a").css("visibility","visible");
					jQuery("img.signup-spinner").hide();
					jQuery(".dyn-form-forsignin").html(response);
				}).fail(function(response,text)
				{
					jQuery(".dyn-form-forsignin").html(text);
				});

			});


		});

		jQuery(document).ajaxComplete(function()
		{
			//handle the close buttons
			jQuery(".dyn-form-forsignin .close").on("click", function()
			{
				jQuery(".signin_form").fadeOut(300);
			});

			//toggle between the two forms
			jQuery(".dyn-form-forsignin .signin_form .ask_submit_signup").on("click",function()
			{
				jQuery(".signin_form").hide();
				if(jQuery(".dyn-form-forsignup").html().length < 1)
				{
					// call other form
					jQuery(".dyn-link-forsignup").trigger("click");
				}
				else
				{
					jQuery(".signup_form").show();
				}
			});
		});

		</script>			<span></span>
		<script>
		jQuery(document).ready(function()
		{
			if(jQuery('.dyn-form-forsignup').length == 0)
			{
				jQuery('body').append("<div  class = 'dyn-form-forsignup'></div>");
			}
			jQuery('.user_pref_activate_signup').unbind();
			jQuery('.user_pref_activate_signup').click(function()
			{
				console.log('test');
				//jQuery('.dyn-link-forsignup').trigger('click');
			});
		});
		</script>
		<script>
		jQuery(document).ready(function()
		{

			jQuery(".dyn-link-forsignup").click(function()
			{

				jQuery(".dyn-link-forsignup a").css("visibility","hidden");

				jQuery(".dyn-link-forsignup").append("<img class=\"signup-spinner\" src=\"/wp-content/plugins/ajax-signup/assets/img/spinner.gif\"/>");
				jQuery.ajax({url: "/wp-admin/admin-ajax.php",
							method: "POST",
							data: { action: "admin_ajax_data_handler", type: "form_request", form: "signup" }})
				.done(function(response)
				{
					jQuery(".dyn-link-forsignup a").css("visibility","visible");
					jQuery("img.signup-spinner").hide();
					jQuery(".dyn-form-forsignup").html(response);
				}).fail(function(response,text)
				{
					jQuery(".dyn-form-forsignup").html(text);
				});

			});


		});

		jQuery(document).ajaxComplete(function()
		{
			//handle the close buttons
			jQuery(".dyn-form-forsignup .close").on("click", function()
			{
				jQuery(".signup_form").fadeOut(300);
			});

			//toggle between the two forms
			jQuery(".dyn-form-forsignup .signup_form .ask_submit_signup").on("click",function()
			{
				jQuery(".signup_form").hide();
				if(jQuery(".dyn-form-forsignin").html().length < 1)
				{
					// call other form
					jQuery(".dyn-link-forsignin").trigger("click");
				}
				else
				{
					jQuery(".signin_form").show();
				}
			});
		});

		</script>			</a>
					</div>
	</div>
	-->
	<a onclick="$('body').toggleClass('social-open');" class="button-header" id="button-share" role="presentation" aria-hidden="true">
		<i class="icon icon-share"></i>
	</a>

	<span class="headline" role="presentation" aria-hidden="true"><span class="hidden">Page title: </span>Digital Distraction Is Bad for Creativity</span>
	
		        <a id="toggle-left" href="/canadian-education-is-steeped-in-anti-black-racism/"></a>

			<a onclick="$('body').removeClass('social-open');$('body').removeClass('menu-open');$('body').removeClass('user-open');" id="close-all" role="presentation" aria-hidden="true"></a>
</header>

      <main class="content" role="main">

		
		

		<article itemscope itemtype='http://schema.org/NewsArticle' id='featured-article 98562'>					  	<header class="articleHead">

  			
  						<div class="articleHeadWrap">
		  	<div class="articleHeadInner">
				<p class='slug' itemprop='articleSection'><a href="/category/culture/" title="Arts &amp; Culture">Arts &amp; Culture</a></p>				<h1 itemprop='headline name'>Digital Distraction Is Bad for Creativity</h1>
								<p>What a silent evening with an author I admired taught me about solitude and writing well</p>
				<p class='author' itemprop='author'>by  <a href="/author/steven-heighton/" title="Posts by Steven Heighton" class="author url fn" rel="author">Steven Heighton</a></p> <time itemprop='datePublished'><span class='hidden'>Published </span>Nov. 30, 2017</time></p>				<div class="social-truncated">
					<h3 class="hidden">Share this page</h3>
					<ul>
						<li>
							<a class="facebook-icon social-icon-truncated addthis_button_facebook">
								<span class="hidden">Share this page on Facebook</span>
								<i class="fa fa-facebook"></i>
							</a>
						</li>
						<li>
							<a class="twitter-icon social-icon-truncated addthis_button_twitter">
								<span class="hidden">Share this page on Twitter</span>
								<i class="fa fa-twitter"></i>
							</a>
						</li>
						<li>
							<a class="email-icon social-icon-truncated addthis_button_email">
								<span class="hidden">Email a link to this page</span>
								<i class="fa fa-envelope"></i>
							</a>
						</li>
						<li aria-hidden="true">
							<a onclick="$('body').toggleClass('social-open');" class="more-icon social-icon-truncated">
								<span class="hidden">More sharing options</span>
							</a>
						</li>
						<li aria-hidden="true">
							<a onclick="$('#body-text').toggleClass('big-text');" class="font-icon social-icon-truncated">
								<span class="hidden">Adjust text size</span>
							</a>
						</li>
					</ul>
				</div>
							</div>
			</div>
	 	</header>
		<main id="article-body">
				<aside class="magazine-plea" aria-hidden="true">
		<section class=" dynamic-widget widget text-10 widget_text">			<div class="textwidget"><div style="display: none;"><style>
.single-format-standard article aside.magazine-plea .textwidget img {
    padding: 0rem;
    background: #ffffff;
    margin: 0 0 0 0rem;
}
</style></div>
<img src="https://s3.amazonaws.com/walrus-assets/img/20171130100504/new-ad-for-articles-TOP.jpg" alt="Support The Walrus">

<a href="http://bit.ly/donate-widget"><img src="https://s3.amazonaws.com/walrus-assets/img/20171130100241/new-ad-for-articles-MID.jpg" alt="Donate to The Walrus"></a>
<a href="http://bit.ly/subscribe-widget"><img src="https://s3.amazonaws.com/walrus-assets/img/20171130100239/new-ad-for-articles-BOT.jpg" alt="Subscribe to The Walrus"></a>
<hr>

<h6>SIGN UP FOR OUR NEWSLETTER AND NEVER MISS ANOTHER GREAT ARTICLE:</h6>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//thewalrus.us1.list-manage.com/subscribe/post?u=cb06f147b3&amp;id=6b62b082af" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<div class="mc-field-group">
	<input type="email" placeholder="Enter your email here" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cb06f147b3_1d37e6494f" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup-->	

<p><small>By signing up you agree to receive email about events, articles, offers, and the Walrus Foundation’s impact in your community. You can unsubscribe at any time.</small></p>
<hr>
</div>
		</section>		<section id='related-top'>
	<header><h2>Recommended &amp; Related</h2></header><ul>
		
				<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/sheila-barry-was-the-superhero-of-canadian-childrens-literature/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20171123123929/WEB_Barry_Oleary_ART-900x600.jpg" alt="Sheila Barry Was the Superhero of Canadian Children's Literature" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<h3 itemprop="headline name"><a href="/sheila-barry-was-the-superhero-of-canadian-childrens-literature/">Sheila Barry Was the Superhero of Canadian Children's Literature</a></h3>
				<p class='author' itemprop='author'>by  <a href="/author/sara-oleary/" title="Posts by Sara O&#039;Leary" class="author url fn" rel="author">Sara O&#039;Leary</a></p>			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/the-wild-rise-of-canlit/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20171012111947/WEB_Mount_Arrival_01-900x600.jpg" alt="The Wild Rise of CanLit" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<h3 itemprop="headline name"><a href="/the-wild-rise-of-canlit/">The Wild Rise of CanLit</a></h3>
				<p class='author' itemprop='author'>by  <a href="/author/paul-barrett/" title="Posts by Paul Barrett" class="author url fn" rel="author">Paul Barrett</a></p>			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/man-of-letters/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20170811143023/WEB-Jack_Award-900x600.jpg" alt="Man of Letters" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<h3 itemprop="headline name"><a href="/man-of-letters/">Man of Letters</a></h3>
				<p class='author' itemprop='author'>by  <a href="/author/noah-richler/" title="Posts by Noah Richler" class="author url fn" rel="author">Noah Richler</a></p>			</div>
		</article>
		</li>
	

</section>
		</aside>
			
		<section id="body-text">
		  <p><figure><img src="https://s3.amazonaws.com/walrus-assets/img/20171130120924/WEB_Heighton_ART.jpg" alt="Illustration by Joan M. Mas"/><br />
<figcaption><span><a target="_blank" href="https://www.flickr.com/photos/dailypic/">Joan M. Mas</a></span></figcaption>
</figure>
<p><span class="dropcap">I</span><span class="smallcaps">n July 2010,</span> I travelled to Fernie, British Columbia, for a ten-day stint as a fiction instructor at a summer writing school. On the final evening, the organizers, facilitators, and participants gathered at a golf course clubhouse on the edge of town for a closing banquet. I was looking forward to this event for a lot of reasons, one of them being the prospect of socializing in a fully relaxed way now that the hard work was over for all of us, but also because the banquet would be my first ever chance to meet the eminent fiction writer, poet, and mentor Robert Kroetsch, who was to be the guest of honour.</p>
<p>In that spacious, high-ceilinged Fernie clubhouse we were assembled by 5 p.m. and standing around with drinks and appetizers. Sunlight spilled in through a towering picture window that looked out on Celtically green fairways and toward a sawback skyline of peaks walling in the valley a few miles to the west. I roamed around a bit, looking for Kroetsch. I asked one of the organizers if maybe he’d had to cancel and wouldn’t be here after all. “No, actually, he’s having a breather outside,” she said. “Want to go out and meet him?”</p>
<p>She led me out and across a wide concrete patio. Kroetsch was sitting alone on the far side, at a round table with an undeployed umbrella. He was turned away, facing a late afternoon sun that was still some distance above the serrated ridgeline. I think he might have been dozing lightly. The organizer cleared her throat and introduced me. Kroetsch gripped the cane resting beside his chair and made to get up, but both the organizer and I said, “No—please.” Kroetsch invited me to sit down beside him in the other white plastic chair. The organizer asked if he needed a refill—I think he was drinking ginger ale—but he said he was fine. He looked at my tall glass of cold beer and said, “That looks good, but I can’t drink it anymore.” </p>
<p>The organizer left us and for a few minutes we talked. I told him about first encountering his novels in my early twenties and how one of them, <em>Badlands</em>, had helped inspire a novel of my own; he told me, with a generosity and courtliness for which he remains renowned among younger writers, that he’d read and liked a couple of my books, including the one I’d just mentioned. It seemed clear that he had read them. Had he actually liked them? Who can say? It doesn’t matter. He spoke quietly, obviously tired, and not having much vocal strength, either, so I made no effort to push or pursue the conversation and in fact wondered if I should just leave him in peace. But the organizer was not bringing others out to meet him, and he seemed happy enough to have company, so I just sipped my beer and sat beside him, a couple of feet away, and we watched the sun slipping toward the increasingly well-defined silhouette of the ridge. For a while, the only sounds were of sprinklers hissing on the fairways and the occasional crack of a driven ball. Now and then, the glass door to the clubhouse would open as somebody entered or left, and a little fanfare of crowd chatter would escape. It was gradually getting louder, of course. </p>
			<aside class='advertisement nocontent robots-nocontent' role='presentation' aria-hidden='true'><p class='hidden'>Advertisement</p>			 
		<div id = 'sl_temp'>
		</div>
		<script>
		  var flip = false;
		  jQuery(this).ready(function()
		  {
		  	var adWidth = 0;
		  	var adHeight = 0;
		  	//console.log('window: ' + $(window).width());

		  	if ( $(window).width() > 970 )
		  	{
		  		adWidth = 970;
		  		
				var rand_height = Math.random() >= 0.5;
					
				if (rand_height){
					adHeight = 250;
				}else{
					adHeight = 90;
				}
				
			}
		  	else if ( $(window).width() > 728 )
		  	{
		  		/*if (!flip)
		  		{
		  			adWidth = 728;
		  			adHeight = 90;
		  			flip = !flip;
		  			console.log('flip ' +flip);
		  		}
		  		else
		  		{*/
		  			adWidth = 728;
		  			adHeight = 90;
		  			flip = !flip;
		  		//}
		  	}
		  	else 
		  	{
		  		adWidth = 300;
		  		adHeight = 250;
		  	}
		  	//if( > 700 && $(window).width() < 970)
			//{
		  	//	
		  	//    return;
		  	//}
				sl = generateNextSlotName();
				jQuery('#sl_temp').first().attr('id',sl);
				//console.log('width ' +adWidth + ' height ' + adHeight);
				createSlot('12347108','MASTER',adWidth, adHeight,sl );
				//googletag.display('adslot0');

				refreshSlot('adslot1');
				refreshSlot('adslot2');
				refreshSlot('adslot3');
					refreshSlot(sl);
				
		  });
		</script>			</aside>			
			<p>Silence in the presence of a stranger usually makes me uneasy. No—in fact, I find it all but unbearable. The impulse to disarm others through speech—as if they’re ticking time bombs—makes me open my mouth even when it’s obvious I shouldn’t. Once, at a silent meditation retreat, I had to leap up and flee the dining hall because the sober, ruminative, communal chewing of my fellow retreatants was about to convulse me in a panicked laughter. Whenever I meet an older writer I admire, I tend to talk too much, to hurriedly represent myself, bullet point by bullet point, as if at a job interview or on a speed date, probably hoping to pre-empt the negative opinion this person would otherwise surely form. A common enough feeling among writers, I suspect, since so many of us were pariahs, nerds, wallflowers, social refugees in our formative years. </p>
<p>But on the clubhouse patio beside Robert Kroetsch, the lengthening silence was not making me uneasy at all. Maybe I felt relaxed because he seemed less like a stranger to me than most elder writers would, since I’d read several of his books at an impressionable stage? Hardly. By any definition, we were strangers. Still, for some reason, it felt clear to me that he, too, was savouring the silence, content to have company on this exceptional summer afternoon but even more pleased to sit quietly. At least twenty minutes went by and not one syllable said. The sun was now appreciably lower. The golf course’s colours—innumerable stained glass variations on green—were changing and deepening, the hollows, sand traps, and water hazards pooling with shadow. </p>
<p>Again the door behind us opened and released a gust of sound from the clubhouse, and it struck me—or it strikes me now as I try to conjugate the moment—that that crowded hall is an apt analogy for the public side of the writer’s life, in both its positive and negative aspects. As writers, we sometimes crave company, inclusion—the respect and affection of colleagues, the interest of readers, not to mention the social input and “material” that our fellow human primates supply. But we also need solitude and silence, or something close to it. It’s in seclusion and quiet that we do the actual work. </p>
<p><span class="dropcap">A</span><span class="smallcaps">ll artists, always</span>, have needed to situate themselves somewhere on the axis running between inclusion and seclusion, social noise and silence. Or to lend that latter pole a more extreme label: self-exile or -banishment. And certainly, at times, it can feel like a kind of exile, when the writing seems especially difficult and humiliating and you’d rather enjoy the easy fellowship of a meal and drink with a friend.</p>
<p>A literary colloquium, like that one in Fernie, is meant to offer its participants those two necessary poles in one neat package. On the one hand, workshops, public readings, communal meals, one-on-one conversations, restorative sprees of late-night dissipation; on the other, creative solitude and silence, a room of one’s own. </p>
			<aside class='advertisement nocontent robots-nocontent' role='presentation' aria-hidden='true'><p class='hidden'>Advertisement</p>			 
		<div id = 'sl_temp'>
		</div>
		<script>
		  var flip = false;
		  jQuery(this).ready(function()
		  {
		  	var adWidth = 0;
		  	var adHeight = 0;
		  	//console.log('window: ' + $(window).width());

		  	if ( $(window).width() > 970 )
		  	{
		  		adWidth = 970;
		  		
				var rand_height = Math.random() >= 0.5;
					
				if (rand_height){
					adHeight = 250;
				}else{
					adHeight = 90;
				}
				
			}
		  	else if ( $(window).width() > 728 )
		  	{
		  		/*if (!flip)
		  		{
		  			adWidth = 728;
		  			adHeight = 90;
		  			flip = !flip;
		  			console.log('flip ' +flip);
		  		}
		  		else
		  		{*/
		  			adWidth = 728;
		  			adHeight = 90;
		  			flip = !flip;
		  		//}
		  	}
		  	else 
		  	{
		  		adWidth = 300;
		  		adHeight = 250;
		  	}
		  	//if( > 700 && $(window).width() < 970)
			//{
		  	//	
		  	//    return;
		  	//}
				sl = generateNextSlotName();
				jQuery('#sl_temp').first().attr('id',sl);
				//console.log('width ' +adWidth + ' height ' + adHeight);
				createSlot('12347108','MASTER',adWidth, adHeight,sl );
				//googletag.display('adslot0');

				refreshSlot('adslot1');
				refreshSlot('adslot2');
				refreshSlot('adslot3');
					refreshSlot(sl);
				
		  });
		</script>			</aside>			
			<p>But back to that clubhouse. What exactly is going on there? The same stuff that’s been going on in clubhouses of all kinds for as long as colleagues have been gathering. It’s a place where—as human primates first and writers second—we all reflexively seek the comforts of company, the pleasure of mutual respect, sometimes the professional necessities of connection and alliance. At times, of course, our social needs there are more urgent. We’re hoping for a few hours of oblivion, self-forgetting, a remission from grief; we’re trying to keep fear from keeping us from life; trying to keep weariness and lost faith from dimming us to shadows or erasing us completely. And we’re contending for the eyes and ears of colleagues and strangers. Or colleagues who remain strangers. Or who now seem like strangers. We know what it is to feel spectral and separate while around us others, all toasting and laughing, appear so solid, valid, fixed and assured within their skins, securely woven into the world—though perhaps at the same time we sense that they too may be busily outsourcing their self-esteem to strangers, yes, and in a manner much easier to recognize and advise against than it is to transcend. </p>
<p>Something awful can happen to anybody involved in any field, club, league, profession, guild, or milieu—whether the competitive triathlon circuit, the guild of Canadian potters, the <em>Call of Duty</em> or <em>Clash of Clans</em> video-game networks, the fly-fishers club of Alberta, dog breeding and showing associations, the professional rodeo circuit, bird-watching federations, the readers of <em>Dentistry Today</em>, competitive Scrabble, the Canadian literary world—you name it. The thing is this: before long, you stop noticing the walls around you and the ceiling or artificial dome above, and you start to regard your particular clubhouse and microcosm as the whole world. The club’s inner strife and spats, affairs and enmities, triumphs and disgraces, come to seem far realer and more consequential than they are. You’re inside the matrix and now it’s all you know. The network of your connections is a web and you’re enmeshed. A setback in that enveloping little pseudocosm can feel crushing.</p>
<p>Yet from outside the clubhouse walls, it’s easy to see how minor such reverses really are. For instance: receiving a third straight rejection for a short story that you feel certain is one of your best. If that happens on the wrong day, in alignment with a couple of other, smaller setbacks—let’s call this effect a <em>malignment</em>—it can produce an emotional minor chord and tip you over into the blues, or worse. And yet when you read online about a suicidal depression triggered, apparently, by defeat and demotion in the <em>Clash of Clans</em> hierarchy, you’re struck by how parochial that sounds. It’s just an interactive video game. For the most part, the players have never met each other and don’t know each other’s real names. Am I really comparing that milieu to the book world? Why not? After all, hundreds of thousands of people—far more than in our little bibliocosm—claim citizenship there. To them, our world would seem awfully small and peripheral.   </p>
<p>Still, and despite modest numbers, the din in the literary clubhouse can get pretty loud. And I want to reflect for a moment on the nature of the actual noise in an actual clubhouse. Next time you’re at a large gathering in a space of that kind, try stepping away, closing your eyes, and listening to the sound of a few hundred voices in overlapping colloquy. Let your ears go out of focus, so to speak, in the same way you can do with your eyes. What you’re now hearing is pure undifferentiated palaver, a throbbing drone in which hardly a word can be made out—a sort of linguistic chowder. While the cause is simple acoustical physics, the effect is richly ironic: the sum total of hundreds of attempts to convey meaning, to build semantic bridges, is instead a meaningless wall of sound—the same meaningless wall you encounter in a thousand different clubs, a thousand clubhouses, on any given day.</p>
<p>How easy to forget that you can simply head out the door, close it behind you, and walk away, the sound fading to nothing. And to think that this silence was always out here, waiting for you! That you could find it and be nourished by it whenever you chose! </p>
			<aside class='advertisement nocontent robots-nocontent' role='presentation' aria-hidden='true'><p class='hidden'>Advertisement</p>			 			</aside>			
			<p><span class="dropcap">E</span><span class="smallcaps">xcept nowadays you can’t,</span> or not so easily. Because the clubhouse—with its steadily mounting, deafening clamour—has gone virtual, digital. First email and the internet and now social media, in a more incursive, comprehensive way, have made it difficult to find the door and slip outside. Or to rephrase the problem, you’re no longer <em>forced</em> to leave the clubhouse, like in the old days, at closing time, the house lights coming on, waiters aggressively clearing away the remains of the canapés and giving stragglers the hairy eyeball. Hemingway once sneered at those writers who could “talk away any number of books” while lounging in cafés conversing with colleagues. But those chatty <em>flanêurs</em> had to go home at some point, and when they did, there were fewer places to hide from the work, or at least from their own minds. Now, Facebook and the Twitterverse constitute virtual cafés where you can listen 24/7 to the sound of your own externalized voice—your ego, in other words—which is not the voice that murmurs itself onto the page or the screen when you’re creating. </p>
<p>And now that you can choose to remain online all the time, why wouldn’t you? Who wouldn’t prefer to be diverted, to skim laterally link to link, than to pursue the interminable, doubt-filled, vertical work of mining the imagination and locating the right words? Guilty as charged. And surely it’s easier and more gratifying to participate in communal iregasms, so to speak, when your countless friends on social media are savaging the latest fallen celeb. At any rate, let’s call all of this digital data what it is: gossip. Even international news is essentially gossip writ large (it always was). And if diplomat/memoirist Charles Ritchie had a point when he remarked that the two most enjoyable things in the world are sexual intercourse and gossip, it makes sense that our collective love of gossip—in the broadest sense of the word—tempts us to stay constantly in the sunny clubhouse, drink in hand. Nothing has ever pandered and pimped to our primate natures more effectively than the internet. And I make myself exhibit one here. I’m a more distracted writer than I was a decade ago. Which means I’m not writing as well as I might be, period. </p>
<p>And if I <em>know</em> that for a fact, why is it still so hard to walk away?</p>
<p><span class="dropcap">W</span><span class="smallcaps">riters and artists</span>, most of them introverts, have traditionally been able to find the solitude in which to work because as introverts they craved and welcomed solitude; they could only endure a certain amount of time in company. Now, social media and the internet offer the introvert a poisonous compromise: you can be alone in your room and at the same time connected to others, if more or less on your own terms. Alone, yet not alone. </p>
<p>But for an artist, this paradox is problematic because there can be no compromises in creative solitude. Don’t get me wrong—I’m not saying that you can only write well when no one else is in the house, as has been true, reportedly, for Alice Munro. I’m saying that the particular <em>nature</em> of digital distraction is creatively injurious. I used to find the sounds of my then-small daughter and her friends playing in the house while I was writing—and occasionally barging in to show me something or ask for something—to be, on balance, creatively helpful. I felt less lonely and at the same time more focused on getting the work done, published, and paid for; that unsilent presence was a reminder of one key reason I was doing the work and whom I was doing it for. But the knowledge that emails are steadily pinging into my inbox nudges me out of the task—out of the dreamtime of deep creativity—in a different and damaging way. </p>
			<aside class='advertisement nocontent robots-nocontent' role='presentation' aria-hidden='true'><p class='hidden'>Advertisement</p>			 			</aside>			
			<p>The organizer brought two more fans out to meet Robert Kroetsch. I figured it had to happen. The sun by now was just a few fingers above the ridgeline. I’d been willing it to stay and to slip no lower—as if to suspend the moment, along with the sun, in exactly the way that time never permits. I said goodbye and returned, happily enough after all, to the clubhouse for another beer, dinner, and dozens of conversations, some engrossing, some gratifying, some confusing or simply dull. The usual social range.   </p>
<p>I realize that Robert Kroetsch kept his silence partly out of fatigue, but I also choose to believe that he’d reached an enviable stage where he felt less of a need to talk, and to write: to explain himself to the world and the world to himself. He was in his eighties, had published some thirty books, had done his life’s work—an honourable life’s work by any standard. How enviable, finally, to surmount the need to represent yourself to others, to wonder if they secretly feel you don’t measure up or don’t deserve whatever you have. The same things we all wonder. Maybe he, too, still wondered those things. How can I know? </p>
<p>I do know he deserved to feel that his work was done, that he’d said what he had to say. </p>
<p><span class="dropcap">W</span><span class="smallcaps">hen he died</span> the following summer, I felt both saddened by the news and lucky to have shared that half hour with him. Later that same year, 2011, I published a collection of memos and essays on creativity, and in one memo I said—not about Robert Kroetsch, but certainly thanks to him—“Truly integrated, enlightened souls may dispense wise advice, but they seldom write interesting fiction or poetry. They don’t need to. The natural medium of the achieved spirit is silence.” To which I added this codicil: “The rest of us talk and write to find our way, and it’s from the rest of us—with divided, conflicted selves—that good poetry and fiction might emerge.”  </p>
<p>More and more now, I fantasize about arriving at a place and a time when I can finally prefer silence. Of course, dreams of arrival are never more than figments. <em>Resign yourself to the road</em>, I keep coaching myself, <em>there’s no arriving.</em> To be sure, for those of us who haven’t yet accomplished our life’s work—nearly all of us—public language, the medium of the clubhouse, remains what we have. And so we go on trying to make sense of our many solitudes, and this layered mess of a world, by deploying words as well as we can. </p>
			<aside class='advertisement nocontent robots-nocontent' role='presentation' aria-hidden='true'><p class='hidden'>Advertisement</p>			 			</aside>			
			<p>I think I should choose to see Robert Kroetsch’s silent fellowship—one of my best memories of the last decade—not as the promise of some eventual reward of serenity and wisdom but as a piece of advice mimed to a younger writer. Walk away and find enough of the necessary silence now. The sun is lower in the sky than it looks. </p>
<p><em>Adapted from the Robert Kroetsch Keynote Address delivered by Heighton at the Sage Hill Writing Experience in Lumsden, Saskatchewan, in July 2017.</em></p>
		</section>
		</main>
		<footer id='credit'>
			<section>
			  <header class='hidden'><h2>About the Author(s)</h2></header>
			  <p>Steven Heighton's (<a href="http://www.stevenheighton.com"><em>stevenheighton.com</em></a>) most recent books are <em>The Waking Comes Late</em>, which won the 2016 Governor General's Award for poetry, and a novel, <em>The Nightingale Won't Let You Sleep</em>.</small></p></p>

			<section><header class="hidden"><h2>About this Story</h2></header><section class=" dynamic-widget widget text-9 widget_text">			<div class="textwidget"><p><strong>THEWALRUS.CA IS FREE.</strong> If you enjoyed this article, please consider making a donation to the charitable, non-profit Walrus Foundation. <a href='/donate/'>Learn More »</a></p></div>
		</section></section>						<section id='newsletter'>
			<header>
			<h2 class="hidden">Never Miss a Story</h2>
			<p><strong>SIGN UP FOR OUR NEWSLETTER.</strong> Get the weekly roundup from The Walrus, a collection of our best stories, delivered to your inbox. <a href='/newsletter/'>Learn More »</a></p></header>
			<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
			<form action="//thewalrus.us1.list-manage.com/subscribe/post?u=cb06f147b3&amp;id=6b62b082af" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">
				<div class="mc-field-group">
				<label class="hidden">Enter your email here: </label><input type="email" placeholder="Enter your email here" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			    <div style="position: absolute; left: -5000px;" aria-hidden="true"><label>Ignore this field: </label><input type="text" name="b_cb06f147b3_1d37e6494f" tabindex="-1" value=""></div>
			    <div class="clear"><label class="hidden">Click here to sign up: </label><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			    </div>
			</form>
			</div>
			<!--End mc_embed_signup-->
			</section>
					</footer>
	  </article>
		
  
  <section id="articleFooter">
	  <section id='related'>
	<header><h2>Recommended &amp; Related</h2></header><ul>
		
				<li>
		<article class="droplet" itemscope itemtype="http://schema.org/NewsArticle">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/sheila-barry-was-the-superhero-of-canadian-childrens-literature/" role="presentation" aria-hidden="true">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20171123123929/WEB_Barry_Oleary_ART-900x600.jpg" alt="Sheila Barry Was the Superhero of Canadian Children's Literature" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<section class="display">
				<p class='slug' itemprop='articleSection'><a href="/category/culture/" title="Arts &amp; Culture">Arts &amp; Culture</a></p>								<h3 itemprop="headline name"><a href="/sheila-barry-was-the-superhero-of-canadian-childrens-literature/" title="Sheila Barry Was the Superhero of Canadian Children's Literature">Sheila Barry Was the Superhero of Canadian Children's Literature</a></h3>
				<p>As publisher of Groundwood Books, she was the type of editor who would encourage you to jump—and then be your net</p>
				<p class='author' itemprop='author'>by  <a href="/author/sara-oleary/" title="Posts by Sara O&#039;Leary" class="author url fn" rel="author">Sara O&#039;Leary</a></p>							</section>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype="http://schema.org/NewsArticle">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/the-wild-rise-of-canlit/" role="presentation" aria-hidden="true">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20171012111947/WEB_Mount_Arrival_01-900x600.jpg" alt="The Wild Rise of CanLit" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<section class="display">
				<p class='slug' itemprop='articleSection'><a href="/category/books/" title="Books">Books</a></p>								<h3 itemprop="headline name"><a href="/the-wild-rise-of-canlit/" title="The Wild Rise of CanLit">The Wild Rise of CanLit</a></h3>
				<p>Nick Mount&#8217;s Arrival brings Canada&#8217;s 1960s literary stars to life—but  overlooks the era&#8217;s diversity</p>
				<p class='author' itemprop='author'>by  <a href="/author/paul-barrett/" title="Posts by Paul Barrett" class="author url fn" rel="author">Paul Barrett</a></p>							</section>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype="http://schema.org/NewsArticle">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/man-of-letters/" role="presentation" aria-hidden="true">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20170811143023/WEB-Jack_Award-900x600.jpg" alt="Man of Letters" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<section class="display">
				<p class='slug' itemprop='articleSection'><a href="/category/culture/" title="Arts &amp; Culture">Arts &amp; Culture</a></p>								<h3 itemprop="headline name"><a href="/man-of-letters/" title="Man of Letters">Man of Letters</a></h3>
				<p>Jack Rabinovitch was one of my father&#8217;s truest friends—and a pillar in my own life</p>
				<p class='author' itemprop='author'>by  <a href="/author/noah-richler/" title="Posts by Noah Richler" class="author url fn" rel="author">Noah Richler</a></p>							</section>
		</article>
		</li>
	

</section>

<section id='latest'>
	<header><h2>Elsewhere on TheWalrus.ca</h2></header><ul>


				<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/canadian-education-is-steeped-in-anti-black-racism/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20171129120721/iStock-532484317-900x600.jpg" alt="Canadian Education is Steeped in Anti-Black Racism" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<p class='slug' itemprop='articleSection'><a href="/category/society/education/" title="Education">Education</a></p>								<h3 itemprop="headline name"><a href="/canadian-education-is-steeped-in-anti-black-racism/">Canadian Education is Steeped in Anti-Black Racism</a></h3>
			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/upcoming-2018-walrus-talks/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20170921170127/WalrusTalks_TOR_Africa_SEP17_WEB_Tile1.png" alt="Upcoming Walrus Talks in 2018" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
								<p class='slug'></p>				<h3 itemprop="headline name"><a href="/upcoming-2018-walrus-talks/">Upcoming Walrus Talks in 2018</a></h3>
			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/why-the-catalonia-crisis-matters-for-canadians/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20171128082740/WEB_Catalonia_Art-900x600.jpg" alt="Why the Catalonia Crisis Matters for Canadians" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<p class='slug' itemprop='articleSection'><a href="/category/current-affairs/world/" title="World">World</a></p>								<h3 itemprop="headline name"><a href="/why-the-catalonia-crisis-matters-for-canadians/">Why the Catalonia Crisis Matters for Canadians</a></h3>
			</div>
		</article>
		</li>
			<li>
		<article class="droplet" itemscope itemtype=\"http://schema.org/NewsArticle\">
			<figure class="listImageOuter" role="presentation" aria-hidden="true">
				<a href="/the-professor-of-piffle/">
					<img class="listImage" src="https://s3.amazonaws.com/walrus-assets/img/20171127154840/WEB_PETERSON_Wells_art_FEAT-900x600.jpeg" alt="The Professor of Piffle" itemprop="image" role="presentation" aria-hidden="true">
				</a>
			</figure>

			<div class="display">
				<p class='slug' itemprop='articleSection'><a href="/category/society/" title="Society">Society</a></p>								<h3 itemprop="headline name"><a href="/the-professor-of-piffle/">The Professor of Piffle</a></h3>
			</div>
		</article>
		</li>
	</section>

  </section>

  		 </ul>
		 
	</section>
<footer id="pageFooter">
	<div class="pageFooterInner">
		<header>
			<h2 class="hidden">Website Directory</h2>
		</header>
		<section>
		  <ul id="menu-footer-culture" class="menu"><li class="current-post-ancestor current-menu-parent current-post-parent"><a href="/category/culture/">Arts &#038; Culture</a>
<ul class="secondaryMenu">
	<li><a href="/category/books/">Books</a></li>
	<li><a href="/category/culture/film/">Film</a></li>
	<li><a href="/category/culture/language/">Language</a></li>
	<li><a href="/category/culture/music/">Music</a></li>
	<li><a href="/category/culture/sports/">Sports</a></li>
	<li><a href="/category/culture/technology/">Technology</a></li>
	<li><a href="/category/culture/television/">Television</a></li>
	<li><a href="/category/culture/theatre/">Theatre</a></li>
	<li><a href="/category/culture/visual-art/">Visual Art</a></li>
</ul>
</li>
</ul>		  <ul id="menu-footer-current-affairs" class="menu"><li><a href="/category/current-affairs/">Current Affairs</a>
<ul class="secondaryMenu">
	<li><a href="/category/current-affairs/business/">Business</a></li>
	<li><a href="/category/current-affairs/media/">Media</a></li>
	<li><a href="/category/current-affairs/politics/">Politics</a></li>
	<li><a href="/category/current-affairs/science/">Science</a></li>
	<li><a href="/category/current-affairs/world/">World</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		   <ul id="menu-footer-society" class="menu"><li><a href="/category/society/">Society</a>
<ul class="secondaryMenu">
	<li><a href="/category/society/cities/">Cities</a></li>
	<li><a href="/category/society/education/">Education</a></li>
	<li><a href="/category/society/environment/">Environment</a></li>
	<li><a href="/category/society/first-person/">First Person</a></li>
	<li><a href="/category/society/health/">Health</a></li>
	<li><a href="/category/society/justice/">Justice</a></li>
</ul>
</li>
</ul>	
		  <ul id="menu-footer-imprint" class="menu"><li><a href="/category/imprint/">Imprint</a>
<ul class="secondaryMenu">
	<li><a href="/category/imprint/fiction/">Fiction</a></li>
	<li><a href="/category/imprint/poetry/">Poetry</a></li>
	<li><a href="/category/imprint/photography/">Photography</a></li>
	<li><a href="/category/imprint/comics/">Comics</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		  <ul id="menu-footer-long-reads" class="menu"><li><a href="/category/long-reads/">Long Reads</a>
<ul class="secondaryMenu">
	<li><a href="/category/long-reads/feature/">Features</a></li>
	<li><a href="/category/long-reads/memoir/">Memoirs</a></li>
	<li><a href="/category/long-reads/feature/cover-story/">Cover Stories</a></li>
</ul>
</li>
</ul>		  <ul id="menu-footer-magazine" class="menu"><li><a href="/subscribe/">Magazine</a>
<ul class="secondaryMenu">
	<li><a href="/category/issues/">Past Issues</a></li>
	<li><a href="https://thewalrus.ca/tag/listen/">Audio</a></li>
	<li><a href="/category/letters/">Letters</a></li>
</ul>
</li>
<li><a href="/category/events/">Events</a>
<ul class="secondaryMenu">
	<li><a href="/category/events/">Upcoming Talks</a></li>
	<li><a href="/category/video/">Walrus Talks Videos</a></li>
	<li><a href="/about/the-walrus-talks-faq/">FAQ</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		   <ul id="menu-footer-subscribe" class="menu"><li><a href="/subscribe/">Subscribe</a>
<ul class="secondaryMenu">
	<li><a href="https://secure.indas.on.ca/care/wls/login.php">My Account</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=r">Renew</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/gift.php?keyw=defaultgift&#038;_ga=1.119115530.2047681902.1492624133">Give a Gift</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=gr">Gift Renewal</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=p">Make a Payment</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=a">Change Address</a></li>
	<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=e">Change Email</a></li>
	<li><a href="/subscribe/digital-edition/">Get the App</a></li>
</ul>
</li>
</ul>		   <ul id="menu-footer-donate" class="menu"><li><a href="/donate/">Donate</a>
<ul class="secondaryMenu">
	<li><a href="/donate/donor-listing-2016/">2016 Donor Listing</a></li>
	<li><a href="https://s3.amazonaws.com/walrus-assets/img/walrus-donor-report-2016.pdf">2016 Donor Report</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		  <ul id="menu-footer-social-and-partnerships" class="menu"><li><a href="/about/newsletters/">Connect</a>
<ul class="secondaryMenu">
	<li><a href="https://www.facebook.com/walrusmagazine">Facebook</a></li>
	<li><a href="https://twitter.com/walrusmagazine">Twitter</a></li>
	<li><a href="https://www.instagram.com/walrusmag/">Instagram</a></li>
	<li><a href="https://www.youtube.com/user/walrustelevision">YouTube</a></li>
	<li><a href="http://thewalrusmagazine.tumblr.com/">Tumblr</a></li>
</ul>
</li>
<li><a href="/partnerships/">Partnerships</a>
<ul class="secondaryMenu">
	<li><a href="/partnerships/lg-visionaries-prize/">LG Visionaries Prize</a></li>
	<li><a href="/partnerships/poetry-prize-2017/">Poetry Prize</a></li>
	<li><a href="/partnerships/richlerreadingroom/">Reading Room</a></li>
	<li><a href="/partnerships/amazonfirstnovelaward2016/">First Novel Award</a></li>
</ul>
</li>
</ul>		</section>
		<section>
		<ul id="menu-footer-about-us" class="menu"><li><a href="/about/">About Us</a>
<ul class="secondaryMenu">
	<li><a href="/about/our-team/">Masthead</a></li>
	<li><a href="/about/contact/">Contact</a></li>
	<li><a href="/about/mediakit/">Media Kit</a></li>
	<li><a href="/about/submissions/">Submissions</a></li>
	<li><a href="/about/careers/">Careers</a></li>
	<li><a href="/about/awards/">Awards</a></li>
	<li><a href="/about/privacy-policy/">Privacy</a></li>
</ul>
</li>
</ul>		</section>
  </div>
  <div class="smallprint">
	   <p>&copy; 2017 The Walrus Foundation. All Rights Reserved.</p>
  </div>
</footer></main>
<footer role="contentinfo">
 <nav>
 	<section id="dropdown-menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
 		<header>
 			<h2 class="hidden">Full Site Navigation</h2>
   			<a onclick="$('body').toggleClass('menu-open');" class="button-close"></a>
 		</header>
 		<ul>
 			<li><a href="/">Home</a></li>
 			<li><form role="search" method="get" class="searchForm" action="/"><label class="hidden">Enter search terms here: </label><input type="search" value="" name="s" placeholder="Search"></form></li>
 		</ul>
     	<ul id="menu-primary-navigation" class="menu"><li><a href="/category/current-affairs/">News</a></li>
<li><a href="/category/long-reads/">Long Reads</a></li>
<li class="current-post-ancestor current-menu-parent current-post-parent"><a href="/category/culture/">Culture</a></li>
<li><a href="/category/society/">Society</a></li>
<li><a href="/category/books/">Books</a></li>
<li><a href="/category/imprint/">Fiction</a></li>
<li><a href="/category/issues/">Magazine</a></li>
<li><a href="/category/events/">Talks</a></li>
<li><a href="/category/video/">Video</a></li>
<li><a href="/partnerships/lg-visionaries-prize/">LG Visionaries Prize</a></li>
<li><a href="/subscribe/">Subscribe</a></li>
<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=r">Renew Subscription</a></li>
<li><a href="/donate/">Donate</a></li>
<li><a href="/about/">About</a></li>
<li><a href="/about/submissions/">Submissions</a></li>
<li><a href="/about/mediakit/">Media Kit</a></li>
<li><a href="/about/contact/">Contact Us</a></li>
<li><a href="/about/careers/">Careers</a></li>
<li><a href="http://store.walrusmagazine.com">Store</a></li>
<li><a href="https://secure.indas.on.ca/care/wls/login.php?tcode=a">Change Mailing Address</a></li>
<li><a href="https://secure.indas.on.ca/care/wls/gift.php?key=X14DM1B">Give The Walrus</a></li>
<li><a href="/about/privacy-policy/">Privacy</a></li>
<li><a href="/about/site-map/">Site Map</a></li>
</ul> 	</section>
 		<section id="dropdown-social">
 		<header>
			<h2 class="hidden">Share This Page</h2>
   			<a onclick="$('body').toggleClass('social-open');" class="button-close"></a>
 		</header>
 		

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504a76b04beacbc9" async="async"></script>


 		<ul>
 			<li>
				<a class="addthis_button_facebook">
					<i class="fa fa-facebook social-icon icon-facebook" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Facebook
				</a>
			</li>
 			<li>
				<a class="addthis_button_twitter">
					<i class="fa fa-twitter social-icon icon-twitter" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Twitter
				</a>
			</li>
 			<li>
				<a class="addthis_button_email">
					<i class="fa fa-envelope social-icon icon-email" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Email
				</a>
			</li>
 			<li>
				<a class="addthis_button_pinterest_share">
					<i class="fa fa-pinterest-p social-icon icon-pinterest" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Pinterest
				</a>
			</li>
 			<li>
				<a class="addthis_button_slack">
					<i class="fa fa-slack social-icon icon-slack" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Slack
				</a>
			</li>
 			<li>
				<a class="addthis_button_linkedin">
					<i class="fa fa-linkedin social-icon icon-linkedin" aria-hidden="true"></i>
					<span class="hidden">Share on </span>LinkedIn
				</a>
			</li>
 			<li>
				<a class="addthis_button_tumblr">
					<i class="fa fa-tumblr social-icon icon-tumblr" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Tumblr
				</a>
			</li>
 			<li>
				<a class="addthis_button_digg">
					<i class="fa fa-digg social-icon icon-digg" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Digg
				</a>
			</li>
 			<li>
				<a class="addthis_button_google_plusone_share">
					<i class="fa fa-google-plus social-icon icon-googleplus" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Google+
				</a>
			</li>
 			<li>
				<a class="addthis_button_reddit">
					<i class="fa fa-reddit social-icon icon-reddit" aria-hidden="true"></i>
					<span class="hidden">Share on </span>Reddit
				</a>
			</li>
 		</ul>
   	</section>
   	<section id='dropdown-search'>
		<header class="hidden">
			<h2>Search thewalrus.ca</h2>
 		</header>
 		<form role="search" method="get" class="searchForm" action="/"><label class="hidden"> Enter search terms here: </label><input type="search" value="" name="s" placeholder="Search"><a onclick="$('body').toggleClass('search-open');" class="button-close"></a></form>
 	</section>
 	<section id="dropdown-user">
		<header>
			<h2 class="hidden">User Tools</h2>
			<a onclick="$('body').toggleClass('user-open');" class="button-close"></a>
		</header>
			 	</section>
 </nav>

 		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 58450;
			_sf_async_config.domain = "";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
			jQuery(document).ready(function()
			{
				system_ping = [];
				system_ping.action = "admin_ajax_ping_handler";
system_ping.article="98562";
				
		ping_server("pageView","98562","98562");
		
		system_ping.last_height = 0;
		jQuery(window).scroll(function()
		{
			if (Math.abs(system_ping.last_height - jQuery(window).scrollTop()) > 700)
			{
				system_ping.last_height = jQuery(window).scrollTop();
				ping_server("scrollHeight",jQuery(window).scrollTop(),Math.round(jQuery(window).scrollTop()/1000));
			}
		});
		
		system_ping.last_duration_height = 0;
		var d = new Date();
		var n = d.getTime();
		system_ping.page_start = n;
		jQuery(window).scroll(function()
		{
			if (Math.abs(system_ping.last_duration_height - jQuery(window).scrollTop()) > 800)
			{
				var d = new Date();
				var n = d.getTime();
				var dur = (n - system_ping.page_start);
				system_ping.last_duration_height = jQuery(window).scrollTop();
				ping_server("viewDuration",dur,Math.round(dur/60000));
			}

		});
		

				function ping_server(theKey,theValue,theCategory)
				{
					//console.log('key: '+theKey);
					//console.log('val: '+theValue);
					//console.log('cat: '+theCategory);
					//console.log('cookie: '+document.cookie);
					if (typeof(ga) == 'function')
                                        {
                                                console.log({
                                                  hitType: 'event',
                                                  eventCategory: 'Walrus',
                                                  eventAction: theKey,
                                                  eventLabel: theCategory
                                                });
                                                hitType = 'event'
                                                if (theKey == 'pageView'){
                                                        hitType='pageview'
                                                        theKey = 'pageview'
						}
                                                ga('create','UA-29232182-1','auto');
                                                ga('send', {
                                                  hitType: hitType,
                                                  eventCategory: 'Walrus',
                                                  eventAction: theKey, 
                                                  eventLabel: theCategory,
                                                  'hitCallback': function() {
                                                     console.log('Sent!!');
                                                      //callback function
                                                    },
                                                   'hitCallbackFail' : function () {
                                                      console.log('Unable to send Google Analytics data');
                                                      //callback function
                                                   }
                                                });
                                        }
                                       	

					
					the_data =	{
									key:theKey,
									value:theValue,
									action:system_ping.action,article:system_ping.article
								};
					jQuery.ajax({url: '/wp-admin/admin-ajax.php',
							method: 'POST',
							data: the_data})
							.done(function(response)
							{
								//console.log(response);
							});
				}
			});
		</script><script type='text/javascript' async="async" src='/wp-content/plugins/ajax-signup/assets/user_pref.js?ver=1.0.1'></script>
<script type='text/javascript' async="async" src='/wp-content/plugins/user_preferences/UserSession.js?ver=1.0.0'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/lazyImageLoad.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/scrollLock.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/scrollScriptTracker.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/scrollJS.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/staticSidebarMinMax.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/resizeDynamicSidebars.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/hidefooter.js?ver=4.4.1'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/roots/assets/js/scripts.min.js?b4a2436eca7d4997ed1fbbf870c5a60e'></script>
<script type='text/javascript' async="async" src='/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script>
      /*(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='//www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  */  
</script>


</footer></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: thewalrus.ca @ 2017-12-01 09:47:41 by W3 Total Cache -->