<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  class="no-js">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://thewalrus.ca/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="stylesheet" href="https://thewalrus.ca/wp-content/themes/hitmag-pro-child/fonts/font-faces.css">
<script async src="//js-sec.indexww.com/ht/p/191969-38972089307961.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29232182-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29232182-1');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1090834961073306'); 
fbq('track', 'PageView');
</script>
<noscript> <img class="lazy" height="1" width="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1090834961073306&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google AdWords: 975936859 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-975936859"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-975936859'); </script>  

<!-- Event snippet for signups conversion page. Call gtag_report_conversion when someone clicks on the chosen link or button. -->
<script> function gtag_report_conversion(url) { var callback = function () { if (typeof(url) != 'undefined') { window.location = url; } }; gtag('event', 'conversion', { 'send_to': 'AW-975936859/h6ObCP3814UBENu6rtED', 'event_callback': callback }); return false; } </script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4P92WG');</script>
<!-- End Google Tag Manager -->

<!-- Darwin snowplow -->
<script>
       (function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[]; p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments) };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1; n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","https://snowplowjs.darwin.cx/3.1.4/jt4gnhkl.js","snowplow")); 
      </script>
      <script>
	snowplow('newTracker', 'sp', 'https://sp-collector-lb.darwin.cx', { appId: 'the-walrus-ca' });
      snowplow('enableActivityTracking',{ 
		minimumVisitLength: 30, 
		heartbeatDelay: 10 
	});
	snowplow('trackPageView');
	snowplow('enableLinkClickTracking');
</script>
<!-- Darwin snowplow -->

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>What Women (Still) Want | The Walrus</title>
<script>var nonce = '98a5fb8f0c';</script><script>var ajaxurl = 'https://thewalrus.ca/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://thewalrus.ca/what-women-still-want/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = 'https://t.co/VgmK4z78Xq';</script>
		<!-- All in One SEO 4.1.4.4 -->
		<meta name="description" content="The medical community has never taken women’s sexual desire seriously. Now, Gen X women are hitting menopause and demanding better" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://thewalrus.ca/what-women-still-want/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="The Walrus" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="What Women (Still) Want | The Walrus" />
		<meta property="og:description" content="The medical community has never taken women’s sexual desire seriously. Now, Gen X women are hitting menopause and demanding better" />
		<meta property="og:url" content="https://thewalrus.ca/what-women-still-want/" />
		<meta property="og:image" content="https://walrus-assets.s3.amazonaws.com/img/Barmak-Women-Want-1800.jpg" />
		<meta property="og:image:secure_url" content="https://walrus-assets.s3.amazonaws.com/img/Barmak-Women-Want-1800.jpg" />
		<meta property="article:published_time" content="2021-12-20T17:21:55+00:00" />
		<meta property="article:modified_time" content="2021-12-20T17:26:02+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/thewalrus" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thewalrus" />
		<meta name="twitter:domain" content="thewalrus.ca" />
		<meta name="twitter:title" content="What Women (Still) Want | The Walrus" />
		<meta name="twitter:description" content="The medical community has never taken women’s sexual desire seriously. Now, Gen X women are hitting menopause and demanding better" />
		<meta name="twitter:image" content="https://walrus-assets.s3.amazonaws.com/img/Barmak-Women-Want-1800.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Feed" href="https://thewalrus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Walrus &raquo; Comments Feed" href="https://thewalrus.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewalrus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thewalrus.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1607085085' type='text/css' media='all' />
<link rel='stylesheet' id='acwp-main-css-css'  href='https://thewalrus.ca/wp-content/plugins/accessible-poetry/assets/css/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gmd-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='acwp-colors-css-css'  href='https://thewalrus.ca/wp-content/plugins/accessible-poetry/assets/css/colors.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pciwgas-publlic-style-css'  href='https://thewalrus.ca/wp-content/plugins/post-category-image-with-grid-and-slider/assets/css/categoryimage-public.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.19.1.css?ver=1.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://thewalrus.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-pro-css'  href='https://thewalrus.ca/wp-content/plugins/wppopups/pro/assets/css/wppopups.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://thewalrus.ca/wp-content/plugins/wppopups/src/assets/css/wppopups-base.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-font-awesome-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css'  href='https://thewalrus.ca/wp-content/themes/hitmag-pro-child/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.5' id='if-so-js'></script>
<script type='text/javascript' id='ga_events_main_script-js-extra'>
/* <![CDATA[ */
var ga_options = {"anonymizeip":"0","advanced":"1","snippet_type":"none","tracking_id":"UA-29232182-1","gtm_id":"","domain":"","click_elements":[{"name":"growler-mobile","type":"class","category":"Popup - Growler Mobile","action":"Click","label":"Popup - Growler Mobile","value":"1","bounce":"false"},{"name":"spu-140993","type":"id","category":"Popup - Growler Desktop","action":"Click","label":"Popup - Growler Desktop","value":"0","bounce":"false"},{"name":"cookie-ack","type":"class","category":"Popup - Cookies","action":"Click","label":"Popup - Cookies","value":"1","bounce":"false"}],"scroll_elements":[{"name":"hp-categs1-row","type":"id","category":"HP- Categs1 block (scroll)","action":"Scroll","label":"HP- Categs1 block (scroll)","value":"","bounce":"false"},{"name":"sidebar-above-footer","type":"class","category":"Sidebar-Above-Footer (scroll)","action":"Scroll","label":"Sidebar-Above-Footer (scroll)","value":"","bounce":"false"}],"link_clicks_delay":"120","download_tracking_type":["pdf","mp3","pptx","docx"],"force_snippet":"none"};
var gaePlaceholders = {"is_front_page":"","page_title":"What Women (Still) Want"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wp-google-analytics-events/js/main.js?ver=1.0' id='ga_events_main_script-js'></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"enable_stats":"1","ua_code":"","data_sampling":"0","post_id":"142536","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wppopups/pro/assets/js/wppopups.js?ver=2.1.4.3' id='wppopups-pro-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thewalrus.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thewalrus.ca/wp-json/wp/v2/posts/142536" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewalrus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thewalrus.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://thewalrus.ca/?p=142536' />
<link rel="alternate" type="application/json+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-women-still-want%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewalrus.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-women-still-want%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine">
			@media screen and ( max-width : 720px ) {
				#dpsp-floating-sidebar.dpsp-hide-on-mobile.opened {
					display: none;
				}
			}
			</style><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.4";
            WP_VID_LIGHTBOX_URL="https://thewalrus.ca/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: dotted; border-color: #dddddd; color: #404040; border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; }
					  #sab-author { font-weight: 700;font-size: 18px;line-height: 22px;}
					  #sab-gravatar { }#sab-gravatar a { color: #404040;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #404040;}#sab-byline { color: #777777;font-weight: 400;font-size: 17px;line-height: 21px;text-decoration: none;text-transform: none;}
					  #sab-description { font-weight: 400;font-size: 17px;line-height: 21px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>		<style type="text/css">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</style>
	<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [
        "AnalysisNewsArticle"
    ],
    "publishingPrinciples": "https:\/\/thewalrus.ca\/sitewide-policies\/",
    "image": "https:\/\/walrus-assets.s3.amazonaws.com\/img\/Barmak-Women-Want-1800.jpg",
    "headline": "What Women (Still) Want",
    "datePublished": "2021-12-20 12:21:55",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/thewalrus.ca\/author\/sarah-barmak\/"
        ],
        "name": "Sarah Barmak",
        "description": "Sarah Barmak is a journalist and author based in Toronto."
    }
}
</script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="spu-css-140968" class="spu-css">		#spu-bg-140968 {
			background-color: rgb(0,0,0);
		}

		#spu-140968 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0;
		}

		#spu-140968 .spu-close:hover {
			color: ;
		}

		#spu-140968 {
			background-color: rgba(0,199,255, 1);
			max-width: 98px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #474747;
				}

		#spu-140968 .spu-container {
					padding: 10px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-140968 { } and use !important when needed to override plugin rules
		*/						</style>
		<style type="text/css" id="spu-css-140964" class="spu-css">		#spu-bg-140964 {
			background-color: rgb(0,0,0);
		}

		#spu-140964 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#fff;
		}

		#spu-140964 .spu-close:hover {
			color: #000;
		}

		#spu-140964 {
			background-color: rgb(238,238,238);
			max-width: 300px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #666;
				}

		#spu-140964 .spu-container {
					border: 2px solid;
			border-color: #ffffff;
			border-radius: 0px;
			margin: 14px;
					padding: 0px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-140964 { } and use !important when needed to override plugin rules
		*/						</style>
		<style type="text/css" id="spu-css-140993" class="spu-css">		#spu-bg-140993 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-140993 .spu-close {
			font-size: 30px;
			color: rgb(58, 60, 72);
			text-shadow: 0 1px 0#000;
		}

		#spu-140993 .spu-close:hover {
			color: #000;
		}

		#spu-140993 {
			background-color: rgb(255, 229, 50);
			max-width: 100%;
			border-radius: 1px;
			
					height: 160px;
					box-shadow:  1px 0px 0px 2px #ccc;
				}

		#spu-140993 .spu-container {
					padding: 10px;
			height: calc(100% - 0px);
		}
		#spu-140993 .spu-sticky-title {    text-align: center!important;
}
#spu-140993 .spu-close:after {  content: 'v'; background: /*rgb(192, 199, 247)*/ rgb(255, 229, 0); position: absolute; right: .1rem; top: .2rem; font-size: smaller; font-family: arial; color: rgb(15, 15, 15);
}
#spu-140993 a.spu-close{    transform: rotate(180deg);
    transform-origin: bottom;
}
#spu-140993.spu-sticky-open a.spu-close {    transform: rotate(0);
}
#spu-140993.spu-sticky-open a.spu-close, #spu-140993 .spu-close {    color: /*rgb(192, 199, 247)*/ rgb(255, 229, 0);
    text-shadow: none;
}		#spu-140993 .spu-sticky-title {
	background-color: rgb(255, 229, 0);
	color: rgba(0,0,0,255);
	font-size: 18px;
}
				</style>
		<style type="text/css" id="spu-css-140994" class="spu-css">		#spu-bg-140994 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-140994 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#000;
		}

		#spu-140994 .spu-close:hover {
			color: #000;
		}

		#spu-140994 {
			background-color: rgb(255, 229, 0);
			max-width: 650px;
			border-radius: 1px;
			
					height: auto;
					box-shadow:  1px 0px 0px 2px #ccc;
				}

		#spu-140994 .spu-container {
					padding: 10px;
			height: calc(100% - 0px);
		}
								</style>
		<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="32x32" />
<link rel="icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
<meta name="msapplication-TileImage" content="https://walrus-assets.s3.amazonaws.com/img/favicon1.ico" />
		<style type="text/css" id="wp-custom-css">
			/* Collapse the original author line
.tag-proof .author {text-indent: -9999px; line-height: 0; }  */

/* override author labels 
.tag-proof  .author:after {content: "BY ELANA ROSENFELD, BRUCE MACLELLAN"; text-indent: 0;
  display: block;
  line-height: initial; margin-top: -1em;}*/
	
li.menu-item-128787 a {/*text-decoration:underline; text-decoration-color:#fb5954;*/}

/* For the active campaign pop-up test started June 28*/
#spu-140964.spu-box, #spu-140963.spu-box/*, #spu-140993 .spu-close::after*/ {	display:none !important;}
		</style>
		<style id="kirki-inline-styles">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</style>
</head>

<body class="post-template-default single single-post postid-142536 single-format-standard custom-background wp-embed-responsive acwp-readable-arial has-grow-sidebar hitmag-full-width group-blog th-right-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P92WG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<div id="background-skin">-->
	<div class="centerbg">
		<aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='Skin' data-size-mapping='mapping1'></div></aside>	</div>
<!--</div>-->


<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header" role="banner">

							
		<div class="header-main-area">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://thewalrus.ca/" rel="home">The Walrus</a></p>
													<p class="site-description">Fact-based journalism that sparks the Canadian conversation</p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
			</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container clearfix">
			<div class="hm-container">
				 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('2','https://thewalrus.ca/what-women-still-want/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-2-general-css" href="https://thewalrus.ca/wp-content/plugins/hmenu/_frontend_files/_menu_2/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_2"><div id="hmenu_load_2" style="display:none" class="hmenu_load_menu hmenu_unique_menu_2" data-menu-id="2"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_2" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label"></div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: SEARCH --> <div class="hmenu_search_holder hmenu_hide_for_mobile" > <div class="hmenu_search_container"> <div class="hmenu_search_inner"> <div class="hmenu_search_wrap"> <div class="hmenu_search_display hmenu_search_slide"><!-- hmenu_search_classic, hmenu_search_slide, hmenu_search_full --> <div class="hmenu_search_btn hmenu_trigger_lightbox icon_hero_default_thin_e654" data-id="2" data-link="hmenu_slide_2" data-type="slide" data-width="120" data-height="40" data-search-toggle="close"></div> </div> </div> </div> </div> </div> <div class="hmenu_grp_devider"></div> <!-- END: SEARCH --> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="http://thewalrus.ca" target="_self"> <img class="logo_main lazy" alt="The Walrus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logo-1400-white-on-transparent.png"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_full_hover"><li class=""><a href="https://thewalrus.ca/donate" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e631 hmenu_nav_uni_43"><span>Support The Walrus</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a title="" href="https://thewalrus.ca/subscribe/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e609 hmenu_nav_uni_21 icon_hero_default_thin_e600"><span>Subscribe to The Walrus</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_51"><span>Renew your subscription</span></div></a></li><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_50"><span>Get our latest issue</span></div></a></li><li class=""><a href="https://thewalrus.ca/subscribe" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e632 hmenu_nav_uni_52"><span>Give a gift subscription</span></div></a></li></ul></div></li><li class=""><a title="" href="http://thewalrus.ca" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e603 hmenu_nav_uni_25 icon_hero_default_thin_e600"><span>Sections</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/category/society/environment/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_26"><span>Environment</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/current-affairs/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_27"><span>Current Affairs</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_28"><span>Society</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/society/health/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_29"><span>Health</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/current-affairs/business/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_30"><span>Business</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/culture/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_31"><span>Arts & Culture</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/fiction/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_32"><span>Fiction</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/poetry/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_33"><span>Poetry</span></div></a></li><li class=""><a href="https://thewalrus.ca/category/memoir/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_34"><span>Memoir</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/the-walrus-talks/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e60e hmenu_nav_uni_35 icon_hero_default_thin_e600"><span>Events</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/the-walrus-talks/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_56"><span>The Walrus Events</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-talks-video-room/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_57"><span>The Walrus Talks Video Room</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-leadership-forums/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_58"><span>The Walrus Talks Leadership Forums</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-leadership-roundtable/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_59"><span>The Walrus Talks Leadership Roundtable</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/the-walrus-lab/" target="_self" ><div class="hmenu_wrap icon_hero_default_thin_e631 hmenu_nav_uni_24 icon_hero_default_thin_e600"><span>The Walrus Lab</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/media-kit/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_65"><span>Media Kit</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_46"><span>What We Do</span></div></a></li><li class=""><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_47"><span>Our Projects</span></div></a></li><li class=""><a href="https://thewalrus.ca/newsletters" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_49"><span>The Insider newsletter</span></div></a></li></ul></div></li><li class=""><a title="" href="https://thewalrus.ca/podcasts/" target="_self" ><div class="hmenu_wrap icon_hero_default_social_e629 hmenu_nav_uni_22 icon_hero_default_thin_e600"><span>Podcasts</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub " data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="https://thewalrus.ca/podcasts/the-conversation-piece/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_60"><span>The Conversation Piece</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#facebook" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_66"><span>Let's Talk About the Internet</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#bandwidth" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_40"><span>Bandwidth</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#water" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_41"><span>What About Water</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#edgeofenergy" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_39"><span>The Edge of Energy</span></div></a></li><li class=""><a href="https://thewalrus.ca/podcasts/#courage" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_42"><span>Courage Inc.</span></div></a></li></ul></div></li><li class=""><a href="https://thewalrus.ca/newsletter" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e643 hmenu_nav_uni_44"><span>&nbsp;&nbsp;Newsletters</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://thewalrus.ca/about" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e630 hmenu_nav_uni_45"><span>&nbsp;&nbsp;About The Walrus</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://store.walrusmagazine.com/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e611 hmenu_nav_uni_64"><span>Shop The Walrus</span></div></a><div class="hmenu_item_devider"></div></li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_search_holder"> <form role="search" method="get" id="searchform_mobile" class="searchform_mobile" action="https://thewalrus.ca/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="text" value="" name="s" id="s_mobile" placeholder="Search" /> <input type="submit" id="hmenu_search_submit_mobile" class="hmenu_search_submit" value="Search" /> </form> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <div class="hmenu_search_lightbox_input" id="hmenu_slide_2"> <div class="hmenu_search_lightbox_close icon_hero_default_thin_e618"></div> <div class="hmenu_lightbox_form_holder"> <form role="search" method="get" id="searchform" class="searchform" action="https://thewalrus.ca/"> <input type="text" value="" name="s" id="s_lightbox" class="hmenu_search_2" placeholder="Search"/> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="submit" id="hmenu_search_submit_lightbox" class="hmenu_search_submit" value="Search" /> </form> </div> </div> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div>				<nav id="site-navigation" class="main-navigation" role="navigation">
					
					<!--NEW-->
                    <button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"></button> 
                    <!--NEW-->
                     
                    
					<!--<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><?//php esc_html_e('Main Menu', 'hitmag-pro-child'); ?>
                    </button>-->          
                    
                    <!--NEW-->
                    <a href="/" class="mobile_logo"></a>      
                    <!--NEW-->

					 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('1','https://thewalrus.ca/what-women-still-want/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-1-general-css" href="https://thewalrus.ca/wp-content/plugins/hmenu/_frontend_files/_menu_1/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro|Open+Sans" rel="stylesheet" type="text/css"><div class="hmenu_wrapper_state_1"><div id="hmenu_load_1" style="display:none" class="hmenu_load_menu hmenu_unique_menu_1" data-menu-id="1"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_1" class="hmenu_main_holder hmenu_main_bg_color" > <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label">Menu</div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_underline_hover"><li class="hmenu_mega_li "><a title=""><div class="hmenu_wrap icon_hero_default_thin_e645 hmenu_nav_uni_63 hmenu_mega_menu icon_hero_default_thin_e600"><span></span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Sections</h2><a href="https://thewalrus.ca/category/current-affairs/business/" target="_self" id="hmenu_list_item_uni_1" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Business</h3></div></a><a href="https://thewalrus.ca/category/society/environment/" target="_self" id="hmenu_list_item_uni_2" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Environment</h3></div></a><a href="https://thewalrus.ca/category/society/" target="_self" id="hmenu_list_item_uni_18" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Society</h3></div></a><a href="https://thewalrus.ca/category/current-affairs/politics/" target="_self" id="hmenu_list_item_uni_19" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Politics</h3></div></a><a href="https://thewalrus.ca/category/culture/" target="_self" id="hmenu_list_item_uni_20" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Arts &amp; Culture</h3></div></a><a href="https://thewalrus.ca/category/society/health/" target="_self" id="hmenu_list_item_uni_21" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Health</h3></div></a><a href="https://thewalrus.ca/category/fiction/" target="_self" id="hmenu_list_item_uni_22" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Fiction</h3></div></a><a href="https://thewalrus.ca/category/poetry/" target="_self" id="hmenu_list_item_uni_23" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Poetry</h3></div></a><a href="https://thewalrus.ca/category/memoir/" target="_self" id="hmenu_list_item_uni_24" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Memoir</h3></div></a><a href="https://thewalrus.ca/category/society/education/" target="_self" id="hmenu_list_item_uni_25" class="hmenu_list_item hmenu_item_9 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Education</h3></div></a><a href="https://thewalrus.ca/category/society/justice/" target="_self" id="hmenu_list_item_uni_26" class="hmenu_list_item hmenu_item_10 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Justice</h3></div></a><a href="https://thewalrus.ca/category/current-affairs/" target="_self" id="hmenu_list_item_uni_27" class="hmenu_list_item hmenu_item_11 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Current Affairs</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="2"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Special Series</h2><a href="https://thewalrus.ca/for-the-love-of-the-game/" target="_self" id="hmenu_list_item_uni_3" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>For the Love of the Game</h3></div></a><a href="https://thewalrus.ca/livingrooms" target="_self" id="hmenu_list_item_uni_4" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Living Rooms</h3></div></a><a href="https://thewalrus.ca/space/" target="_self" id="hmenu_list_item_uni_5" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>In Other Worlds</h3></div></a><a href="https://thewalrus.ca/covid-19/" target="_self" id="hmenu_list_item_uni_6" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Record of a Pandemic</h3></div></a><a href="https://thewalrus.ca/special-series/" target="_self" id="hmenu_list_item_uni_28" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:10px"><div class="hmenu_list_content"><h3>More Special Series ⇒</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_30" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3><p style="valign: top; font-size:18px; color: white;">NEWSLETTERS</p></h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_31" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Weekly Newsletter</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_32" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Events Newsletter</h3></div></a><a href="https://thewalrus.ca/about/newsletters/" target="_self" id="hmenu_list_item_uni_33" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Lab Insider Newsletter</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="text" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border" style="padding-top:1px!important; padding-bottom:1px!important">Subscribe</h2><div class="hmenu_text_item" ><a href="https://thewalrus.ca/subscribe/">Get our latest issue:<br /> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20350'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/2022-1-small.jpg" width="350px" style="padding-top:10px;"></a><br /> <a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Subscribe to The Walrus magazine</a><a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Renew or Gift a subscription</a><a href="https://thewalrus.ca/subscribe/" style="text-transform: none;">Change your address</a></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="3"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Events</h2><a href="https://thewalrus.ca/events" target="_self" id="hmenu_list_item_uni_7" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Events</h3></div></a><a href="https://thewalrus.ca/the-walrus-talks-video-room/" target="_self" id="hmenu_list_item_uni_10" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Walrus Talks Video Room</h3></div></a><a href="https://thewalrus.ca/podcasts/" target="_self" id="hmenu_list_item_uni_12" class="hmenu_list_item hmenu_item_2 icon_hero_default_thin_e635" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>PODCASTS</h3></div></a><a href="https://thewalrus.ca/podcasts/the-conversation-piece/" target="_self" id="hmenu_list_item_uni_13" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Conversation Piece</h3></div></a><a href="https://thewalrus.ca/podcasts/#facebook" target="_self" id="hmenu_list_item_uni_41" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Let's Talk About the Internet</h3></div></a><a href="https://thewalrus.ca/podcasts/#bandwidth" target="_self" id="hmenu_list_item_uni_35" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Bandwidth</h3></div></a><a href="https://thewalrus.ca/podcasts/#water" target="_self" id="hmenu_list_item_uni_36" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>What About Water</h3></div></a><a href="https://thewalrus.ca/podcasts/#edgeofenergy" target="_self" id="hmenu_list_item_uni_34" class="hmenu_list_item hmenu_item_7 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Edge of Energy</h3></div></a><a href="https://thewalrus.ca/podcasts/#water" target="_self" id="hmenu_list_item_uni_37" class="hmenu_list_item hmenu_item_8 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Courage Inc.</h3></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_5 hmenu_custom_5 " data-type="list" data-id="4"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">The Walrus Lab</h2><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" target="_self" id="hmenu_list_item_uni_14" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>What We Do</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#ourservices" target="_self" id="hmenu_list_item_uni_15" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Our Services</h3></div></a><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" target="_self" id="hmenu_list_item_uni_16" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Our Projects</h3></div></a><a href="https://thewalrus.ca/newsletters" target="_self" id="hmenu_list_item_uni_17" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>The Insider Newsletter</h3></div></a><a href="#" target="_self" id="hmenu_list_item_uni_39" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3></h3></div></a><a href="https://store.walrusmagazine.com/" target="_self" id="hmenu_list_item_uni_40" class="hmenu_list_item hmenu_item_5 icon_hero_default_thin_e611" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>SHOP THE WALRUS</h3><span><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/shop.gif"></span></div></a> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class=""><a href="https://thewalrus.ca/donate/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e631 hmenu_nav_uni_61"><span>Donate</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="https://thewalrus.ca/subscribe/" target="_self" title="" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_solid_e61e hmenu_nav_uni_62"><span>Subscribe</span></div></a><div class="hmenu_item_devider"></div></li><li class="hmenu_mega_li hmenu_remove_mega_mobile hmenu_remove_mega "><a title=""><div class="hmenu_wrap icon_hero_default_thin_e645 hmenu_nav_uni_13 hmenu_mega_menu icon_hero_default_thin_e600"><span></span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> </div> </div> <!-- END: MEGA --> </li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_search_holder"> <form role="search" method="get" id="searchform_mobile" class="searchform_mobile" action="https://thewalrus.ca/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="text" value="" name="s" id="s_mobile" placeholder="Search" /> <input type="submit" id="hmenu_search_submit_mobile" class="hmenu_search_submit" value="Search" /> </form> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="http://thewalrus.ca" target="_self"> <img class="logo_main lazy" alt="The Walrus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logo-1400-white-on-transparent.png"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: SEARCH --> <div class="hmenu_search_holder hmenu_hide_for_mobile" > <div class="hmenu_search_container"> <div class="hmenu_search_inner"> <div class="hmenu_search_wrap"> <div class="hmenu_search_display hmenu_search_slide"><!-- hmenu_search_classic, hmenu_search_slide, hmenu_search_full --> <div class="hmenu_search_btn hmenu_trigger_lightbox icon_hero_default_thin_e654" data-id="1" data-link="hmenu_slide_1" data-type="slide" data-width="120" data-height="40" data-search-toggle="close"></div> </div> </div> </div> </div> </div> <div class="hmenu_grp_devider"></div> <!-- END: SEARCH --> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <div class="hmenu_search_lightbox_input" id="hmenu_slide_1"> <div class="hmenu_search_lightbox_close icon_hero_default_thin_e618"></div> <div class="hmenu_lightbox_form_holder"> <form role="search" method="get" id="searchform" class="searchform" action="https://thewalrus.ca/"> <input type="text" value="" name="s" id="s_lightbox" class="hmenu_search_1" placeholder="Search"/> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="submit" id="hmenu_search_submit_lightbox" class="hmenu_search_submit" value="Search" /> </form> </div> </div> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div></div>					
										
				</nav><!-- #site-navigation -->
			</div><!-- .hm-container -->
		</div><!-- .hm-nav-container -->

		
		<div class="hm-header-sidebar"><aside id="doubleclick_widget-2" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='LB' data-size-mapping='mapping2'></div></aside></div>	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">

</div><!-- .hm-container -->


	
		
	<div class="th-hero-container hm-post-style-2  lazy" style="" data-bg="url(https://walrus-assets.s3.amazonaws.com/img/Barmak-Women-Want-1800.jpg)">

		<header class="entry-header hm-img-post-header">
			<div class="hm-header-content">
				<div class="cat-links"><a href="https://thewalrus.ca/category/society/health/" rel="category tag">Health</a> / <a href="https://thewalrus.ca/category/issues/2022-01/" rel="category tag">January/February 2022</a></div><h1 class="entry-title">What Women (Still) Want</h1><p>The medical community has never taken women’s sexual desire seriously. Now, Gen X women are hitting menopause and demanding better</p>				<div class="entry-meta">
				<span class="posted-on"><a href="https://thewalrus.ca/what-women-still-want/" rel="bookmark"><time class="entry-date published" datetime="2021-12-20T12:21:55-05:00">December 20, 2021</time><time class="updated" datetime="2021-12-20T12:26:02-05:00">December 20, 2021</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thewalrus.ca/author/sarah-barmak/">Sarah Barmak</a></span></span><a href="https://thewalrus.ca/author/sarah-barmak/" title="Posts by Sarah Barmak" rel="author">Sarah Barmak</a><br >Illustration by 			<a href="https://thewalrus.ca/author/maria-nguyen/">Maria Nguyen</a><span class="authors last">, </span>
		<span class='datepublished'>Published 12:21, Dec. 20, 2021</span>			</div><!-- .entry-meta -->
					
								</div>
		</header>

	</div><!-- .th-hero-container .post-style-2 -->
	
	<div class="hm-post-style-2-excerpt">
	<figcaption class="aside_wp_caption_text"><div></div></figcaption>	</div>

	<div class="hm-container">


	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-142536" class="hitmag-single post-142536 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-2022-01 tag-desire tag-little-blue-pill tag-menopause tag-sexual-desire tag-sexual-health tag-viagra tag-womens-health type-of-work-analysis">

	
	
	
	<div class="entry-content">
		<style>
.pull-quote{
font-size: 2rem;
line-height: 2.8rem;
font-family: "GT Sectra";
border-bottom-style: solid;
border-top-style: solid;
border-width: 1px;
padding: 2rem;
}
</style>
<p><span class="dropcap">G</span><span class="smallcaps">eneration X</span> and older millennials came of age in the 1990s and early 2000s, a time of ecstasy, Lil’ Kim, <em>Sex and the City</em>, and sex-positive feminism. It was not an era free of misogyny, but still, there was a sense that sex was something women enjoyed, not simply endured or navigated. They are arguably the first North American cohort to be steeped from puberty onward in a culture that ­allowed for the idea that women might be entitled to, and entitled to be public about, their own sexuality.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&61C211178D72F&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode --></div>

<p>These women are also the first to reach maturity in the age of Viagra, which initiated a cultural revolution when it first hit the market, in 1998. Former presidential candidate Bob Dole went on TV and made it okay to talk about impotence&mdash;which had been given a new, less stigmatizing name: “erectile dysfunction.” Sales of Viagra (sildenafil citrate) hit nearly $2 billion (US) annually by 2008. Viagra normalized both public discussion of sexual function in old age and the idea that medical science could provide a lifetime of satisfying sex.</p>
<p>Now, Gen X women are in or approaching menopause, with all its ­attendant complications&mdash;which, for many, includes the loss of the sexual desire and arousal they have always taken for granted. They are also starting to be more vocal about the toll that vanishing sex drives and medical indifference are taking&mdash;and to demand better. The force of these demands, and growing interest in the field from medical researchers, many of whom are themselves women of this generation, is spurring a new and far more nuanced understanding of sexuality and of what may be happening when desire goes missing.</p>
<p>Diminishing sexual desire (an interest in sex) and arousal (the ­physical changes that happen when we are turned on) are difficult to understand and diagnose: there is no single cause, and it is not one <em>type</em> of thing. Diminished desire and arousal can be traced to everything from the physiological changes of menopause to the stress and lack of sleep that often characterize a busy mid-life to iron deficiency to the side effects of prescription drugs.</p>
<p>This can make it difficult for doctors to even know how to begin isolating why a woman may be experiencing frustrating changes in her ­desire. Doctors are not often deeply educated about the subject&mdash;nor is there a formal medical specialty dedicated to its study&mdash;and many do not take the loss of libido seriously. The lack of care is further compounded for transgender and nonbinary people, whose experiences are not generally included in the medical research that does exist about desire. Solutions for women are, correspondingly, difficult to come by. The few treatments that do exist are confusing, costly, ineffective, and in some cases, potentially harmful. Many GPs advise women to seek out sex therapy, which&mdash;though it includes some of the most research-­supported approaches available&mdash;may or may not be appropriate for their particular situations, is difficult to access, and is not a well-regulated field of practice.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-3" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content' data-size-mapping='mapping3'></div></section></div>

<p>Distressingly low desire or arousal&mdash;that is, desire or arousal that are significantly lower than one wishes&mdash;is the most prevalent sexual complaint among women. As many as 40 percent of women experience low desire, and up to 10 percent are distressed enough for it to be a diagnosable condition, called female sexual interest/arousal disorder (FSIAD). The problem isn’t isolated to any particular demographic&mdash;it affects ­single women as well as those in decades-long marriages, queer women as well as straight women, nonbinary and trans people as well as cis women&mdash;and it becomes more common after menopause: a 2018 survey of Canadians in mid-life in <em>The Journal of Sexual Medicine</em> found postmenopausal women much more likely to report low desire.</p>
<p>The effect on quality of life can be profound. One study of 1,100 women found lack of desire comparable to the toll of chronic conditions such as diabetes, asthma, or hypertension. These women were also more likely to experience depression.</p>
<p>Some women are so frustrated by the limited options available to them that they are trying anything&mdash;including unproven remedies. A recent study of women with pelvic pain (one of the major, oft-ignored factors that rob women of desire) found that half were using a cannabis product such as CBD oil for relief and that, of those who weren’t, 80 percent wanted to try one. One woman I interviewed for this article told me that she and her husband want to try the psychoactive Amazonian plant ayahuasca as a “reset.” On the internet, topical creams with questionable ingredients are ­available. Some Canadian providers even offer women the “O-Shot,” a clitoral injection purported to boost arousal that is not recommended by the American College of Obstetricians and Gynecologists.</p>
<p>“That’s what happens when medicine has these gaps,” says OB-GYN Jen Gunter. “These voids get filled by people who are offering an easy solution.” Her 2021 book, <em>The Menopause Manifesto</em>, which includes chapters on libido and vulval health, argues that women deserve better. Gunter is on a mission to banish stigma and mis­information around menopause and women’s health, and she says women today are more open about sexuality and hungry for real facts. “The more the words are spoken, the less mystifying it is.”</p>
<p>The study of women’s sexual dis­orders is still in its infancy, long dwarfed by the brighter spotlight on men’s sexual health. A huge market would exist for an effective medication for low desire in women. But, while drug companies have touted one-size-fits-all fixes, experts such as Gunter say there is no single solution to lower desire because there isn’t one single problem.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping4'></div></section></div>

<p>Change hovers on the horizon. Mindfulness­based therapies developed at the University of British Columbia (UBC) have had the most clinically significant results, in part because of their ability to ease not just low desire but many of its causes, such as stress. Meanwhile, in the Netherlands, a small research company called Emotional Brain says two of its drugs in development could ­usher in a new “personalized approach” to low libido. The hope is that we are on the cusp of a greater understanding not just that women are entitled to their desire but that pop culture and politics are not enough to secure it&mdash;that, to truly support women and their sexualities throughout their lives, we need to learn more, to research more creatively, and to develop a full range of treatments to address desire in all its complexities.</p>
<ul class="related">
<li><a href="https://thewalrus.ca/your-sex-toy-might-be-spying-on-you/">Your Sex Toy Might Be Spying on You</a></li>
<li><a href="https://thewalrus.ca/how-not-to-have-an-orgasm/">How Not to Have an Orgasm</a></li>
<li><a href="https://thewalrus.ca/the-last-good-sex-ed-book/">The Last Good Sex-Ed Book</a></li>
</ul>
<p><span class="dropcap">V</span><span class="smallcaps">iagra&#8217;s success</span> at the turn of the twenty-first century kicked off a gold rush to cash in on a female version. On the one hand, this ignited some much-needed research on women’s sexual disorders. But the “little blue pill” skewed expectations of what a solution for sexual challenges could or should look like.</p>
<p>The science of women’s sexuality has always been shaped by cultural forces, whether prurience about the notion of women having desire in the first place or the tendency to use men’s sexualities as a benchmark. Until the mid-twentieth century, physicians generally believed that women naturally had less desire for sex. Then, the human sexual-response cycle developed by sex researchers William Masters and Virginia Johnson asserted that the way men’s and women’s bodies responded to arousal was similar. The publication of their book, <em>Human Sexual Response</em>, in 1966, was a breath of fresh air for feminists tired of patriarchal norms that said women simply did not, and should not, enjoy sex as much as men did. But the influential model&mdash;particularly its 1977 update by researcher Helen Singer Kaplan, which emphasized desire&mdash;dictated that desire looked <em>exactly</em> the same for women and men: it arose spontaneously, triggering sexual activity and physical arousal, then a plateau, then a single orgasm. As traditionally understood by medical science, desire leads to sexual activity, which in turn produces increasing arousal.</p>
<p>We now know that map isn’t quite right&mdash;it may capture what the experience is like for some women, some of the time, but it certainly isn’t the whole story. For decades, however, it sent researchers astray, and that confusion shaped theories of what an approach to low ­desire required. It should go without saying that, if you’re designing treatments to rev up women’s sex drives, it helps to understand how those sex drives work.</p>
<p>In 2001, UBC psychiatrist Rosemary Basson published a paper that shared what she saw in her patients: although a small group of women felt desire spontaneously, it was more common for women to feel physically aroused and even begin sexual touching first, and <em>then</em> feel desire. The traditional sequence was reversed.</p>
<p>Basson’s paper described a nonlinear, “responsive” model of female desire: women often begin by being open to sexual talk or touching, which in turn helps them get aroused and then generates desire, which makes them decide to continue. She argues that women pressuring themselves to feel spontaneously “in the mood”&mdash;to have desire first&mdash;without enough time or stimuli to help them get there, produces anxiety that, ironically, quashes desire. While the responsive model has been characterized as saying women have sex “in response” to their male partners’ advances, Basson has said that’s a misunderstanding&mdash;and many men have responsive desire too.</p>
<p>Women’s arousal, too, may work differently than has long been believed. From a physiological standpoint, arousal is a blood-flow event: increased blood flow to the pelvis readies our bodies for sex. Less blood flow equals less ­arousal. Simple, right? Yet even this basic description has become dotted with asterisks by newer research. Canadian sex researcher Meredith Chivers’s surprising studies at Queen’s University have shown that a rush of blood to the pelvis is sometimes just&thinsp;.&thinsp;.&thinsp;.&thinsp;blood flow. That is, it isn’t necessarily correlated with desire. An increase in vaginal blood flow doesn’t always mean one feels subjectively turned on or is even particularly aware of any sensation.</p>
<p>All that is just the physiology of sex, which researchers are still learning about. (The internal clitoris was only fully mapped in 2005.) When it comes to subjective sexual experience&mdash;why ­desire, arousal, and release <em>feel</em> the way they do&mdash;there is even more we don’t know.</p>
<p>Most of sex, and 100 percent of the enjoyment of sex, takes place in the brain, an overwhelmingly complex organ and one that is notoriously difficult to study. Researchers have begun to explore the importance of the neurotransmitters serotonin, norepinephrine, and dopamine in the sexual response cycle, but measuring these in the human brain and creating a precise model of what they’re up to during sex is a major challenge, says Lori Brotto, UBC’s Canada Research Chair in Women’s Sexual Health. (This may be why loss of arousal is among the common side effects of some anti­depressants that affect serotonin.)</p>
<p>The complexity of sexuality thus makes low desire vexing to fix. The situation becomes even more complicated during the menopause transition, when multiple changes can impact sexuality. The body’s production of estrogen and other sex hormones wanes, but the effect of this on desire isn’t direct. Lower estrogen levels can reduce the flow of blood to the pelvis, causing the genitourinary syndrome of menopause, which means less lubrication and tissue changes that can cause dryness, irritation, pain, and diminished sensation. All of that can shut down desire for sex. Luckily, says Gunter, hormonal creams and estrogen tablets can work to restore blood flow and ease these symptoms; she calls them equivalent to a Viagra for women. But lowered estrogen also produces hot flashes, waking women multiple times at night. Lack of sleep is a huge indirect desire killer that is often missed by doctors, she says. “For many women, the menopause transition can trigger a mild depression, and depression can affect your libido,” she adds. “So you have to think about this as a whole-body, whole-mind, whole-­cultural-experience thing.”</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping5'></div></section></div>

<p>Other changes in menopause can include decreased muscle mass in the pelvic floor, especially in the levator ani, the muscles that contract during an orgasm. Physiotherapy and exercises can help in these cases.</p>
<p>It’s important for GPs to be better educated about these basics, says ­Gunter, since they’re typically women’s first point of contact in their quest for help. The differential diagnosis should look widely at a person’s life. “Is it estrogen in the tissues? Is it your pelvic floor muscles not contracting? Is it a relationship problem? Is it the fact that you’ve been stuck at home because of the pandemic with three kids?”</p>
<p>“We are not simply beings that respond to hormones,” Gunter says. “We are far more complex than that.” Consider testosterone cream, a drug sometimes prescribed to women with low interest in sex, with side effects and mixed results. Studies have failed to establish a clear relationship between the hormones in our blood and the desire we feel in our bodies&mdash;meaning you can have high natural testosterone and still have low desire. In a 2010 study by UBC’s Basson and others comparing blood levels of androgens (such as testosterone) in a group of women with clinically low desire and in a group with no sexual dysfunction, few significant differences were found.</p>
<p>It’s also important to ask a patient what she means by low desire, says Gunter. It’s normal to have ebbs and flows in desire over a relationship spanning decades. “This idea that you’re going to have exactly the same libido throughout your whole lifespan is a very destructive message,” she says, alongside the images we see on TV of (still mostly heterosexual) lust: women and men embracing at exactly the same time, desire per­fectly choreographed.</p>
<figure id="attachment_133086" aria-describedby="caption-attachment-133086" style="width: 1200px" class="wp-caption alignleft"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20735%20735'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Barmak-Women-Want-735.jpg" width="735" class="alignnone size-full wp-image-133085 lazy" /><figcaption id="caption-attachment-133086" class="wp-caption-text">Illustration by Maria Nguyen</figcaption></figure>
<p><span class="dropcap">G</span><span class="smallcaps">iven that there</span> is no single biological cause for low desire, and given how partial our understanding of sexuality still is, it should be no surprise that attempts at finding a one-size-fits-all cure have failed. Many of the drugs we do have were discovered by accident. Viagra was supposed to be an angina drug. Flibanserin (marketed under the name Addyi), the only pill on the market for female low desire, was supposed to be an antidepressant. “The pharmaceutical companies have tripped over these things,” says Stephen Holzapfel, who founded the Sexual Medicine Counselling Unit at Women’s College Hospital.</p>
<p>These drugs have all faced criticism. Flibanserin, which received US approval in 2015 after a media campaign by its maker, Sprout Pharmaceuticals (Health Canada approved it in 2018), has been criticized by doctors because it must be taken daily, patients must curtail alcohol intake to use it, and it produces, at most, only one more satisfying sexual event per month over placebo&mdash;in exchange for a risk of unsexy side effects such as dizziness and nausea. (Sprout did not respond to requests for comment.) Bremelanotide, approved by the US Food and Drug Administration in 2019 for the treatment of low desire in pre­menopausal women, must be injected into the leg at least forty-five minutes before sex&mdash;not sexy either&mdash;and side effects may include nausea, headaches, or vomiting. In testing, some subjects <em>preferred</em> a placebo. Robert Jordan, a senior vice president of Palatin, the maker of bremelanotide, counters that no one in its drug trials dropped out because of the injection and that side effects wear off quickly.</p>
<p>Viagra also made it seem as though quick and effective treatment for sexual dysfunction is the norm and women are, as always, the unlucky exception. That’s not true. Patient data have long shown drug companies’ well-kept secret: Viagra has a high dropout rate. Almost half of men taking phosphodiesterase-5 inhibitors like Viagra, Levitra, and Cialis ­quietly stop refilling their prescriptions after one year, according to a comprehensive review of multiple studies published in 2016 in the journal <em>Andrology</em>. Reasons cited included lack of efficacy, side effects, and “marital problems”&mdash;in other words, sexual complexities that a pill couldn’t fix.</p>
<p>The notion that men always have strong sex drives despite emotional, psychological, or relationship factors and only require a boost to their hydraulics just isn’t true, says Sarah Hunter Murray, a Winnipeg therapist and the author of the 2019 book <em>Not Always in the Mood: The New Science of Men, Sex, and Relationships</em>. “I see the men that Viagra doesn’t work for,” she says. “Viagra is not a desire drug at all,” says Holzapfel. It’s an arousal drug: it boosts blood flow to the pelvis. That’s it. Sometimes, that sensation of blood flowing can spur feelings of desire. But, in many cases, an erection by itself doesn’t address the deeper desire issues that many men find it hard to talk about.</p>
<p>Viagra’s barrage of marketing, then, may have set up a mythical standard of what to expect in a drug for women: a pharmaceutical bypass for sex’s complexities and insecurities. Hearing Big Pharma’s line that men have a cure but women don’t, Gunter says, can compound women’s distress.</p>
<p><span class="dropcap">L</span><span class="smallcaps">ori Brotto</span> does research with the urgency of someone trying to make up for lost time. Women’s concerns have long been excluded from medicine in general. “Up until the year 2000, women weren’t even included routinely in clinical trials” for heart or diabetes drugs, says Brotto, the director of UBC’s influential Sexual Health Laboratory. Sexuality has also been sidelined. “We haven’t known as much, scientifically, about sex function, especially desire, for men and women until really the last thirty years,” says Holzapfel.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping6'></div></section></div>

<p>You might imagine that a condition both multifaceted and widespread in the population would attract a proliferation of specialists similar to those who study nutrition or sports medicine. Yet the number of professionals truly qualified to treat complex sexual health issues is low. Studying sexuality, particularly in women, has never been a priority in Western medicine owing to deep-seated biases and doctors’ discomfort. “We don’t have a formal specialty called sexual medicine” in Canada or, indeed, in most places in the world, says Holzapfel. For example, while there is an organization, the Board of Examiners in Sex Therapy and Counselling in Ontario (BESTCO), that certifies Ontario sex therapists, membership is voluntary. A list of sex therapists certified by BESTCO shows only fifty-one for the entire province, most clustered in Toronto. That’s one for approximately every 291,000 people. (By contrast, according to the Canadian Medical Association, there are 835 OB-GYNs in the province.)</p>
<p>Until recently, Brotto says, medical research in this area has also been constrained. “Because pharmaceutical companies were the primary source of funding for research, it really steered the kinds of questions that got asked,” she says. The lion’s share of funding has gone to drug trials rather than to psychological or sex education treatments or even to testing how to combine new drugs with therapy, she says. Her own research focuses attention elsewhere: she’s interested in how a woman’s overall state of mind might affect her ability to experience arousal.</p>
<p>On the basis of her research, Brotto has developed a mindfulness-based sex therapy, which she hopes will both give women a more holistic approach to their sexualities and, by being something they can do on their own (an at-home guide will be out next year, and an online video series is in the works), expand access to care.</p>
<p>Diana Firican is one of the women Brotto has worked with: she participated in eight weeks of mindfulness-based therapy, part of a five-year randomized controlled study designed to test whether a mindfulness-based approach would be more effective than existing approaches to sex therapy. One group received sex education along with traditional group therapy; Firican’s group learned mindfulness-based techniques as well as the sex ed.</p>
<p>The sex ed, which included learning about responsive desire, helped; Firican loved knowing she could start having sex for nonsexual reasons, or “start from zero desire,” she said. But mindfulness, by helping focus attention first on the breathing, then on the whole body, and then on genital sensations, resulted in sexual feelings intensifying as distracting thoughts fell away. The key is not just noticing but fully accepting each sensation exactly as it is, a mindfulness skill called “equanimity.” As women notice more pleasant sensations, desire to have sex increases because there is more incentive to do so. The mindfulness group also saw greater reductions in distress and rumination and more relationship satisfaction. This held for up to a year after the therapy ended.</p>
<p>Gunter, who says Brotto’s therapies should be among FSIAD’s first-line treatments, nevertheless understands why all these steps might be frustrating. “You wait four months to see your GP and then you get in and they ask you about your sleep and they ask you about your depression, and you’re like, <em>Ugh</em>&thinsp;.&thinsp;.&thinsp;.&thinsp;.&thinsp;It’s hard for people to understand how something like talk therapy or mindfulness-based practices can improve this big problem. You know what you need for a big ­problem? You need a high-powered drug or an injection or a surgery.”</p>
<p><span class="dropcap">M</span><span class="smallcaps">indfulness-based</span> therapy is showing promise for many&mdash;in particular, for those who experience lowered desire due to stress, distraction, or distress related to physical health and for those who aren’t sure what the cause is. Those who don’t see improvement after trying mindfulness or talk therapies and who have ruled out other factors such as vulval changes and general health issues may still benefit from medication, says Gunter. This is especially true if researchers can refine their approaches and target drugs to the specific causes that underlie FSIAD.</p>
<p>If women ever do get a libido pill, Kim van Rooij may have something to do with it. In her job as a GP in Amsterdam, she often sees patients with sexual difficulties. As a researcher, she has been working on a treatment with huge market potential.</p>
<p>“I think the mistake [pharmaceutical companies] make is that they want to develop something for all women,” she says. “That’s not possible.” Until recently, Van Rooij was chief medical officer of Emotional Brain, which has developed two separate desire drugs&mdash;with the working names Lybrido and Lybridos&mdash;tailored to what its researchers believe are two subtypes of sexual brain chemistry. Although phase-two trials were promising and the drugs were initially expected to come to market in 2016, the company hit difficulty attracting funding for costly, much larger phase-three trials that would involve thousands of subjects in multiple countries. Emotional Brain is now in the process of being sold, and the new owners will be moving ahead with those more expensive trials.</p>
<p>Taking Lybrido or Lybridos would go like this: patients struggling with low desire would get a blood test. It would reveal whether they have a genetic predisposition to be sensitive to some of the neuro­transmitters and hormones that play key roles in regulating pleasure, desire, and sexual satisfaction&mdash;oxytocin, androgens, and serotonin, respectively. Based on the results, they would get a prescription for either Lybrido or Lybridos&mdash;on the theory that each drug will be more effective if it’s targeted to the right kind of brain chemistry. Both drugs are taken on-demand, just like Viagra, and take effect within a few hours. Both have a coating containing a tiny quantity of testosterone to induce a heightened sensitivity to sexual feelings and suggestions.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping7'></div></section></div>

<p>If the pill is Lybrido, what’s beneath the coating is the drug sildenafil citrate (that is, the medication marketed as Viagra), which would send blood flow to the pelvis at the same time. The interplay of these drugs would work for about half of patients with FSIAD&mdash;those with less sexual sensitivity. “The first group of women don’t have as much sensitivity to oxytocin or androgens,” says Van Rooij. “They never flirt. If they see a very attractive person, they don’t think about sex.”</p>
<p>For roughly the other half, however, taking Lybrido would be an extreme turnoff. The failure of an early trial led to this discovery. Researchers were testing Lybrido on a pilot group when they noticed some women responding worse to the new drug than to placebo. “And then they looked at the interviews,” says Van Rooij. The screening interviews with participants who reacted negatively revealed histories of sexual abuse.</p>
<p>In a separate study of women without histories of sexual trauma, Van Rooij recalls, company researchers scanned women’s brains to see how they responded to the medication and found that, while they had expected testosterone to activate the limbic system in most women, for some, it instead activated the prefrontal cortex, which is involved in inhibition. They hypothesized that a subtype of people with FSIAD were perfectly sensitive to testosterone but also had strong inhibitory reactions&mdash;an overactive serotonin system, which is involved in telling the brain you’ve had enough of something and it’s time to stop.</p>
<p>“It’s not only sexual abuse but people who had a very strict [upbringing], with parents who never told them about sex, or there was always a taboo,” Van Rooij says. “Their first boyfriend or girlfriend experience was not what they expected it to be. Those kinds of experiences you take with you, of course, to other sexual activities.” This group would be prescribed Lybridos (a placeholder name which will be changed to prevent confusion, says Van Rooij), which has the same testosterone coating but with a very small dose of the antianxiety medication buspirone underneath.</p>
<p>Less serotonin during the testosterone’s active window would take the foot off the brain’s “brakes,” according to the dual-control model of desire, which Lybridos is based on. It’s the theory that much of human behaviour, including sex, depends on balancing excitatory and inhibitory patterns in the brain. Sex educator Emily Nagoski has described desire as having gas and brake pedals. We often focus on our turn-ons, trying to hit the gas harder, but equally important to desire is eliminating what turns us off, like stress or distractions.</p>
<p>Not all women with low desire have experienced sexual violence. But desire difficulties may be more common in those who develop PTSD, according to a study by Brotto and sexual health researcher Julia O’Loughlin in 2020. It found that women with low desire were significantly more likely than a control group to meet criteria for having ptsd even though people in both groups had experienced comparable traumatic life events.</p>
<p>The idea of a pill that could soften the body’s learned resistance to sex, whether from sexual trauma or just the general anti-aphrodisiac of being a woman navigating the world’s dangers and judgments, invites obvious reasons to be uncomfortable. Would women be pressured into taking it by partners? Would they pressure themselves into taking it?</p>
<p class="pull-quote">Ultimately, the ideal course of treatment will involve choosing from a suite of options, personalized to the individual.</p>
<p>Lybridos works only if taken under the tongue&mdash;it wouldn’t work if dropped in someone’s drink, so it couldn’t be used as a date-rape drug, says Van Rooij. Nor does it have mind-altering effects: taking the medication would, if it worked, increase desire for something that a woman wanted&mdash;it wouldn’t make her amenable to something she didn’t. It would still be important to have frank conversations about potentials for partner pressure if these drugs came to market. Yet, with some women already turning to cannabis, wine, MDMA, or other ways of self-medicating in order to achieve the relaxation required to give pleasure a chance, a medically researched alternative would be welcome.</p>
<p>Ultimately, says Brotto, the ideal remedy for distress about desire will not be just one pill or one mindfulness technique for all, because these struggles don’t manifest in the same way for everyone. The ideal course of treatment would involve choosing from a suite of options, personalized to the individual.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<section id="doubleclick_widget-4" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='In-Content-Lower' data-size-mapping='mapping8'></div></section></div>

<p>Gunter isn’t sure if a game-changing pharmaceutical treatment for desire is in the cards or if desire is too complex to be addressed with medication. “Would it be good for us to have more solutions for people? I think so! Because the ones we have aren’t really very good. But I don’t know if that’s because there isn’t a medical option for that, if it’s a far more complex thing, or if there is a medical option and we haven’t come upon the research yet to shine a light on it.”</p>
<p>And, even if we did find a new pill, bigger-picture cultural change would still be needed. “I think the biggest thing that could be changed is at the ground level, everyone having a better understanding about normal sexual functioning,” Gunter says. “So often I hear people say, ‘There’s no female Viagra.’ Well, no, actually, there is. Taking estrogen in menopause is the same as taking Viagra. Estrogen increases blood flow to the tissues. It improves how the tissues can function. Viagra just improves how the penis can function. It doesn’t change libido. So I think it’s important that we make sure that people are also having the right conversations.”</p>
<div class="spu-placeholder" style="display:none"></div><!-- AI CONTENT END 1 -->
		<section id="sexy_author_bio_widget-2" class="widget widget_sexy_author_bio_widget"><div id="sexy-author-bio" style="margin:10px 0;" class="sarah-barmak"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Sarah Barmak",
					 		  "url" : "https://thewalrus.ca/author/sarah-barmak/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/sarah-barmak/" title="Sarah Barmak" target="_top">Sarah Barmak</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/sarah-barmak/" target="_top"><img alt='Sarah Barmak' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/e0c1816a19bbb7b8867270f58d969ef5?s=70&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/e0c1816a19bbb7b8867270f58d969ef5?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo lazy' height='70' width='70' loading='lazy'/></a></div><div id="sab-description">Sarah Barmak is a journalist and author based in Toronto.</div></div><div id="sexy-author-bio" style="margin:10px 0;" class="maria-nguyen"><script type="application/ld+json">
							{
							  "@context" : "http://schema.org",
							  "@type" : "Person",
							  "name" : "Maria Nguyen",
					 		  "url" : "https://thewalrus.ca/author/maria-nguyen/",
							  "sameAs" : [
							  ]
							}
							</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://thewalrus.ca/author/maria-nguyen/" title="Maria Nguyen" target="_top">Maria Nguyen</a></div><div id="sab-gravatar"><a href="https://thewalrus.ca/author/maria-nguyen/" target="_top"><img alt='Maria Nguyen' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/95e8e6a4e0663d598cc45e88640cdccd?s=70&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/95e8e6a4e0663d598cc45e88640cdccd?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo lazy' height='70' width='70' loading='lazy'/></a></div><div id="sab-description">Maria Nguyen is a Mississauga-based illustrator and designer. Her work has appeared in <em>The New York Times</em> and the <em>National Post</em>.</div></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Widget Shortcode --><div id="custom_html-45" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><h4 class="widget-title">Join our community</h4>
<div class="su-animate" style="opacity:0;-webkit-animation-duration:1s;-webkit-animation-delay:0s;animation-duration:1s;animation-delay:0s;" data-animation="fadeInDown" data-duration="1" data-delay="0"></div>
<style>
#custom_html-44 {background: #f5f5f5; padding-left: 22px; padding-right: 22px; padding-bottom: 50px; border-color: #fb5954; border-width: 2px;text-align: left;max-width: 990px; margin: 0 auto;margin-top: 25px;}

</style>
<h4 style="color:#fb5954;">Still reading? Show your support.</h4>
The Walrus features award-winning, independent, fact-checked journalism and online events at thewalrus.ca. Our content is available to all, but as a registered charity, we can’t do this work without contributions from readers like you.<br><br>
For only $5 per month, you can support the work of The Walrus online. All supporters will receive a complimentary tote bag, gain access to exclusive updates, and join the community that powers the work we do.<br><br>
<h5 style="color:#fb5954;">Be part of The Walrus.</h5>
<em>Monthly donations receive a charitable tax receipt. </em><br><br>

<button onclick="window.location.href='https://secure.thewalrus.ca/M1OFGPW'" style="text-transform: none;">Become a Supporter</button></div></div><!-- /Widget Shortcode --><div class="spu-placeholder" style="display:none"></div><!-- AI CONTENT END 2 -->
</div></section>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://thewalrus.ca/tag/desire/" rel="tag">desire</a><a href="https://thewalrus.ca/tag/little-blue-pill/" rel="tag">Little blue pill</a><a href="https://thewalrus.ca/tag/menopause/" rel="tag">menopause</a><a href="https://thewalrus.ca/tag/sexual-desire/" rel="tag">sexual desire</a><a href="https://thewalrus.ca/tag/sexual-health/" rel="tag">sexual health</a><a href="https://thewalrus.ca/tag/viagra/" rel="tag">viagra</a><a href="https://thewalrus.ca/tag/womens-health/" rel="tag">women's health</a></span>	</footer><!-- .entry-footer -->

		
</article><!-- #post-## -->

        <div class="hm-related-posts">
        
        <div class="wt-container">
            <h4 class="widget-title">Related Posts</h4>
        </div>

        <div class="hmrp-container">

            
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/magic-mushrooms-medicine/" rel="bookmark" title="Take Two Shrooms and Call Me in the Morning: The Medical Promise of Magic Mushrooms">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Badelt_Wallis_MagicMushrooms_1200-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="An illustration of multi-coloured mushrooms swirling against a dark background" loading="lazy" data-srcset="https://walrus-assets.s3.amazonaws.com/img/Badelt_Wallis_MagicMushrooms_1200-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Badelt_Wallis_MagicMushrooms_1200-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Badelt_Wallis_MagicMushrooms_1200-1200x800.jpg 1200w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/magic-mushrooms-medicine/" rel="bookmark" title="Take Two Shrooms and Call Me in the Morning: The Medical Promise of Magic Mushrooms">
                                Take Two Shrooms and Call Me in the Morning: The Medical Promise of Magic Mushrooms                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2021-12-01T13:16:48-05:00">December 1, 2021</time><time class="updated" datetime="2021-12-06T16:47:35-05:00">December 6, 2021</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/virtual-health-pandemic-band-aid-or-opportunity-for-better-care/" rel="bookmark" title="Virtual Health: Pandemic Band-Aid or Opportunity for Better Care?">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/Abouseif-Ryan-Virtualcare-1200-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="Illustration of a man sitting on a doctor&#039;s exam table. Behind him is a network of interconnecting lines and red dots." loading="lazy" data-srcset="https://walrus-assets.s3.amazonaws.com/img/Abouseif-Ryan-Virtualcare-1200-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/Abouseif-Ryan-Virtualcare-1200-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/Abouseif-Ryan-Virtualcare-1200-1200x800.jpg 1200w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/virtual-health-pandemic-band-aid-or-opportunity-for-better-care/" rel="bookmark" title="Virtual Health: Pandemic Band-Aid or Opportunity for Better Care?">
                                Virtual Health: Pandemic Band-Aid or Opportunity for Better Care?                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2021-11-16T14:00:08-05:00">November 16, 2021</time><time class="updated" datetime="2021-11-16T14:10:03-05:00">November 16, 2021</time></p>
                    </div>
                
                
                    <div class="hm-rel-post">
                        <a href="https://thewalrus.ca/covid-19-vaccines-for-kids/" rel="bookmark" title="COVID-19 Vaccines for Kids and the Struggle of Pandemic Decision Making">
                            <img width="348" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20232'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/WEB_VaccineKids_01-348x232.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazy" alt="An illustration of a child in black and white surrounded by colourful coronavirus cells" loading="lazy" data-srcset="https://walrus-assets.s3.amazonaws.com/img/WEB_VaccineKids_01-348x232.jpg 348w, https://walrus-assets.s3.amazonaws.com/img/WEB_VaccineKids_01-735x490.jpg 735w, https://walrus-assets.s3.amazonaws.com/img/WEB_VaccineKids_01-1200x800.jpg 1200w" data-sizes="(max-width: 348px) 100vw, 348px" />                        </a>
                        <h3 class="post-title">
                            <a href="https://thewalrus.ca/covid-19-vaccines-for-kids/" rel="bookmark" title="COVID-19 Vaccines for Kids and the Struggle of Pandemic Decision Making">
                                COVID-19 Vaccines for Kids and the Struggle of Pandemic Decision Making                            </a>
                        </h3>
                        <p class="hms-meta"><time class="entry-date published" datetime="2021-11-10T15:07:51-05:00">November 10, 2021</time><time class="updated" datetime="2021-11-17T10:24:12-05:00">November 17, 2021</time></p>
                    </div>
                
                
        </div>
        </div>

        
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thewalrus.ca/the-year-of-witch-lit/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">The Year of Witch Lit: Weird Women Dominated New Stories of Suspicion and Rupture</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">

	<div class="theiaStickySidebar">

		
		<section id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Our Latest Issue</h4><div class="textwidget custom-html-widget"><div class="latest-issue-widget"><table>
<tbody>
<tr>
	<td width="50%"><a href="https://thewalrus.ca/subscribe"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/2022-1-small.jpg" align="left" alt="Cover of the Jan/Feb issue of The Walrus magazine." style="border: 1px solid #ececec; width: 200px; height: 250px; align: top;"/></a></td>
<td class="magazine-sidebar-text" style="padding-left: 10px; font-size: 1rem; line-height: 1.2; text-align: left;"><strong class="issue-title">Jan/Feb 2022</strong><br><br>
The growth of green investing, when spouses become caregivers, menopause myths, and how the supply chain stole Christmas. Plus: editor-in-chief Jessica Johnson on the future of journalism.
</td>
</tr>
</tbody>
</table>
<a href="https://thewalrus.ca/subscribe/"><button target="blank" class="issue-button" style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px;min-width: 100%;min-width: 200px;margin-left: 0%; margin-right: 0%; margin-top: 40px;width: 100%;text-align: left;font-family:'Source Sans Pro';font-weight: 600; font-size: 1rem;" background="#f5f5f5">Start my subscription today</button></a><a href="https://secure.indas.on.ca/care/wls/login.php"><button style="color: black; background: #f5f5f5; padding-top: 5px; padding-bottom: 5px; min-width: 200px;margin-left: 0%; margin-right: 0%;width: 100%;text-align: left;font-family:'Source Sans Pro'; font-weight: 600; font-size: 1rem;"  target="blank" class="issue-button">Your Account</button></a>
</div></div></section><section id="custom_html-53" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><hr><div class="su-animate" style="opacity:0;-webkit-animation-duration:1s;-webkit-animation-delay:1s;animation-duration:1s;animation-delay:1s;" data-animation="slideInDown" data-duration="1" data-delay="1"><a href="https://twitter.com/i/spaces/1MYGNmlvYYnKw" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20350'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/TwitterSpaces-600x600-1.jpg" width="350px" alt="BB Ad for Twitter spaces event on Sept. 17, 2021"></a></div><hr></div></section><section id="doubleclick_widget-11" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='BB' data-size-mapping='mapping11'></div></section><section id="trust_indicators_trustproject-2" class="widget trust_indicators_trustproject"><h4 class="widget-title">Part of The Trust Project</h4><div class="trust-indicators-mark"><a href="http://thetrustproject.org/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://thewalrus.ca/wp-content/plugins/trust-indicators-master/includes/Trust-Logo-Stacked.svg" style="display:block;"> <div class="trust-indicators-title-wrap"></div></a></div><p>The Trust Project is a collaboration among news organizations around the world. Its goal is to create strategies that fulfill journalism’s basic pledge: to serve society with a truthful, intelligent and comprehensive account of ideas and events.</p><a href="http://thetrustproject.org/" target="_blank">Learn more.</a></section><section id="trust_indicators_article-3" class="widget trust_indicators_article"><h4 class="widget-title">Behind The Story</h4><p><strong>Type</strong>: Analysis</p><p>Analysis: Based on factual reporting, although it incorporates the expertise of the author/producer and may offer interpretations and conclusions.</p>
</section><section id="custom_html-56" class="widget_text widget widget_custom_html"><h4 class="widget-title">Editorial Policies</h4><div class="textwidget custom-html-widget"><button onclick="window.location.href='/sitewide-policies'">Read Our Policies</button></div></section><section id="trust_indicators_sitewide-5" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget trust_indicators_sitewide"><h4 class="widget-title">Editorial Policies</h4><p></p><button class="trust-indicators-button">Read Our Policies</button><div id="trust-indicators-modal" class="trust-indicators-overlay" style="display:none;"><div id="trust-indicators" class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Editorial Policies</h3><br /><ul><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="#founding_date">Founding Date</a></li><li class="enabled"><a href="https://thewalrus.ca/about/our-team/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://thewalrus.ca/sitewide-policies/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><p>This policy can be found <a href="https://thewalrus.ca/sitewide-policies/" target="_blank">on this page</a>.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&61C211179E24C&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode --></div>

<div class="spu-placeholder" style="display:none"></div><!-- AI CONTENT END 3 -->
</div><div class="trust-indicators-close">X</div></div></div></section><section id="doubleclick_widget-15" class="widget widget_doubleclick_widget"><div class='dfw-unit' data-adunit='BB-lower' data-size-mapping='mapping14'></div></section>
			</div>

</aside><!-- #secondary -->
	</div><!-- .hm-container -->
	</div><!-- #content -->

			<div class="sidebar-above-footer">
			<div class="hm-container">
				<aside id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><br>
<div class="su-row"><div class="su-column su-column-size-1-5"><div class="su-column-inner su-u-clearfix su-u-trim">
<a href="https://thewalrus.ca/subscribe"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/tusks_notification3.jpg" align="left" alt="" height="30px"/></a></div></div>
<div class="su-column su-column-size-4-5"><div class="su-column-inner su-u-clearfix su-u-trim"><!-- Widget Shortcode --><div id="custom_html-47" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class='_form_1'></div><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=1&61C21117A0140&nostyles=1&preview=0'></script></div></div><!-- /Widget Shortcode -->
</div></div>
</div><br><br></div></aside>			</div>
		</div><!-- .sidebar-above-footer -->
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-37" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="wp-image-102038 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20197%2034'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/TusksConvo-logo.png" alt="Walrus logo with tusks and Canada's Conversation" width="197" height="34" /></p>
<div class="addthis_inline_follow_toolbox addthis_tool" style="padding-top:2rem;">
<div id="atftbx" class="at-follow-tbx-element addthis-smartlayers addthis-animated at4-show">
<p><span></span></p>
<div class="addthis_toolbox addthis_default_style"><a class="at300b at-follow-btn" data-svc="facebook" data-svc-id="walrusmagazine/" title="Follow on Facebook" href="http://www.facebook.com/thewalrus/" target="_blank" rel="noopener"><span class="at-icon-wrapper" style="background-color: rgb(34, 34, 34); line-height: 32px; height: 32px; width: 32px; border-radius: 14%;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a><a class="at300b at-follow-btn" data-svc="twitter" data-svc-id="thewalrus" title="Follow on Twitter" href="http://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=thewalrus" target="_blank" rel="noopener"><span class="at-icon-wrapper" style="background-color: rgb(34, 34, 34); line-height: 32px; height: 32px; width: 32px; border-radius: 14%;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a><a class="at300b at-follow-btn" data-svc="instagram" data-svc-id="thewalrus" title="Follow on Instagram" href="http://instagram.com/thewalrus" target="_blank" rel="noopener"><span class="at-icon-wrapper" style="background-color: rgb(34, 34, 34); line-height: 32px; height: 32px; width: 32px; border-radius: 14%;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-instagram-3" class="at-icon at-icon-instagram" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-instagram-3">Instagram</title><g><path d="M16 5c-2.987 0-3.362.013-4.535.066-1.17.054-1.97.24-2.67.512a5.392 5.392 0 0 0-1.95 1.268 5.392 5.392 0 0 0-1.267 1.95c-.272.698-.458 1.498-.512 2.67C5.013 12.637 5 13.012 5 16s.013 3.362.066 4.535c.054 1.17.24 1.97.512 2.67.28.724.657 1.337 1.268 1.95a5.392 5.392 0 0 0 1.95 1.268c.698.27 1.498.457 2.67.51 1.172.054 1.547.067 4.534.067s3.362-.013 4.535-.066c1.17-.054 1.97-.24 2.67-.51a5.392 5.392 0 0 0 1.95-1.27 5.392 5.392 0 0 0 1.268-1.95c.27-.698.457-1.498.51-2.67.054-1.172.067-1.547.067-4.534s-.013-3.362-.066-4.535c-.054-1.17-.24-1.97-.51-2.67a5.392 5.392 0 0 0-1.27-1.95 5.392 5.392 0 0 0-1.95-1.267c-.698-.272-1.498-.458-2.67-.512C19.363 5.013 18.988 5 16 5zm0 1.982c2.937 0 3.285.01 4.445.064 1.072.05 1.655.228 2.042.38.514.198.88.437 1.265.822.385.385.624.75.823 1.265.15.387.33.97.38 2.042.052 1.16.063 1.508.063 4.445 0 2.937-.01 3.285-.064 4.445-.05 1.072-.228 1.655-.38 2.042-.198.514-.437.88-.822 1.265-.385.385-.75.624-1.265.823-.387.15-.97.33-2.042.38-1.16.052-1.508.063-4.445.063-2.937 0-3.285-.01-4.445-.064-1.072-.05-1.655-.228-2.042-.38-.514-.198-.88-.437-1.265-.822a3.408 3.408 0 0 1-.823-1.265c-.15-.387-.33-.97-.38-2.042-.052-1.16-.063-1.508-.063-4.445 0-2.937.01-3.285.064-4.445.05-1.072.228-1.655.38-2.042.198-.514.437-.88.822-1.265.385-.385.75-.624 1.265-.823.387-.15.97-.33 2.042-.38 1.16-.052 1.508-.063 4.445-.063zm0 12.685a3.667 3.667 0 1 1 0-7.334 3.667 3.667 0 0 1 0 7.334zm0-9.316a5.65 5.65 0 1 0 0 11.3 5.65 5.65 0 0 0 0-11.3zm7.192-.222a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill-rule="evenodd"></path></g></svg></span></a><a class="at300b at-follow-btn" data-svc="soundcloud" data-svc-id="/thewalruspodcast/sets/the-conversation-piece" title="Follow on SoundCloud" href="https://soundcloud.com//thewalruspodcast/sets/the-conversation-piece" target="_blank" rel="noopener"><span class="at-icon-wrapper" style="background-color: rgb(34, 34, 34); line-height: 32px; height: 32px; width: 32px; border-radius: 14%;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-soundcloud-4" class="at-icon at-icon-soundcloud" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-soundcloud-4">SoundCloud</title><g><path d="M11.847 21.13c-.015.175-.105.262-.27.262a.238.238 0 0 1-.176-.074.3.3 0 0 1-.083-.188l-.158-2.748.157-5.964c0-.076.026-.14.08-.194a.247.247 0 0 1 .18-.08c.075 0 .137.026.186.08.048.053.077.118.084.194l.18 5.964-.18 2.748zm3.33-.057c0 .1-.035.175-.102.228a.31.31 0 0 1-.226.104.32.32 0 0 1-.26-.126.29.29 0 0 1-.068-.194v-.01l-.124-2.692.112-6.603.012-.07a.3.3 0 0 1 .146-.273.336.336 0 0 1 .18-.057c.06 0 .12.02.182.057a.3.3 0 0 1 .146.274l.136 6.683-.124 2.406-.012.273zm-11.782-4.15l.226 1.46-.225 1.435c-.015.07-.05.103-.102.103-.052 0-.086-.033-.1-.102L3 18.382l.192-1.46c.015-.068.05-.103.1-.103.054 0 .088.034.103.102zm.97-.902l.294 2.362-.295 2.314c-.015.07-.052.103-.112.103-.068 0-.102-.04-.102-.115l-.26-2.303.26-2.36c0-.07.035-.104.103-.104.06 0 .097.035.112.103zm1.04-.432l.28 2.794-.28 2.702c0 .084-.043.126-.125.126-.076 0-.12-.042-.136-.126l-.237-2.702.237-2.794c.015-.092.06-.137.136-.137.082 0 .124.046.124.138zm1.06-.08l.26 2.874-.26 2.782c-.016.1-.068.148-.16.148-.096 0-.145-.05-.145-.148l-.237-2.782.237-2.874c0-.1.05-.148.146-.148.09 0 .143.05.158.148zm1.06.205l.237 2.67-.237 2.804c-.015.12-.075.182-.18.182a.162.162 0 0 1-.12-.052.18.18 0 0 1-.05-.13L6.95 18.38l.225-2.67c0-.044.017-.084.05-.12a.162.162 0 0 1 .12-.05c.105 0 .165.057.18.17zm1.06-1.665l.238 4.334-.237 2.805c0 .053-.02.1-.056.142a.176.176 0 0 1-.136.062c-.12 0-.188-.068-.203-.205l-.202-2.805.203-4.334c.016-.137.084-.205.204-.205.053 0 .098.02.136.063.037.042.056.09.056.142zm1.062-.98l.214 5.336-.213 2.783a.21.21 0 0 1-.062.154.206.206 0 0 1-.153.064c-.135 0-.21-.073-.225-.217l-.18-2.783.18-5.336c.015-.145.09-.217.225-.217.06 0 .11.022.153.064a.21.21 0 0 1 .062.154zm1.106-.457l.203 5.772-.203 2.76c-.015.16-.098.24-.25.24-.142 0-.22-.08-.236-.24l-.18-2.76.18-5.77c0-.07.025-.128.074-.177a.226.226 0 0 1 .334 0c.045.05.07.108.08.176zm2.19-.044l.168 5.816-.168 2.725a.275.275 0 0 1-.085.2.27.27 0 0 1-.39.005.323.323 0 0 1-.09-.205l-.157-2.725.158-5.816a.27.27 0 0 1 .084-.205.28.28 0 0 1 .198-.08.28.28 0 0 1 .197.08.27.27 0 0 1 .085.206zm1.116.216l.157 5.61-.158 2.692c0 .084-.03.156-.09.217a.29.29 0 0 1-.216.092.29.29 0 0 1-.214-.09.343.343 0 0 1-.102-.218l-.135-2.69.135-5.612a.355.355 0 0 1 .102-.228.29.29 0 0 1 .214-.09c.083 0 .153.03.21.09a.37.37 0 0 1 .095.228zm2.39 5.61l-.157 2.635c0 .1-.033.183-.1.25a.336.336 0 0 1-.25.104.336.336 0 0 1-.248-.102.387.387 0 0 1-.113-.25l-.067-1.3-.068-1.335.135-7.253v-.034a.432.432 0 0 1 .136-.274.356.356 0 0 1 .226-.08c.06 0 .116.02.17.058.104.06.164.16.18.296l.157 7.287zM29 18.177c0 .89-.312 1.648-.937 2.275a3.07 3.07 0 0 1-2.257.942h-8.87a.434.434 0 0 1-.248-.125.343.343 0 0 1-.1-.25V10.763c0-.175.104-.3.315-.376A5.398 5.398 0 0 1 18.945 10c1.467 0 2.74.5 3.815 1.5 1.075 1 1.677 2.23 1.805 3.69.4-.17.813-.252 1.24-.252.882 0 1.634.315 2.258.946.625.63.937 1.395.937 2.292z" fill-rule="evenodd"></path></g></svg></span></a><a class="at300b at-follow-btn" data-svc="linkedin" data-svc-id="the-walrus" title="Follow on LinkedIn" href="http://www.linkedin.com/company/the-walrus" target="_blank" rel="noopener"><span class="at-icon-wrapper" style="background-color: rgb(34, 34, 34); line-height: 32px; height: 32px; width: 32px; border-radius: 14%;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-5" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-linkedin-5">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span></a></p>
<div class="atclear"></div>
</div>
</div>
</div>
</div>
		</aside>				</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="footer-widget-title">About The Walrus</h4><div class="menu-footer-about-us-container"><ul id="menu-footer-about-us" class="menu"><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="https://thewalrus.ca/about/">About Us</a></li>
<li id="menu-item-95911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95911"><a href="https://thewalrus.ca/about/our-staff/">Our Staff</a></li>
<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://thewalrus.ca/about/contact/">Contact</a></li>
<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://thewalrus.ca/about/submissions/">Submissions</a></li>
<li id="menu-item-95913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95913"><a href="https://thewalrus.ca/about/careers/">Careers &#038; Fellowships</a></li>
<li id="menu-item-123574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123574"><a href="https://thewalrus.ca/media-kit/">Advertise with us</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					<aside id="custom_html-48" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><h4 class="footer-widget-title">The Walrus Lab</h4><div class="textwidget custom-html-widget"><a href="https://thewalrus.ca/the-walrus-lab/#whatwedo" style="text-decoration: none;">What we do</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourservices" style="text-decoration: none;">Our Services</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourprojects" style="text-decoration: none;">Our Projects</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#ourclients" style="text-decoration: none;">Our Clients</a><br>
<a href="https://thewalrus.ca/the-walrus-lab/#intouch" style="text-decoration: none;">Get in touch</a></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="footer-widget-title">The Walrus Lab</h4><div class="menu-footer-the-lab-container"><ul id="menu-footer-the-lab" class="menu"><li id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139486"><a href="https://thewalrus.ca/the-walrus-lab/">What we do</a></li>
<li id="menu-item-139487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139487"><a href="https://thewalrus.ca/the-walrus-lab/#ourservices">Our Services</a></li>
<li id="menu-item-139488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139488"><a href="https://thewalrus.ca/the-walrus-lab/#ourprojects">Our Projects</a></li>
<li id="menu-item-139489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139489"><a href="https://thewalrus.ca/the-walrus-lab/#ourclients">Our Clients</a></li>
<li id="menu-item-139490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139490"><a href="https://thewalrus.ca/the-walrus-lab/#intouch">Get in Touch</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->	
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="footer-widget-title">Subscribe</h4><div class="menu-footer-subscribe-container"><ul id="menu-footer-subscribe" class="menu"><li id="menu-item-132765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132765"><a href="https://thewalrus.ca/subscribe">Magazine Subscription</a></li>
<li id="menu-item-132766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132766"><a href="https://thewalrus.ca/about/newsletters/">Weekly Newsletter</a></li>
<li id="menu-item-132767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132767"><a href="https://thewalrus.ca/about/newsletters/">Events Newsletter</a></li>
<li id="menu-item-132768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132768"><a href="https://thewalrus.ca/podcasts/the-conversation-piece">The Conversation Piece Podcast</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->
				<div class="footer-sidebar" role="complementary">
					<aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="footer-widget-title">More</h4><div class="menu-footer-more-container"><ul id="menu-footer-more" class="menu"><li id="menu-item-132775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132775"><a href="https://thewalrus.ca/the-walrus-talks/">The Walrus Talks @Home</a></li>
<li id="menu-item-132769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132769"><a href="https://thewalrus.ca/books">The Walrus Books</a></li>
<li id="menu-item-132770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132770"><a href="https://thewalrus.ca/podcasts">The Walrus Podcasts</a></li>
<li id="menu-item-132771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132771"><a href="https://thewalrus.ca/category/issues/">Magazine Archives</a></li>
<li id="menu-item-132772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132772"><a href="https://thewalrus.ca/policies-and-standards">Policies and Standards</a></li>
<li id="menu-item-132773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132773"><a href="https://thewalrus.ca/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-132774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132774"><a href="https://thewalrus.ca/cookie-policy">Cookie Policy</a></li>
</ul></div></aside>				</div><!-- .footer-sidebar -->										
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					© 2021 The Walrus. All Rights Reserved. <br /> Charitable Registration Number:
No. 861851624-RR0001				</div>

				
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

		
</div><!-- #page -->

<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '26297670');
    vgo('setTrackByDefault', true);
    vgo('process');
</script>
<div id="mv-grow-data" data-settings='{&quot;floatingSidebar&quot;:{&quot;stopSelector&quot;:false},&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true}'></div><aside id="dpsp-floating-sidebar" aria-label="social sharing sidebar" class="dpsp-shape-circle dpsp-size-medium dpsp-bottom-spacing  dpsp-hide-on-mobile dpsp-position-left dpsp-button-style-5 dpsp-animation-2" data-trigger-scroll="false">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation"><li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthewalrus.ca%2Fwhat-women-still-want%2F&amp;t=What%20Women%20%28Still%29%20Want" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=What%20Women%20%28Still%29%20Want&amp;url=https%3A%2F%2Fthewalrus.ca%2Fwhat-women-still-want%2F&amp;via=thewalrus" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-linkedin">
	<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fthewalrus.ca%2Fwhat-women-still-want%2F&amp;title=What%20Women%20%28Still%29%20Want&amp;summary=The%20medical%20community%20has%20never%20taken%20women%E2%80%99s%20sexual%20desire%20seriously.%20Now%2C%20Gen%20X%20women%20are%20hitting%20menopause%20and%20demanding%20better&amp;mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
	</span>
	</a></li>
</ul></aside>
<div class="wppopups-whole" style="display: none"><div class="spu-box spu-animation-slide spu-position-top-bar spu-animation-animated" id="spu-140968" data-id="140968" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;top-bar&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;&quot;,&quot;sticky_title_size&quot;:&quot;&quot;,&quot;sticky_title_bg&quot;:&quot;&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slide&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgb(0,0,0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgba(0,199,255, 1)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;&quot;,&quot;close_shadow_color&quot;:&quot;&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;98&quot;,&quot;padding&quot;:&quot;10&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#474747&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-140968 { } and use !important when needed to override plugin rules\r\n\t\t*\/&quot;},&quot;id&quot;:&quot;140968&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Popups Cookies&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_103885&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_103885&quot;,&quot;closing_cookie_duration&quot;:&quot;30&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;2&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p style="font-size: 18px, font-family:PT Sans;">The Walrus uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://thewalrus.ca/cookie-policy/">Learn more</a> or change your cookie preferences.</p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-slide spu-position-bottom-right spu-animation-animated" id="spu-140964" data-id="140964" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-right&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;&quot;,&quot;sticky_title_size&quot;:&quot;&quot;,&quot;sticky_title_bg&quot;:&quot;&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slide&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgb(0,0,0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(238,238,238)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#fff&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;300px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;solid&quot;,&quot;border_color&quot;:&quot;#ffffff&quot;,&quot;border_width&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-140964 { } and use !important when needed to override plugin rules\r\n\t\t*\/&quot;},&quot;id&quot;:&quot;140964&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;same_site&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;125297&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;115025&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;keyword_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;donate&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Visitors + Newsletter (AC PopUp)&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_newslet_july12&quot;,&quot;conversion_cookie_duration&quot;:&quot;90&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_newslet_closing_july12&quot;,&quot;closing_cookie_duration&quot;:&quot;90&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;,&quot;ga_event_category&quot;:&quot;none&quot;,&quot;ga_event_action_conversion&quot;:&quot;none&quot;,&quot;ga_event_action_impression&quot;:&quot;none&quot;,&quot;ga_event_label&quot;:&quot;none&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;45&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><script type='text/javascript' src='https://thewalrus.activehosted.com/f/embed.php?static=0&id=23&61C21117A7A8D&nostyles=0&preview=0'></script>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceInUp spu-position-sticky-left spu-animation-animated" id="spu-140993" data-id="140993" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;sticky-left&quot;,&quot;sticky_title&quot;:&quot;For just $5 a month, you can help keep our journalism available to all.&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;18px&quot;,&quot;sticky_title_bg&quot;:&quot;rgb(255, 229, 0)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInUp&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 229, 50)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(58, 60, 72)&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;100%&quot;,&quot;padding&quot;:&quot;10&quot;,&quot;radius&quot;:&quot;1&quot;,&quot;auto_height&quot;:&quot;no&quot;,&quot;height&quot;:&quot;160px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;1&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;2&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;#spu-140993 .spu-sticky-title {    text-align: center!important;\r\n}\r\n#spu-140993 .spu-close:after {  content: &#039;v&#039;; background: \/*rgb(192, 199, 247)*\/ rgb(255, 229, 0); position: absolute; right: .1rem; top: .2rem; font-size: smaller; font-family: arial; color: rgb(15, 15, 15);\r\n}\r\n#spu-140993 a.spu-close{    transform: rotate(180deg);\r\n    transform-origin: bottom;\r\n}\r\n#spu-140993.spu-sticky-open a.spu-close {    transform: rotate(0);\r\n}\r\n#spu-140993.spu-sticky-open a.spu-close, #spu-140993 .spu-close {    color: \/*rgb(192, 199, 247)*\/ rgb(255, 229, 0);\r\n    text-shadow: none;\r\n}\r\n&quot;},&quot;id&quot;:&quot;140993&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/subscribe&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/donate&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Growler (browser) ID#140993&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_140993&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_140993&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;percentage&quot;,&quot;value&quot;:&quot;65&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-sticky-title"><span>For just $5 a month, you can help keep our journalism available to all.</span></div><div class="spu-container "><div class="spu-content"><p><center></p>
<p style="color:#fb5954;"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logotype1.png" width="250px"  align="middle">   Exclusive updates, a free tote, and more!   <button onclick="window.location.href='https://secure.thewalrus.ca/M1OCDGW'">Act Now</button></p>
<p></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-box spu-animation-bounceInUp spu-position-bottom-bar spu-animation-animated" id="spu-140994" data-id="140994" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-bar&quot;,&quot;sticky_title&quot;:&quot;\ud83d\udda4 Like what you see? Become a supporter for $5 a month&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;18px&quot;,&quot;sticky_title_bg&quot;:&quot;rgb(204, 207, 248)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;bounceInUp&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 229, 0)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;650px&quot;,&quot;padding&quot;:&quot;10&quot;,&quot;radius&quot;:&quot;1&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;160px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;1&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;2&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;140994&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;mobiles&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/subscribe&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;custom_url&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;\/donate&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Growler (mobile) ID# 140994&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_140993&quot;,&quot;conversion_cookie_duration&quot;:&quot;7&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_140993&quot;,&quot;closing_cookie_duration&quot;:&quot;7&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;percentage&quot;,&quot;value&quot;:&quot;60&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><center><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-src="https://walrus-assets.s3.amazonaws.com/img/the-walrus-logotype1.png" width="250px"  align="middle"></p>
<p>$5 a month keeps journalism available to all.</p>
<p><button class="growler-mobile" onclick="window.location.href='https://secure.thewalrus.ca/M1OCMGW'">Support Us</button></center></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div><script type="text/javascript" data-cfasync="false">
					var hmenu_ajax_url = "https://thewalrus.ca/wp-admin/admin-ajax.php";
					var hmenu_url = "https://thewalrus.ca/wp-content/plugins/hmenu/";
				</script><script type="text/javascript" data-cfasync="false">
					var hmenu_ajax_url = "https://thewalrus.ca/wp-admin/admin-ajax.php";
					var hmenu_url = "https://thewalrus.ca/wp-content/plugins/hmenu/";
				</script><link rel='stylesheet' id='hmenu_userstyles-css'  href='https://thewalrus.ca/wp-content/plugins/hmenu/assets/css/frontend_styles.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hmenu_backendiconsocial-css'  href='https://thewalrus.ca/wp-content/plugins/hmenu/_static_fonts/hero_static_fonts.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://thewalrus.ca/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='trust-project-partner-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-master/assets/widget.css?ver=1.4.0-rc1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thewalrus.ca/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://thewalrus.ca/wp-content/plugins/trust-indicators-master/assets/widget.css?ver=1.4.0-rc1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/animatecss/animate.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.11.1' type='text/css' media='all' />
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php","pid":"142536","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/thewalrus.ca","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/wppopups/src/assets/js/wppopups.js?ver=2.1.4.3' id='wppopups-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/accessible-poetry/assets/js/func.js?ver=5.8.1' id='acwp-func-js'></script>
<script type='text/javascript' id='acwp-public-js-extra'>
/* <![CDATA[ */
var acwp_rest = {"acwp_settings":"https:\/\/thewalrus.ca\/wp-json\/accessible-wp\/v1\/route\/","nonce":"f2edf29943"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/accessible-poetry/assets/js/public.min.js?ver=5.8.1' id='acwp-public-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26297670,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.8.1' id='site_tracking-js'></script>
<script type='text/javascript' async data-noptimize src='https://thewalrus.ca/wp-content/plugins/social-pug/assets/dist/front-end-free.1.19.1.js?ver=1.19.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theme.min.js?ver=5.8.1' id='hitmag-min-scripts-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/jquery.sticky.min.js?ver=5.8.1' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/custom-sticky-menu.js?ver=5.8.1' id='hitmag-pro-sticky-menu-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/theia-sticky-sidebar.min.js?ver=5.8.1' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='hitmag-front-js-extra'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/thewalrus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/themes/hitmag-pro/js/hitmag-front.js' id='hitmag-front-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/hmenu/assets/js/frontend_script.js?ver=5.8.1' id='hmenu_user-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/hmenu/assets/js/frontend_dimensions.js?ver=5.8.1' id='hmenu_userdimentions-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/trust-indicators-master/assets/widget.js?ver=1.4.0-rc1' id='trust-indicators-widget-js-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"12347108","network_code":"12347108","mappings":{"mapping1":[{"browser":[768,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[480,1],"ad_sizes":[[320,50]]},{"browser":[768,1],"ad_sizes":[[728,90],[970,90],[970,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping11":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}],"mapping12":[{"browser":[0,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[2,2],[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[2,2],[300,250],[728,90]]}],"mapping13":[{"browser":[0,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[480,1],"ad_sizes":[[320,50],[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[728,90]]}],"mapping14":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[768,1],"ad_sizes":[[300,250],[300,600]]}]},"targeting":{"Page":["single"],"inURL":["what-women-still-want"],"Category":["health","2022-01"],"Tag":["desire","little-blue-pill","menopause","sexual-desire","sexual-health","viagra","womens-health"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/vendor/jquery-inview/jquery-inview.js?ver=1.1.2' id='jquery-inview-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thewalrus.ca/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.11.1' id='su-shortcodes-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-table table, .su-table table td, table, th, td {
    border: none !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://thewalrus.ca/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 
Lazy Loading

Served from: thewalrus.ca @ 2021-12-21 12:38:31 by W3 Total Cache
-->